<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>ALBERT PUJOLS, A UN SELECTO GRUPO DE BATEADORES | Campeche.com.mx</title>

<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[535,607] -->
<link rel="canonical" href="http://www.campeche.com.mx/albert-pujols-a-selecto-grupo-bateadores/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.campeche.com.mx/albert-pujols-a-selecto-grupo-bateadores/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ALBERT PUJOLS, A UN SELECTO GRUPO DE BATEADORES - Campeche.com.mx" />
<meta property="og:description" content="El viernes 4 de mayo de 2018 fue una de esas jornadas históricas y mágicas para el béisbol. Y es que además del Juego Sin Jit ni carrera combinado que nos regalaron los lanzadores de los Dodgers ante los Padres, en el inicio de la México Series en Monterrey, llegó lo que muchos esperábamos: el &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/albert-pujols-a-selecto-grupo-bateadores/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2018-05-05T12:00:52-05:00" />
<meta property="article:modified_time" content="2018-05-05T17:56:05-05:00" />
<meta property="og:updated_time" content="2018-05-05T17:56:05-05:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2018/05/pujols_beisbol.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="557" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El viernes 4 de mayo de 2018 fue una de esas jornadas históricas y mágicas para el béisbol. Y es que además del Juego Sin Jit ni carrera combinado que nos regalaron los lanzadores de los Dodgers ante los Padres, en el inicio de la México Series en Monterrey, llegó lo que muchos esperábamos: el [&hellip;]" />
<meta name="twitter:title" content="ALBERT PUJOLS, A UN SELECTO GRUPO DE BATEADORES - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2018/05/pujols_beisbol.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.campeche.com.mx\/","name":"Campeche.com.mx","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.campeche.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=0527fed934142b3bb6daa2fc6f68e95f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='adminGeneral-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/css/admin.css?ver=0527fed934142b3bb6daa2fc6f68e95f' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=364493' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Falbert-pujols-a-selecto-grupo-bateadores%2F" />

<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_lh=1&hid=EE0B3AF07808F1D6892321DC15F8E9A4');
</script><script type="text/javascript">
    window.ip = 'NTIuOTAuOTguMTQ4';
    window.push_server = 'http://www.campeche.com.mx/send-stadistics';
    window.sitio_web = 'http://www.campeche.com.mx';
</script><!-- <meta name="NextGEN" version="2.2.18" /> -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-364493 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-364493" class="vce-single post-364493 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
			
			<h1 class="entry-title">ALBERT PUJOLS, A UN SELECTO GRUPO DE BATEADORES</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">13 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="456" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/pujols_beisbol.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>El viernes 4 de mayo de 2018 fue una de esas jornadas históricas y mágicas para el béisbol. Y es que además del Juego Sin Jit ni carrera combinado que nos regalaron los lanzadores de los Dodgers ante los Padres, en el inicio de la México Series en Monterrey, llegó lo que muchos esperábamos: el imparable 3 mil del dominicano Albert Pujols.</p>
<p>En el quinto episodio en el Safeco Field, sede de los Marineros de Seattle, Albert tocó la gloria. Se dice fácil, pero no lo es. De esa manera, el orgullo de Santo Domingo completó un ciclo muy singular pues los últimos cuatro peloteros de las Mayores en arribar al exclusivo club de los 3 mil jits lo han hecho, en forma descendente, en forma de ciclo ofensivo: jonrón, triple, doble y sencillo. Muy interesante.</p>
<p>El batazo ante Mike Leake que acaba de convertirle en miembro del club de los 3 mil jits no es más que la ratificación de grandeza de alguien que apenas necesitó una temporada en las Menores para labrar su camino a la MLB, y que a sus 38 años de edad ve cada día más cerca el momento de develar su placa en Cooperstown.</p>
<p>Únicamente cinco jugadores nacidos en América Latina figuran entre las 32 leyendas que han alcanzado los tres millares de incogibles. Antes del dominicano, llegó su compatriota Adrián Beltré, y antes el cubano Rafael Palmeiro y el panameño Rod Carew, en una cuenta que comenzó en 1972 el puertorriqueño Roberto Clemente.</p>
<p>Pujols sobresale en medio de ese grupo. Ninguno de sus cuatro antecesores supera sus 620 cuadrangulares, sus 626 dobletes, sus mil 262 extrabases, sus 1.724 carreras anotadas ni sus 1.937 impulsadas. Desde que saltó al profesional en 1999, con un bono de apenas 60 mil dólares, ha venido labrando este camino con conexiones de todos los calibres, una rara combinación de poder y contacto que le llevó a ser campeón bate en 2003 y máximo jonronero en 2009 y 2010, cuando todavía era el terror de los lanzadores de la Liga Nacional.</p>
<p>Esa capacidad para sacar la pelota del parque hace que esta hazaña sea tan especial. En el club de los 3 mil imparables, apenas Hank Aaron, Alex Rodríguez y Willie Mays tienen más vuelacercas que él, y solamente Aaron, Rodríguez y Cap Anson acumularon 2 mil empujadas, como muy pronto tendrá el oriundo de Santo Domingo.</p>
<p>Ty Cobb, Stan Musial, Lou Gehrig y Barry Bonds quedarán en el camino, cuando redondee esa cantidad de remolques. Por ahora es noveno de todos los tiempos en ese departamento, y es séptimo en bambinazos, y undécimo en tubeyes, y séptimo en extrabases.</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Falbert-pujols-a-selecto-grupo-bateadores%2F&amp;t=ALBERT+PUJOLS%2C+A+UN+SELECTO+GRUPO+DE+BATEADORES"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Falbert-pujols-a-selecto-grupo-bateadores%2F&amp;text=ALBERT+PUJOLS%2C+A+UN+SELECTO+GRUPO+DE+BATEADORES"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Falbert-pujols-a-selecto-grupo-bateadores%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Falbert-pujols-a-selecto-grupo-bateadores%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2018%2F05%2Fpujols_beisbol.jpg&amp;description=ALBERT+PUJOLS%2C+A+UN+SELECTO+GRUPO+DE+BATEADORES"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/hora-mirar-potencial-nuestras-comunidades-cetina/" rel="next"><span class="img-wrp"><img width="293" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/claudio_987.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">ES HORA DE MIRAR EL POTENCIAL DE NUESTRAS COMUNIDADES: CETINA</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/real-madrid-hara-pasillo-al-barcelona/" rel="prev"><span class="img-wrp"><img width="347" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/zzidane_futbol.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">REAL MADRID NO HARÁ PASILLO AL BARCELONA</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-364485 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/motivan-a-seleccionados-nacionales-jcc/" title="MOTIVAN A SELECCIONADOS NACIONALES DE JCC">
				<img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/chucho_centroamericanos.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/motivan-a-seleccionados-nacionales-jcc/" title="MOTIVAN A SELECCIONADOS NACIONALES DE JCC">MOTIVAN A SELECCIONADOS NACIONALES DE JCC</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-364497 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/campeche-se-impone-a-cancun-en-duelo-preparacion/" title="CAMPECHE SE IMPONE A CANCÚN EN DUELO DE PREPARACIÓN">
				<img width="145" height="81" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/campechecanc_beisbol.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/campeche-se-impone-a-cancun-en-duelo-preparacion/" title="CAMPECHE SE IMPONE A CANCÚN EN DUELO DE PREPARACIÓN">CAMPECHE SE IMPONE A CANCÚN EN DUELO DE PREPARACIÓN</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-364429 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/bravos-llega-a-10-triunfos-al-hilo-ante-piratas/" title="BRAVOS LLEGA A 10 TRIUNFOS AL HILO ANTE PIRATAS">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/barridapirata.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/bravos-llega-a-10-triunfos-al-hilo-ante-piratas/" title="BRAVOS LLEGA A 10 TRIUNFOS AL HILO ANTE PIRATAS">BRAVOS LLEGA A 10 TRIUNFOS AL HILO ANTE PIRATAS</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-364427 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/tigres-nuevo-rey-liga-mx-femenil/" title="TIGRES, NUEVO REY DE LIGA MX FEMENIL">
				<img width="141" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/tigeras.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/tigres-nuevo-rey-liga-mx-femenil/" title="TIGRES, NUEVO REY DE LIGA MX FEMENIL">TIGRES, NUEVO REY DE LIGA MX FEMENIL</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-364376 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/confirmado-reyes-leyenda-12-mayo/" title="CONFIRMADO: REYES DE LEYENDA, 12 DE MAYO">
				<img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/reyes_futbol.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/confirmado-reyes-leyenda-12-mayo/" title="CONFIRMADO: REYES DE LEYENDA, 12 DE MAYO">CONFIRMADO: REYES DE LEYENDA, 12 DE MAYO</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-364374 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/dinamarca-ultimo-sparring-del-tri/" title="DINAMARCA, ÚLTIMO “SPARRING” DEL TRI">
				<img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/danes_futbol.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/dinamarca-ultimo-sparring-del-tri/" title="DINAMARCA, ÚLTIMO “SPARRING” DEL TRI">DINAMARCA, ÚLTIMO “SPARRING” DEL TRI</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="http://twitter.com/campeche" title="Twitter" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="instagram_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="Youtube" class="youtube_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/le-ponen-los-cuernos-a-eugenio-derbez/" class="featured_image_sidebar" title="¡LE PONEN LOS CUERNOS A EUGENIO DERBEZ!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/04/derbez-cuernos-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/le-ponen-los-cuernos-a-eugenio-derbez/" title="¡LE PONEN LOS CUERNOS A EUGENIO DERBEZ!" class="vce-post-link">¡LE PONEN LOS CUERNOS A EUGENIO DERBEZ!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/cartel-sinaloa-puso-precio-a-cabeza-del-guacho/" class="featured_image_sidebar" title="CÁRTEL DE SINALOA PUSO PRECIO A CABEZA DEL GUACHO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/guacho-farc-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/cartel-sinaloa-puso-precio-a-cabeza-del-guacho/" title="CÁRTEL DE SINALOA PUSO PRECIO A CABEZA DEL GUACHO" class="vce-post-link">CÁRTEL DE SINALOA PUSO PRECIO A CABEZA DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/mata-a-hijo-luego-se-suicida/" class="featured_image_sidebar" title="MATA A SU HIJO Y LUEGO SE SUICIDA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/asesinato-menor-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/mata-a-hijo-luego-se-suicida/" title="MATA A SU HIJO Y LUEGO SE SUICIDA" class="vce-post-link">MATA A SU HIJO Y LUEGO SE SUICIDA</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/campechanos-podran-tramitar-cedula-profesional-en-linea/" class="featured_image_sidebar" title="CAMPECHANOS PODRÁN TRAMITAR SU CÉDULA PROFESIONAL EN LÍNEA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/04/cedula-profesional-45632.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/campechanos-podran-tramitar-cedula-profesional-en-linea/" title="CAMPECHANOS PODRÁN TRAMITAR SU CÉDULA PROFESIONAL EN LÍNEA" class="vce-post-link">CAMPECHANOS PODRÁN TRAMITAR SU CÉDULA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/orgullo-que-cen-del-pri-piense-en-moreno-cardenas-como-su-dirigente/" class="featured_image_sidebar" title="UN ORGULLO QUE CEN DEL PRI PIENSE EN AMC COMO DIRIGENTE: CONGRESO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/04/laura-baqueiro-ramos-51411.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/orgullo-que-cen-del-pri-piense-en-moreno-cardenas-como-su-dirigente/" title="UN ORGULLO QUE CEN DEL PRI PIENSE EN AMC COMO DIRIGENTE: CONGRESO" class="vce-post-link">UN ORGULLO QUE CEN DEL PRI PIENSE EN AMC...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/ricardo-anaya-orador-principal-en-aniversario-del-prd/" class="featured_image_sidebar" title="RICARDO ANAYA, ORADOR PRINCIPAL EN ANIVERSARIO DEL PRD"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/ricardo_anaya_987.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/ricardo-anaya-orador-principal-en-aniversario-del-prd/" title="RICARDO ANAYA, ORADOR PRINCIPAL EN ANIVERSARIO DEL PRD" class="vce-post-link">RICARDO ANAYA, ORADOR PRINCIPAL EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/motivan-a-seleccionados-nacionales-jcc/" class="featured_image_sidebar" title="MOTIVAN A SELECCIONADOS NACIONALES DE JCC"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/chucho_centroamericanos.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/motivan-a-seleccionados-nacionales-jcc/" title="MOTIVAN A SELECCIONADOS NACIONALES DE JCC" class="vce-post-link">MOTIVAN A SELECCIONADOS NACIONALES DE JCC</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/juarista-respetar-la-libertad-epn/" class="featured_image_sidebar" title="SER JUARISTA ES RESPETAR LA LIBERTAD: EPN"><span class="vce-post-img"><img width="145" height="78" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/penanietoconmemoriacion5mayo2.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/juarista-respetar-la-libertad-epn/" title="SER JUARISTA ES RESPETAR LA LIBERTAD: EPN" class="vce-post-link">SER JUARISTA ES RESPETAR LA LIBERTAD: EPN</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/senador-republicano-quiere-a-trump-en-funeral/" class="featured_image_sidebar" title="SENADOR REPUBLICANO NO QUIERE A TRUMP EN SU FUNERAL"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/10/trump-amaga-83845.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/senador-republicano-quiere-a-trump-en-funeral/" title="SENADOR REPUBLICANO NO QUIERE A TRUMP EN SU FUNERAL" class="vce-post-link">SENADOR REPUBLICANO NO QUIERE A TRUMP EN SU...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/prometer-empobrece-edgar-hernandez/" class="featured_image_sidebar" title="PROMETER NO EMPOBRECE: EDGAR HERNÁNDEZ"><span class="vce-post-img"><img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2018/03/Edgar-Hernandez-alcalde-de-Campeche-3.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/prometer-empobrece-edgar-hernandez/" title="PROMETER NO EMPOBRECE: EDGAR HERNÁNDEZ" class="vce-post-link">PROMETER NO EMPOBRECE: EDGAR HERNÁNDEZ</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/reto-disminuir-mortalidad-infantil-ssa/" class="featured_image_sidebar" title="UN RETO, DISMINUIR MORTALIDAD INFANTIL: SSA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/09/niños-tunel-13274-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/09/niños-tunel-13274-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/09/niños-tunel-13274-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/reto-disminuir-mortalidad-infantil-ssa/" title="UN RETO, DISMINUIR MORTALIDAD INFANTIL: SSA" class="vce-post-link">UN RETO, DISMINUIR MORTALIDAD INFANTIL: SSA</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/" class="featured_image_sidebar" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg 3872w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-160x107.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-412x275.jpg 412w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-800x535.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA" class="vce-post-link">CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/" class="featured_image_sidebar" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES" class="vce-post-link">LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/sera-inedito-el-arranque-de-temporada-2015-piratas-delfines/" class="featured_image_sidebar" title="SERÁ INÉDITO EL ARRANQUE DE TEMPORADA 2015: PIRATAS-DELFINES"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/11/juego-inagural-6293.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/11/juego-inagural-6293.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/11/juego-inagural-6293-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/11/juego-inagural-6293-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/sera-inedito-el-arranque-de-temporada-2015-piratas-delfines/" title="SERÁ INÉDITO EL ARRANQUE DE TEMPORADA 2015: PIRATAS-DELFINES" class="vce-post-link">SERÁ INÉDITO EL ARRANQUE DE TEMPORADA 2015: PIRATAS...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-bellas-modelos-en-la-presentacion-de-canoneros-de-campeche/" class="featured_image_sidebar" title="GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE CAÑONEROS DE CAMPECHE"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-bellas-modelos-en-la-presentacion-de-canoneros-de-campeche/" title="GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE CAÑONEROS DE CAMPECHE" class="vce-post-link">GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/toluca-quiere-un-infierno-de-clase-mundial-remodelaran-el-estadio-nemesio-diez/" class="featured_image_sidebar" title="TOLUCA QUIERE UN “INFIERNO DE CLASE MUNDIAL”; REMODELARÁN EL ESTADIO NEMESIO DIEZ"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/02/estadio-nemesio-diez-5823-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/02/estadio-nemesio-diez-5823-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/02/estadio-nemesio-diez-5823-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/toluca-quiere-un-infierno-de-clase-mundial-remodelaran-el-estadio-nemesio-diez/" title="TOLUCA QUIERE UN “INFIERNO DE CLASE MUNDIAL”; REMODELARÁN EL ESTADIO NEMESIO DIEZ" class="vce-post-link">TOLUCA QUIERE UN “INFIERNO DE CLASE MUNDIAL”;...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/js/wala-manager/manager.js?ver=0527fed934142b3bb6daa2fc6f68e95f'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/js/wala-manager/wala.js?ver=0527fed934142b3bb6daa2fc6f68e95f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=0527fed934142b3bb6daa2fc6f68e95f'></script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6de3bdf2bd", post_id : 364493 } ); } ); /* ]]> */</script>

</body>
</html>