<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Avalan primer ventilador mexicano: Ya no se importarán más: Ebrard - Campeche.com.mx</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.campeche.com.mx/avalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Avalan primer ventilador mexicano: Ya no se importarán más: Ebrard - Campeche.com.mx" />
	<meta property="og:description" content="El canciller Marcelo Ebrard, manifestó que &#8220;México ya no va a seguir importando ventiladores”. Ebrard anunció que el ventilador creado por el Instituto Nacional de Nutrición y Ciencias Médicas Salvador Zubirán fue aprobado por la Comisión Federal para la Protección contra Riesgos Sanitarios (COFEPRIS). “Lo que vemos son esfuerzos de coordinación para fortalecer las tareas [&hellip;]" />
	<meta property="og:url" content="http://www.campeche.com.mx/avalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2020-08-13T23:49:23+00:00" />
	<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2020/07/marcelo-ebrard-secretario-relaciones-exteriores-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/avalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard/#primaryimage","inLanguage":"es-MX","url":"http://www.campeche.com.mx/wp-content/uploads/2020/07/marcelo-ebrard-secretario-relaciones-exteriores-1.jpg","width":1024,"height":683,"caption":"CIUDAD DE M\u00c9XICO, 09ABRIL2019.- Marcelo Ebrard, secretario de Relacione sExteriores, durante la firma de acuerdo para la prevalencia de los Derechos Humanos en la creaci\u00f3n y actuar de la Guardia Nacional. FOTO:\u00a0GALO CA\u00d1AS /CUARTOSCURO.COM"},{"@type":"WebPage","@id":"http://www.campeche.com.mx/avalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard/#webpage","url":"http://www.campeche.com.mx/avalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard/","name":"Avalan primer ventilador mexicano: Ya no se importar\u00e1n m\u00e1s: Ebrard - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.campeche.com.mx/avalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard/#primaryimage"},"datePublished":"2020-08-13T23:49:23+00:00","dateModified":"2020-08-13T23:49:23+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/15d72e034b4498e2cf698f321cd51f1e"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["http://www.campeche.com.mx/avalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard/"]}]},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/15d72e034b4498e2cf698f321cd51f1e","name":"elsimartinez","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"http://0.gravatar.com/avatar/65aaa3d42135cb32ed116dfa822f2327?s=96&d=mm&r=g","caption":"elsimartinez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=112ea7d2aac0968c514bb878095fdd0e"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='adminGeneral-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/css/admin.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=466547' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Favalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
    window.ip = 'MTA3LjIzLjIxOC40';
    window.push_server = 'http://www.campeche.com.mx/send-stadistics';
    window.sitio_web = 'http://www.campeche.com.mx';
</script><!-- <meta name="NextGEN" version="3.3.6" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-466547 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-466547" class="vce-single post-466547 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-nacional">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
			
			<h1 class="entry-title">Avalan primer ventilador mexicano: Ya no se importarán más: Ebrard</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">6 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="540" src="http://www.campeche.com.mx/wp-content/uploads/2020/07/marcelo-ebrard-secretario-relaciones-exteriores-1.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>El canciller Marcelo Ebrard, manifestó que &#8220;México ya no va a seguir importando ventiladores”.</p>
<p>Ebrard anunció que el ventilador creado por el Instituto Nacional de Nutrición y Ciencias Médicas Salvador Zubirán fue aprobado por la Comisión Federal para la Protección contra Riesgos Sanitarios (COFEPRIS).</p>
<p>“Lo que vemos son esfuerzos de coordinación para fortalecer las tareas contra la pandemia. En un tiempo récord del 3 de abril hasta hace un par de semanas, desarrollaron un ventilador que ya tiene permiso de Cofrepris y tiene un excelente rendimiento por ello México ya no va a seguir importando ventiladores”, declaró durante la presentación de resultados de la Fundación Mexicana para la Salud.</p>
<p>Reconoció que hay una cobertura irregular de ventiladores, por lo que la producción ayudará a resolver la problemática. </p>
<p>&#8220;Podemos aumentar la capacidad con una inversión menor. Vamos a seguir adelante con más tratamientos y que lo que nos ha animado, es seguir adelante para organizar más cosas”, dijo. </p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/avalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Favalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard%2F&amp;t=Avalan+primer+ventilador+mexicano%3A+Ya+no+se+importar%C3%A1n+m%C3%A1s%3A+Ebrard"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Favalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard%2F&amp;text=Avalan+primer+ventilador+mexicano%3A+Ya+no+se+importar%C3%A1n+m%C3%A1s%3A+Ebrard"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Favalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Favalan-primer-ventilador-mexicano-ya-no-se-importaran-mas-ebrard%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2020%2F07%2Fmarcelo-ebrard-secretario-relaciones-exteriores-1.jpg&amp;description=Avalan+primer+ventilador+mexicano%3A+Ya+no+se+importar%C3%A1n+m%C3%A1s%3A+Ebrard"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/publican-calendario-escolar-2020-21-en-diario-oficial-de-la-federacion/" rel="next"><span class="img-wrp"><img width="212" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/clases-linea-65423.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Publican Calendario Escolar 2020-21 en Diario Oficial de la Federación</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/familiares-de-los-43-piden-carcel-contra-los-responsables/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2016/04/ayotzinapa-desaparece-65436-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Familiares de los 43 piden cárcel contra los responsables</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-466591 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/nueve-muertes-y-34-nuevos-casos-por-covid-reporta-la-secretaria-de-salud/" title="Nueve muertes y 34 nuevos casos por covid reporta la Secretaría de Salud">
				<img width="140" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/08/covid_876.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/nueve-muertes-y-34-nuevos-casos-por-covid-reporta-la-secretaria-de-salud/" title="Nueve muertes y 34 nuevos casos por covid reporta la Secretaría de Salud">Nueve muertes y 34 nuevos casos por covid reporta la...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-466583 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/los-casos-confirmados-de-coronavirus-aumento-a-505751-en-mexico/" title="Los casos confirmados de coronavirus aumentó a 505,751 en México">
				<img width="132" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/07/inmunidad-virus-54324.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/los-casos-confirmados-de-coronavirus-aumento-a-505751-en-mexico/" title="Los casos confirmados de coronavirus aumentó a 505,751 en México">Los casos confirmados de coronavirus aumentó a 505,751...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-466512 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/en-campeche-hay-400-obras-en-proceso-que-dan-empleo-a-8-mil-trabajadores/" title="En Campeche hay 400 obras en proceso que dan empleo a 8 mil trabajadores">
				<img width="136" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/obras-inicio-65432.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/en-campeche-hay-400-obras-en-proceso-que-dan-empleo-a-8-mil-trabajadores/" title="En Campeche hay 400 obras en proceso que dan empleo a 8 mil trabajadores">En Campeche hay 400 obras en proceso que dan empleo a...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-466578 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/continuara-cerrada-la-frontera-con-estados-unidos/" title="Continuará cerrada la frontera con Estados Unidos">
				<img width="136" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/frontera-eumexico-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/continuara-cerrada-la-frontera-con-estados-unidos/" title="Continuará cerrada la frontera con Estados Unidos">Continuará cerrada la frontera con Estados Unidos</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-466572 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/la-secretaria-de-energia-rocio-nahle-da-positivo-al-coronavirus/" title="La secretaria de Energía, Rocío Nahle da positivo al coronavirus">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/05/rocio-nahle-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/la-secretaria-de-energia-rocio-nahle-da-positivo-al-coronavirus/" title="La secretaria de Energía, Rocío Nahle da positivo al coronavirus">La secretaria de Energía, Rocío Nahle da positivo al...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-466541 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/comercios-de-yucatan-ya-aplican-la-nueva-norma-sobre-etiquetado-nutricional/" title="Comercios de Yucatán ya aplican la nueva norma sobre etiquetado nutricional">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/08/etiquetado-frontal-61362.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/comercios-de-yucatan-ya-aplican-la-nueva-norma-sobre-etiquetado-nutricional/" title="Comercios de Yucatán ya aplican la nueva norma sobre etiquetado nutricional">Comercios de Yucatán ya aplican la nueva norma sobre...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/el-coronavirus-ya-cobro-la-vida-de-cinco-abogados-campechanos/" class="featured_image_sidebar" title="El coronavirus ya cobró la vida de cinco abogados campechanos"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/03/casa-de-justicia-campeche-89844.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/03/casa-de-justicia-campeche-89844.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/03/casa-de-justicia-campeche-89844-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/03/casa-de-justicia-campeche-89844-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/el-coronavirus-ya-cobro-la-vida-de-cinco-abogados-campechanos/" title="El coronavirus ya cobró la vida de cinco abogados campechanos" class="vce-post-link">El coronavirus ya cobró la vida de cinco...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/publican-supuestas-fotos-de-consuelo-duval-en-una-playa-nudista/" class="featured_image_sidebar" title="Publican supuestas fotos de Consuelo Duval en una playa nudista"><span class="vce-post-img"><img width="136" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/consuelo-duval-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/publican-supuestas-fotos-de-consuelo-duval-en-una-playa-nudista/" title="Publican supuestas fotos de Consuelo Duval en una playa nudista" class="vce-post-link">Publican supuestas fotos de Consuelo Duval...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/lider-campesino-luis-antonio-che-cu-se-encuentra-internado-por-covid-19/" class="featured_image_sidebar" title="Líder campesino Luis Antonio Che Cu se encuentra internado por covid-19"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/07/che-cu-65463.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/lider-campesino-luis-antonio-che-cu-se-encuentra-internado-por-covid-19/" title="Líder campesino Luis Antonio Che Cu se encuentra internado por covid-19" class="vce-post-link">Líder campesino Luis Antonio Che Cu se...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/alertan-que-hay-riesgo-de-rebrote-si-se-cancela-ley-seca/" class="featured_image_sidebar" title="Alertan que hay riesgo de rebrote si se cancela ley seca"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/08/festejando-cerveza-65436-copia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/08/festejando-cerveza-65436-copia-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/08/festejando-cerveza-65436-copia-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/alertan-que-hay-riesgo-de-rebrote-si-se-cancela-ley-seca/" title="Alertan que hay riesgo de rebrote si se cancela ley seca" class="vce-post-link">Alertan que hay riesgo de rebrote si se...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/anuncia-seduc-procesos-de-inscripcion-y-reinscripcion-en-educacion-basica/" class="featured_image_sidebar" title="Anuncia Seduc procesos de inscripción y reinscripción en educación básica"><span class="vce-post-img"><img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/08/ricardo_koh_cambranis_098.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/anuncia-seduc-procesos-de-inscripcion-y-reinscripcion-en-educacion-basica/" title="Anuncia Seduc procesos de inscripción y reinscripción en educación básica" class="vce-post-link">Anuncia Seduc procesos de inscripción y...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/toluca-gana-de-visita-ante-atlas-con-dos-penaltis-2-1/" class="featured_image_sidebar" title="Toluca gana de visita ante Atlas, con dos penaltis: 2-1"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2020/08/tolucasam.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/toluca-gana-de-visita-ante-atlas-con-dos-penaltis-2-1/" title="Toluca gana de visita ante Atlas, con dos penaltis: 2-1" class="vce-post-link">Toluca gana de visita ante Atlas, con dos...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/nueve-muertes-y-34-nuevos-casos-por-covid-reporta-la-secretaria-de-salud/" class="featured_image_sidebar" title="Nueve muertes y 34 nuevos casos por covid reporta la Secretaría de Salud"><span class="vce-post-img"><img width="140" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/08/covid_876.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/nueve-muertes-y-34-nuevos-casos-por-covid-reporta-la-secretaria-de-salud/" title="Nueve muertes y 34 nuevos casos por covid reporta la Secretaría de Salud" class="vce-post-link">Nueve muertes y 34 nuevos casos por covid...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/alitas-de-pollo-de-brasil-estan-contagiadas-de-covid-19/" class="featured_image_sidebar" title="Alitas de pollo de Brasil están contagiadas de COVID-19"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/08/alitas-covid-43523.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/alitas-de-pollo-de-brasil-estan-contagiadas-de-covid-19/" title="Alitas de pollo de Brasil están contagiadas de COVID-19" class="vce-post-link">Alitas de pollo de Brasil están contagiadas...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/los-casos-confirmados-de-coronavirus-aumento-a-505751-en-mexico/" class="featured_image_sidebar" title="Los casos confirmados de coronavirus aumentó a 505,751 en México"><span class="vce-post-img"><img width="132" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/07/inmunidad-virus-54324.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/los-casos-confirmados-de-coronavirus-aumento-a-505751-en-mexico/" title="Los casos confirmados de coronavirus aumentó a 505,751 en México" class="vce-post-link">Los casos confirmados de coronavirus...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/cantante-j-balvin-confeso-que-tuvo-coronavirus/" class="featured_image_sidebar" title="Cantante J Balvin confesó que tuvo coronavirus"><span class="vce-post-img"><img width="131" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/j-balvin-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/cantante-j-balvin-confeso-que-tuvo-coronavirus/" title="Cantante J Balvin confesó que tuvo coronavirus" class="vce-post-link">Cantante J Balvin confesó que tuvo...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/la-falta-de-lectura-de-los-campechanos-esta-llevando-a-la-quiebra-a-las-librerias/" class="featured_image_sidebar" title="La falta de lectura de los campechanos está llevando a la quiebra a las librerías"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/03/lectura-central-65463-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/03/lectura-central-65463-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/03/lectura-central-65463-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/la-falta-de-lectura-de-los-campechanos-esta-llevando-a-la-quiebra-a-las-librerias/" title="La falta de lectura de los campechanos está llevando a la quiebra a las librerías" class="vce-post-link">La falta de lectura de los campechanos está...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/los-casos-confirmados-de-coronavirus-aumento-a-505751-en-mexico/" class="featured_image_sidebar" title="Los casos confirmados de coronavirus aumentó a 505,751 en México"><span class="vce-post-img"><img width="132" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/07/inmunidad-virus-54324.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/los-casos-confirmados-de-coronavirus-aumento-a-505751-en-mexico/" title="Los casos confirmados de coronavirus aumentó a 505,751 en México" class="vce-post-link">Los casos confirmados de coronavirus aumentó a...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/continuara-cerrada-la-frontera-con-estados-unidos/" class="featured_image_sidebar" title="Continuará cerrada la frontera con Estados Unidos"><span class="vce-post-img"><img width="136" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/frontera-eumexico-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/continuara-cerrada-la-frontera-con-estados-unidos/" title="Continuará cerrada la frontera con Estados Unidos" class="vce-post-link">Continuará cerrada la frontera con Estados Unidos</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/la-secretaria-de-energia-rocio-nahle-da-positivo-al-coronavirus/" class="featured_image_sidebar" title="La secretaria de Energía, Rocío Nahle da positivo al coronavirus"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/05/rocio-nahle-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/la-secretaria-de-energia-rocio-nahle-da-positivo-al-coronavirus/" title="La secretaria de Energía, Rocío Nahle da positivo al coronavirus" class="vce-post-link">La secretaria de Energía, Rocío Nahle da positivo al...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/comercios-de-yucatan-ya-aplican-la-nueva-norma-sobre-etiquetado-nutricional/" class="featured_image_sidebar" title="Comercios de Yucatán ya aplican la nueva norma sobre etiquetado nutricional"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/08/etiquetado-frontal-61362.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/comercios-de-yucatan-ya-aplican-la-nueva-norma-sobre-etiquetado-nutricional/" title="Comercios de Yucatán ya aplican la nueva norma sobre etiquetado nutricional" class="vce-post-link">Comercios de Yucatán ya aplican la nueva norma sobre...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/multan-a-vicente-fox-por-celebrar-boda-en-el-centro-fox/" class="featured_image_sidebar" title="Multan a Vicente Fox por celebrar boda en el Centro Fox"><span class="vce-post-img"><img width="129" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/vicente-fox-65462.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/multan-a-vicente-fox-por-celebrar-boda-en-el-centro-fox/" title="Multan a Vicente Fox por celebrar boda en el Centro Fox" class="vce-post-link">Multan a Vicente Fox por celebrar boda en el Centro...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" class="featured_image_sidebar" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO" class="vce-post-link">PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" class="featured_image_sidebar" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY" class="vce-post-link">¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" class="featured_image_sidebar" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-160x107.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-412x276.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE" class="vce-post-link">ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/js/wala-manager/manager.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/js/wala-manager/wala.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6ea8343cc5", post_id : 466547 } ); } ); /* ]]> */</script>

</body>
</html>