<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Avanza Tito Valenzuela en eDerby de LMB - Campeche.com.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.campeche.com.mx/avanza-tito-valenzuela-en-ederby-de-lmb/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avanza Tito Valenzuela en eDerby de LMB - Campeche.com.mx" />
<meta property="og:description" content="Con registro de dos rondas ganadas de tres posibles, Roberto “Tito” Valenzuela comenzó con el pie derecho su participación en el #eDerby20LMB, torneo virtual que organiza la Liga Mexicana de Béisbol junto a diferentes plataformas digitales donde participan los 16 equipos que componen el circuito de verano. El rival para el shortstop sonorense fue Eliezer &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/avanza-tito-valenzuela-en-ederby-de-lmb/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-05-09T20:20:24+00:00" />
<meta property="article:modified_time" content="2020-05-09T20:28:41+00:00" />
<meta property="og:updated_time" content="2020-05-09T20:28:41+00:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2020/05/titoderby-beisbol-54325.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con registro de dos rondas ganadas de tres posibles, Roberto “Tito” Valenzuela comenzó con el pie derecho su participación en el #eDerby20LMB, torneo virtual que organiza la Liga Mexicana de Béisbol junto a diferentes plataformas digitales donde participan los 16 equipos que componen el circuito de verano. El rival para el shortstop sonorense fue Eliezer [&hellip;]" />
<meta name="twitter:title" content="Avanza Tito Valenzuela en eDerby de LMB - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2020/05/titoderby-beisbol-54325.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","inLanguage":"es-MX","potentialAction":[{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/avanza-tito-valenzuela-en-ederby-de-lmb/#primaryimage","inLanguage":"es-MX","url":"http://www.campeche.com.mx/wp-content/uploads/2020/05/titoderby-beisbol-54325.jpg","width":800,"height":620},{"@type":"WebPage","@id":"http://www.campeche.com.mx/avanza-tito-valenzuela-en-ederby-de-lmb/#webpage","url":"http://www.campeche.com.mx/avanza-tito-valenzuela-en-ederby-de-lmb/","name":"Avanza Tito Valenzuela en eDerby de LMB - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"http://www.campeche.com.mx/avanza-tito-valenzuela-en-ederby-de-lmb/#primaryimage"},"datePublished":"2020-05-09T20:20:24+00:00","dateModified":"2020-05-09T20:28:41+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/d389e4d3c1c06f0429d164ef369f6231"},"potentialAction":[{"@type":"ReadAction","target":["http://www.campeche.com.mx/avanza-tito-valenzuela-en-ederby-de-lmb/"]}]},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/d389e4d3c1c06f0429d164ef369f6231","name":"wichoeuan","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#authorlogo","inLanguage":"es-MX","url":"http://0.gravatar.com/avatar/f4f65b1f4d8978f1a65d413b57f663f8?s=96&d=mm&r=g","caption":"wichoeuan"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=fcd2908ab93c7fe07e54a5b41c8585c6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=fcd2908ab93c7fe07e54a5b41c8585c6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=451903' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Favanza-tito-valenzuela-en-ederby-de-lmb%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!-- <meta name="NextGEN" version="3.3.0" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=fcd2908ab93c7fe07e54a5b41c8585c6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=fcd2908ab93c7fe07e54a5b41c8585c6' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-451903 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-451903" class="vce-single post-451903 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
			
			<h1 class="entry-title">Avanza Tito Valenzuela en eDerby de LMB</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">2 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="620" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/titoderby-beisbol-54325.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Con registro de dos rondas ganadas de tres posibles, Roberto “Tito” Valenzuela comenzó con el pie derecho su participación en el #eDerby20LMB, torneo virtual que organiza la Liga Mexicana de Béisbol junto a diferentes plataformas digitales donde participan los 16 equipos que componen el circuito de verano.</p>
<p>El rival para el shortstop sonorense fue Eliezer Ortiz, outfielder de los Rieleros de Aguascalientes, quien en cada duelo puso en aprietos al integrante de los Dos Laredos.</p>
<p>Teniendo como escenario virtual el recién construido Globe Life Field de Arlington, Texas, entre ambos peloteros se conectaron un total de 130 vuelacercas. 66 correspondieron a Valenzuela mientras que 64 fueron a los números de Ortiz.</p>
<p>El primer duelo entre ambos favoreció a ‘Tito’, quien disparó 20 cuadrangulares por 18 de su contrincante. Cabe mencionar que cada ronda tiene una duración de tres minutos por cada jugador.</p>
<p>La segunda ronda tuvo más emoción aún pues finalizó empatada a 20 tablazos por bateador, siendo Ortiz favorecido con resultado de 7 a 5 en el desempate de un minuto extra.</p>
<p>Para el tercero y decisivo encuentro, Eliezer Ortiz se fue para la calle en 19 ocasiones. Por su parte, Roberto Valenzuela tomó ventaja de pertenecer al equipo local y dio 21 cuadrangulares en su última participación para asegurar el pase a la Ronda Divisional de la Zona Norte.</p>
<p>“Me sentí muy bien de haber ganado esta ronda, y pues nos toca prepararnos para lo que venga” mencionó Valenzuela tras haber sido el vencedor de la primera ronda del #eDerby20LMB.</p>
<p>Además de los peloteros, también participaron en esta primera ronda los cronistas Juan Alanís y Francisco Balcorta, de Tecolotes y Rieleros, respectivamente.</p>
<p>Mientras los demás duelos se siguen efectuando, Roberto Valenzuela se encuentra a la espera de la siguiente fase, en la cual enfrentará al pelotero ganador representante de Generales de Durango o Acereros de Monclova.</p>
<p>Con la realización del #eDerby20LMB, el Club de Béisbol Tecolotes de los Dos Laredos, la Liga Mexicana de Béisbol y sus demás integrantes, continúan solicitando a la afición al Rey de los Deportes mantenerse en casa, además de cumplir con todas las indicaciones que las autoridades sanitarias indiquen para poder estar lo más pronto posible de regreso en los parques de pelota.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/avanza-tito-valenzuela-en-ederby-de-lmb/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Favanza-tito-valenzuela-en-ederby-de-lmb%2F&amp;t=Avanza+Tito+Valenzuela+en+eDerby+de+LMB"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Favanza-tito-valenzuela-en-ederby-de-lmb%2F&amp;text=Avanza+Tito+Valenzuela+en+eDerby+de+LMB"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Favanza-tito-valenzuela-en-ederby-de-lmb%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Favanza-tito-valenzuela-en-ederby-de-lmb%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2020%2F05%2Ftitoderby-beisbol-54325.jpg&amp;description=Avanza+Tito+Valenzuela+en+eDerby+de+LMB"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/destaca-yucateca-en-torneo-virtual-de-tkd/" rel="next"><span class="img-wrp"><img width="264" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/virtual-tkd-43251.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Destaca yucateca en torneo virtual de TKD</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/en-singapur-perros-roboticos-patrullan-los-parques/" rel="prev"><span class="img-wrp"><img width="297" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/perro_robor_987-1.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">En Singapur, perros robóticos patrullan los parques</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-451914 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/cubano-yordan-alvarez-dona-pizzas-a-policias/" title="Cubano Yordan Álvarez dona pizzas a policías">
				<img width="138" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/dona-pizzas-53223.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/cubano-yordan-alvarez-dona-pizzas-a-policias/" title="Cubano Yordan Álvarez dona pizzas a policías">Cubano Yordan Álvarez dona pizzas a policías</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-451900 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/tijuana-revoluciono-el-beisbol-mexicano/" title="Tijuana revolucionó el béisbol mexicano">
				<img width="131" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/castellano-beisbol-64352.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/tijuana-revoluciono-el-beisbol-mexicano/" title="Tijuana revolucionó el béisbol mexicano">Tijuana revolucionó el béisbol mexicano</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-451835 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/vuelven-los-combates-de-ufc-pese-a-que-un-luchador-dio-positivo-a-covid/" title="Vuelven los combates de UFC, pese a que un luchador dio positivo a Covid">
				<img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/ronaldo-jacare-souza-54321.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/vuelven-los-combates-de-ufc-pese-a-que-un-luchador-dio-positivo-a-covid/" title="Vuelven los combates de UFC, pese a que un luchador dio positivo a Covid">Vuelven los combates de UFC, pese a que un luchador...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-451655 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/ricky-alvarez-apabullo-a-algodoneros/" title="Ricky Álvarez apabulló a Algodoneros">
				<img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/ricky-beisbol-43513.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/ricky-alvarez-apabullo-a-algodoneros/" title="Ricky Álvarez apabulló a Algodoneros">Ricky Álvarez apabulló a Algodoneros</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-451659 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/revela-dt-de-santos-regreso-de-liga-mx-en-julio/" title="Revela DT de Santos regreso de Liga MX en julio">
				<img width="125" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/almada-futbol-54212.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/revela-dt-de-santos-regreso-de-liga-mx-en-julio/" title="Revela DT de Santos regreso de Liga MX en julio">Revela DT de Santos regreso de Liga MX en julio</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-451653 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/jonathan-dos-santos-publica-foto-y-se-viraliza/" title="Jonathan Dos Santos publica foto y se viraliza">
				<img width="58" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/dos-santos-54321.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/jonathan-dos-santos-publica-foto-y-se-viraliza/" title="Jonathan Dos Santos publica foto y se viraliza">Jonathan Dos Santos publica foto y se viraliza</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/enfermera-denuncia-que-estan-matando-a-pacientes-covid/" class="featured_image_sidebar" title="Enfermera denuncia que &#8220;están matando a pacientes Covid&#8221;"><span class="vce-post-img"><img width="124" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/enfermera_llora_098-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/enfermera-denuncia-que-estan-matando-a-pacientes-covid/" title="Enfermera denuncia que &#8220;están matando a pacientes Covid&#8221;" class="vce-post-link">Enfermera denuncia que &#8220;están matando...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/jonathan-dos-santos-publica-foto-y-se-viraliza/" class="featured_image_sidebar" title="Jonathan Dos Santos publica foto y se viraliza"><span class="vce-post-img"><img width="58" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/dos-santos-54321.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/jonathan-dos-santos-publica-foto-y-se-viraliza/" title="Jonathan Dos Santos publica foto y se viraliza" class="vce-post-link">Jonathan Dos Santos publica foto y se...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fracasa-filtro-sanitario-en-hampolol/" class="featured_image_sidebar" title="Fracasa filtro sanitario en Hampolol"><span class="vce-post-img"><img width="112" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/IMG-20200505-WA0011.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fracasa-filtro-sanitario-en-hampolol/" title="Fracasa filtro sanitario en Hampolol" class="vce-post-link">Fracasa filtro sanitario en Hampolol</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/descubren-misteriosa-enfermedad-asociada-al-coronavirus-que-ataca-a-ninos/" class="featured_image_sidebar" title="Descubren misteriosa enfermedad asociada al coronavirus que ataca a niños"><span class="vce-post-img"><img width="131" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/sindrome-ninos-54323.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/descubren-misteriosa-enfermedad-asociada-al-coronavirus-que-ataca-a-ninos/" title="Descubren misteriosa enfermedad asociada al coronavirus que ataca a niños" class="vce-post-link">Descubren misteriosa enfermedad asociada al...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/asistio-a-una-fiesta-y-contagio-a-su-abuelo-ahora-lo-quieren-encarcelar/" class="featured_image_sidebar" title="Asistió a una fiesta y contagió a su abuelo, ahora lo quieren encarcelar"><span class="vce-post-img"><img width="143" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/contagia-abuelo-56435.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/asistio-a-una-fiesta-y-contagio-a-su-abuelo-ahora-lo-quieren-encarcelar/" title="Asistió a una fiesta y contagió a su abuelo, ahora lo quieren encarcelar" class="vce-post-link">Asistió a una fiesta y contagió a su...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/marihuana-bloquearia-infeccion-por-covid-19-investigador/" class="featured_image_sidebar" title="Marihuana bloquearía infección por Covid-19: Investigador"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/11/club-marihuana-43211.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/marihuana-bloquearia-infeccion-por-covid-19-investigador/" title="Marihuana bloquearía infección por Covid-19: Investigador" class="vce-post-link">Marihuana bloquearía infección por Covid...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/reporta-la-nasa-que-un-planeta-desaparecio-repentinamente/" class="featured_image_sidebar" title="Reporta la Nasa que un planeta desapareció repentinamente"><span class="vce-post-img"><img width="135" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/desaparece_planeta_987-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/reporta-la-nasa-que-un-planeta-desaparecio-repentinamente/" title="Reporta la Nasa que un planeta desapareció repentinamente" class="vce-post-link">Reporta la Nasa que un planeta desapareció...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/destaca-yucateca-en-torneo-virtual-de-tkd/" class="featured_image_sidebar" title="Destaca yucateca en torneo virtual de TKD"><span class="vce-post-img"><img width="136" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/virtual-tkd-43251.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/destaca-yucateca-en-torneo-virtual-de-tkd/" title="Destaca yucateca en torneo virtual de TKD" class="vce-post-link">Destaca yucateca en torneo virtual de TKD</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/avanza-tito-valenzuela-en-ederby-de-lmb/" class="featured_image_sidebar" title="Avanza Tito Valenzuela en eDerby de LMB"><span class="vce-post-img"><img width="129" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/titoderby-beisbol-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/avanza-tito-valenzuela-en-ederby-de-lmb/" title="Avanza Tito Valenzuela en eDerby de LMB" class="vce-post-link">Avanza Tito Valenzuela en eDerby de LMB</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/en-singapur-perros-roboticos-patrullan-los-parques/" class="featured_image_sidebar" title="En Singapur, perros robóticos patrullan los parques"><span class="vce-post-img"><img width="145" height="95" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/perro_robor_987-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/en-singapur-perros-roboticos-patrullan-los-parques/" title="En Singapur, perros robóticos patrullan los parques" class="vce-post-link">En Singapur, perros robóticos patrullan los...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/cubano-yordan-alvarez-dona-pizzas-a-policias/" class="featured_image_sidebar" title="Cubano Yordan Álvarez dona pizzas a policías"><span class="vce-post-img"><img width="138" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/dona-pizzas-53223.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/cubano-yordan-alvarez-dona-pizzas-a-policias/" title="Cubano Yordan Álvarez dona pizzas a policías" class="vce-post-link">Cubano Yordan Álvarez dona pizzas a policías</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/pobladores-de-san-mateo-capulhuac-evitan-zanitizacion-y-destruyen-vehiculos/" class="featured_image_sidebar" title="Pobladores de San Mateo Capulhuac evitan zanitización y destruyen vehículos"><span class="vce-post-img"><img width="114" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/destruyen-carros-65431.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/pobladores-de-san-mateo-capulhuac-evitan-zanitizacion-y-destruyen-vehiculos/" title="Pobladores de San Mateo Capulhuac evitan zanitización y destruyen vehículos" class="vce-post-link">Pobladores de San Mateo Capulhuac evitan...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/aumenta-al-doble-los-fallecidos-por-coronavirus-en-hidalgo/" class="featured_image_sidebar" title="Aumenta al doble los fallecidos por coronavirus en Hidalgo"><span class="vce-post-img"><img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/muertos-hidalgo-53421.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/aumenta-al-doble-los-fallecidos-por-coronavirus-en-hidalgo/" title="Aumenta al doble los fallecidos por coronavirus en Hidalgo" class="vce-post-link">Aumenta al doble los fallecidos por coronavirus en...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/en-apoyo-a-la-poblacion-sedena-ha-entregado-42-mil-890-despensas/" class="featured_image_sidebar" title="En apoyo a la población, Sedena ha entregado 42 mil 890 despensas"><span class="vce-post-img"><img width="139" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/sedena-despensa-54322.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/en-apoyo-a-la-poblacion-sedena-ha-entregado-42-mil-890-despensas/" title="En apoyo a la población, Sedena ha entregado 42 mil 890 despensas" class="vce-post-link">En apoyo a la población, Sedena ha entregado 42 mil...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/tornado-deja-dos-muertos-y-cuantiosos-danos-materiales-en-nuevo-leon/" class="featured_image_sidebar" title="Tornado deja dos muertos y cuantiosos daños materiales en Nuevo León"><span class="vce-post-img"><img width="127" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/tornado-nl-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/tornado-deja-dos-muertos-y-cuantiosos-danos-materiales-en-nuevo-leon/" title="Tornado deja dos muertos y cuantiosos daños materiales en Nuevo León" class="vce-post-link">Tornado deja dos muertos y cuantiosos daños...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/servicio-gratuito-de-movistar-para-los-profesionales-de-la-salud/" class="featured_image_sidebar" title="Servicio gratuito de Movistar para los profesionales de la salud"><span class="vce-post-img"><img width="139" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/05/movistar-medico-43524.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/servicio-gratuito-de-movistar-para-los-profesionales-de-la-salud/" title="Servicio gratuito de Movistar para los profesionales de la salud" class="vce-post-link">Servicio gratuito de Movistar para los profesionales...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/revision-a-profesores-de-educacion-fisica-inicia-en-calkini/" class="featured_image_sidebar" title="REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN CALKINÍ"><span class="vce-post-img"><img width="128" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/salud-educacionfisica-56325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/revision-a-profesores-de-educacion-fisica-inicia-en-calkini/" title="REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN CALKINÍ" class="vce-post-link">REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/" class="featured_image_sidebar" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg 3872w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-160x107.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-412x275.jpg 412w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-800x535.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA" class="vce-post-link">CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-bellas-modelos-en-la-presentacion-de-canoneros-de-campeche/" class="featured_image_sidebar" title="GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE CAÑONEROS DE CAMPECHE"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-bellas-modelos-en-la-presentacion-de-canoneros-de-campeche/" title="GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE CAÑONEROS DE CAMPECHE" class="vce-post-link">GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/" class="featured_image_sidebar" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES" class="vce-post-link">LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/polemica-por-uniforme-de-equipo-femenil-colombiano-de-ciclismo/" class="featured_image_sidebar" title="POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO DE CICLISMO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/polemica-por-uniforme-de-equipo-femenil-colombiano-de-ciclismo/" title="POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO DE CICLISMO" class="vce-post-link">POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=fcd2908ab93c7fe07e54a5b41c8585c6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=fcd2908ab93c7fe07e54a5b41c8585c6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "024e009a0b", post_id : 451903 } ); } ); /* ]]> */</script>

</body>
</html>