<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>BENEFICIOS DEL CAFÉ PARA TU SALUD - Campeche.com.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.campeche.com.mx/beneficios-del-cafe-para-tu-salud/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BENEFICIOS DEL CAFÉ PARA TU SALUD - Campeche.com.mx" />
<meta property="og:description" content="Tomar café en el desayuno no solo aporta un incremento de la energía y la atención, sino que también puede proteger contra el desarrollo tanto de la enfermedad de Alzheimer como de la enfermedad de Parkinson, según una nueva investigación realizado por el Instituto del Cerebro de Krembil, que forma parte del Instituto de Investigación &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/beneficios-del-cafe-para-tu-salud/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Tecnología" />
<meta property="article:published_time" content="2019-10-01T23:03:15+00:00" />
<meta property="article:modified_time" content="2019-10-02T01:21:08+00:00" />
<meta property="og:updated_time" content="2019-10-02T01:21:08+00:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tomar café en el desayuno no solo aporta un incremento de la energía y la atención, sino que también puede proteger contra el desarrollo tanto de la enfermedad de Alzheimer como de la enfermedad de Parkinson, según una nueva investigación realizado por el Instituto del Cerebro de Krembil, que forma parte del Instituto de Investigación [&hellip;]" />
<meta name="twitter:title" content="BENEFICIOS DEL CAFÉ PARA TU SALUD - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","potentialAction":{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/beneficios-del-cafe-para-tu-salud/#primaryimage","url":"http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741.jpg","width":800,"height":600},{"@type":"WebPage","@id":"http://www.campeche.com.mx/beneficios-del-cafe-para-tu-salud/#webpage","url":"http://www.campeche.com.mx/beneficios-del-cafe-para-tu-salud/","inLanguage":"es-MX","name":"BENEFICIOS DEL CAF\u00c9 PARA TU SALUD - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.campeche.com.mx/beneficios-del-cafe-para-tu-salud/#primaryimage"},"datePublished":"2019-10-01T23:03:15+00:00","dateModified":"2019-10-02T01:21:08+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/d93fe20ffd2103eb4a33cb2a2fd252d9"}},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/d93fe20ffd2103eb4a33cb2a2fd252d9","name":"Ignacio Del Angel Pech","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#authorlogo","url":"http://0.gravatar.com/avatar/6527b5a11ba7602f1ca2822428e04e7e?s=96&d=mm&r=g","caption":"Ignacio Del Angel Pech"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=25d69ae0d44a480b0abe4aae6401d8b7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=420314' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fbeneficios-del-cafe-para-tu-salud%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_lh=1&hid=896819BE092BEB7157E8E4EC0B984E54');
</script><!-- <meta name="NextGEN" version="3.2.10" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=25d69ae0d44a480b0abe4aae6401d8b7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=25d69ae0d44a480b0abe4aae6401d8b7' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-420314 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-420314" class="vce-single post-420314 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/tecnologia/" class="category-49">Tecnología</a></span>
			
			<h1 class="entry-title">BENEFICIOS DEL CAFÉ PARA TU SALUD</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">15 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="600" src="http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741-412x309.jpg 412w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Tomar café en el desayuno no solo aporta un incremento de la energía y la atención, sino que también puede proteger contra el desarrollo tanto de la enfermedad de Alzheimer como de la enfermedad de Parkinson, según una nueva investigación realizado por el Instituto del Cerebro de Krembil, que forma parte del Instituto de Investigación de Krembil, en Toronto (Canadá).</p>
<p>El consumo de café parece tener cierta correlación con un menor riesgo de desarrollar Alzheimer y Parkinson, explica el doctor Donald Weaver, codirector del Instituto del Cerebro de Krembil. Pero queríamos investigar por qué sucede, qué compuestos están involucrados y cómo pueden afectar el deterioro cognitivo relacionado con la edad&#8221;.</p>
<p>El doctor Weaver recabó la ayuda del doctor Ross Mancini, investigador en química médica, y del biólogo Yanfei Wang para investigar tres tipos diferentes de café: tostado claro, tostado oscuro y tostado oscuro descafeinado.</p>
<p>El doctor Mancini identificó un grupo de compuestos conocidos como fenilindanos, que surgen como resultado del proceso de tostado de los granos de café. Los fenilindanos son únicos porque son el único compuesto investigado en el estudio que impide agruparse, tanto los beta amiloides como los tau, dos fragmentos de proteínas comunes en el Alzheimer y el Parkinson.</p>
<p>&#8220;Así que los fenilindanos son un doble inhibidor. Es muy interesante y no lo esperábamos&#8221;. admite el doctor Weaver.</p>
<p>Dado que el tostado del café genera mayores cantidades de fenilindanos, el tostado oscuro parece ser más protector que el tostado ligero. &#8220;Es la primera vez que alguien investiga cómo los fenilindanos interactúan con las proteínas responsables del Alzheimer y el Parkinson, avanza el doctor Mancini. El siguiente paso sería investigar hasta qué punto son beneficiosos estos compuestos y si tienen la capacidad de llegar al torrente sanguíneo o cruzar la barrera hematoencefálica&#8221;.</p>
<p>&#8220;El hecho de que sea un compuesto natural frente a uno sintético también es una gran ventaja, reconoce el doctor Weaver. Sin embargo, admite que aún se necesita mucha más investigación antes de que pueda traducirse en posibles opciones terapéuticas. &#8220;Lo que hace este estudio es tomar la evidencia epidemiológica y demostrar que efectivamente hay componentes dentro del café que son beneficiosos para evitar el deterioro cognitivo. Es interesante, pero ¿estamos sugiriendo que el café es una cura? Absolutamente, no&#8221;, advierte.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/beneficios-del-cafe-para-tu-salud/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fbeneficios-del-cafe-para-tu-salud%2F&amp;t=BENEFICIOS+DEL+CAF%C3%89+PARA+TU+SALUD"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fbeneficios-del-cafe-para-tu-salud%2F&amp;text=BENEFICIOS+DEL+CAF%C3%89+PARA+TU+SALUD"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fbeneficios-del-cafe-para-tu-salud%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fbeneficios-del-cafe-para-tu-salud%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2014%2F04%2Falimentos-cafe-3741.jpg&amp;description=BENEFICIOS+DEL+CAF%C3%89+PARA+TU+SALUD"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/codi-la-nueva-forma-de-comprar-en-mexico/" rel="next"><span class="img-wrp"><img width="274" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2019/10/compra-codigo-65436.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">CODI, LA NUEVA FORMA DE COMPRAR EN MÉXICO</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/desde-la-unesco-yalitza-aparicio-defendera-los-pueblos-autoctonos/" rel="prev"><span class="img-wrp"><img width="260" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2019/05/yalitza-aparicio-54325.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">DESDE LA UNESCO, YALITZA APARICIO DEFENDERÁ LOS PUEBLOS AUTÓCTONOS</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-420332 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/mensajes-autodestructivos-proxima-novedad-de-whatsapp/" title="MENSAJES AUTODESTRUCTIVOS, PRÓXIMA NOVEDAD DE WHATSAPP">
				<img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/whatsapp-error-54324.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/tecnologia/" class="category-49">Tecnología</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/mensajes-autodestructivos-proxima-novedad-de-whatsapp/" title="MENSAJES AUTODESTRUCTIVOS, PRÓXIMA NOVEDAD DE WHATSAPP">MENSAJES AUTODESTRUCTIVOS, PRÓXIMA NOVEDAD DE WHATSAPP</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-420322 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/la-nasa-esta-cerca-de-descubrir-vida-en-marte/" title="LA NASA ESTÁ  CERCA DE DESCUBRIR VIDA EN MARTE">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/04/marte-mexicano-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/tecnologia/" class="category-49">Tecnología</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/la-nasa-esta-cerca-de-descubrir-vida-en-marte/" title="LA NASA ESTÁ  CERCA DE DESCUBRIR VIDA EN MARTE">LA NASA ESTÁ  CERCA DE DESCUBRIR VIDA EN MARTE</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-420044 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/lanzan-el-celular-mas-poderoso-y-cuesta-menos-que-un-iphone/" title="LANZAN EL CELULAR MÁS PODEROSO Y CUESTA MENOS QUE UN IPHONE">
				<img width="136" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/poderoso-iphope-65434.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/tecnologia/" class="category-49">Tecnología</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/lanzan-el-celular-mas-poderoso-y-cuesta-menos-que-un-iphone/" title="LANZAN EL CELULAR MÁS PODEROSO Y CUESTA MENOS QUE UN IPHONE">LANZAN EL CELULAR MÁS PODEROSO Y CUESTA MENOS QUE UN...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-420040 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/empresas-en-china-son-espiadas-para-clasificarlas/" title="EMPRESAS EN CHINA SON ESPIADAS PARA &#8220;CLASIFICARLAS&#8221;">
				<img width="135" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/china-espia-65434.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/tecnologia/" class="category-49">Tecnología</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/empresas-en-china-son-espiadas-para-clasificarlas/" title="EMPRESAS EN CHINA SON ESPIADAS PARA &#8220;CLASIFICARLAS&#8221;">EMPRESAS EN CHINA SON ESPIADAS PARA...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-420036 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/experimento-de-facebook-busca-aliviar-presion-social-por-me-gusta/" title="EXPERIMENTO DE FACEBOOK BUSCA ALIVIAR PRESIÓN SOCIAL POR &#8220;ME GUSTA&#8221;">
				<img width="137" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/like-face-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/tecnologia/" class="category-49">Tecnología</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/experimento-de-facebook-busca-aliviar-presion-social-por-me-gusta/" title="EXPERIMENTO DE FACEBOOK BUSCA ALIVIAR PRESIÓN SOCIAL POR &#8220;ME GUSTA&#8221;">EXPERIMENTO DE FACEBOOK BUSCA ALIVIAR PRESIÓN SOCIAL...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-419914 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/ya-esta-lista-la-nave-para-ir-a-marte/" title="¡YA ESTÁ LISTA LA NAVE PARA IR A MARTE!">
				<img width="127" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/nueva-nave-65434.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/tecnologia/" class="category-49">Tecnología</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/ya-esta-lista-la-nave-para-ir-a-marte/" title="¡YA ESTÁ LISTA LA NAVE PARA IR A MARTE!">¡YA ESTÁ LISTA LA NAVE PARA IR A MARTE!</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/en-campeche-tambien-se-obliga-a-ninas-a-casarse-con-mayores-observatorio/" class="featured_image_sidebar" title="EN CAMPECHE TAMBIÉN SE OBLIGA A NIÑAS A CASARSE CON MAYORES: OBSERVATORIO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/02/gaga-anillo-3677643-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/02/gaga-anillo-3677643-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/02/gaga-anillo-3677643-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/en-campeche-tambien-se-obliga-a-ninas-a-casarse-con-mayores-observatorio/" title="EN CAMPECHE TAMBIÉN SE OBLIGA A NIÑAS A CASARSE CON MAYORES: OBSERVATORIO" class="vce-post-link">EN CAMPECHE TAMBIÉN SE OBLIGA A NIÑAS A...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/invitan-a-la-carrera-convivencia-contra-el-cancer-de-mama/" class="featured_image_sidebar" title="¡INVITAN A LA CARRERA CONVIVENCIA CONTRA EL CÁNCER DE MAMA!"><span class="vce-post-img"><img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-27-at-1.44.06-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/invitan-a-la-carrera-convivencia-contra-el-cancer-de-mama/" title="¡INVITAN A LA CARRERA CONVIVENCIA CONTRA EL CÁNCER DE MAMA!" class="vce-post-link">¡INVITAN A LA CARRERA CONVIVENCIA CONTRA EL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/shakira-y-jl-actuaran-en-medio-tiempo-del-super-bowl/" class="featured_image_sidebar" title="SHAKIRA Y JL ACTUARÁN EN MEDIO TIEMPO DEL SUPER BOWL"><span class="vce-post-img"><img width="137" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/jennifer-shakira-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/shakira-y-jl-actuaran-en-medio-tiempo-del-super-bowl/" title="SHAKIRA Y JL ACTUARÁN EN MEDIO TIEMPO DEL SUPER BOWL" class="vce-post-link">SHAKIRA Y JL ACTUARÁN EN MEDIO TIEMPO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/por-promocionar-su-imagen-suspenden-espacio-publicitario-al-ayuntamiento/" class="featured_image_sidebar" title="POR PROMOCIONAR SU IMAGEN, SUSPENDEN ESPACIO PUBLICITARIO AL AYUNTAMIENTO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/IMG-20190926-WA0062.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/por-promocionar-su-imagen-suspenden-espacio-publicitario-al-ayuntamiento/" title="POR PROMOCIONAR SU IMAGEN, SUSPENDEN ESPACIO PUBLICITARIO AL AYUNTAMIENTO" class="vce-post-link">POR PROMOCIONAR SU IMAGEN, SUSPENDEN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/alex-lora-esta-enojado-por-tanto-escandalo-de-su-hija-celia/" class="featured_image_sidebar" title="ALEX LORA ESTÁ ENOJADO POR TANTO ESCÁNDALO DE SU HIJA CELIA"><span class="vce-post-img"><img width="124" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/celia-alex-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/alex-lora-esta-enojado-por-tanto-escandalo-de-su-hija-celia/" title="ALEX LORA ESTÁ ENOJADO POR TANTO ESCÁNDALO DE SU HIJA CELIA" class="vce-post-link">ALEX LORA ESTÁ ENOJADO POR TANTO ESCÁNDALO...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/crear-empresa-del-estado-que-surta-y-autorice-uso-de-mariguana-morena/" class="featured_image_sidebar" title="CREAR EMPRESA DEL ESTADO QUE SURTA Y AUTORICE USO DE MARIGUANA: MORENA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/11/aprueban-mariguana-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/11/aprueban-mariguana-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/11/aprueban-mariguana-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/crear-empresa-del-estado-que-surta-y-autorice-uso-de-mariguana-morena/" title="CREAR EMPRESA DEL ESTADO QUE SURTA Y AUTORICE USO DE MARIGUANA: MORENA" class="vce-post-link">CREAR EMPRESA DEL ESTADO QUE SURTA Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/mensajes-autodestructivos-proxima-novedad-de-whatsapp/" class="featured_image_sidebar" title="MENSAJES AUTODESTRUCTIVOS, PRÓXIMA NOVEDAD DE WHATSAPP"><span class="vce-post-img"><img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/whatsapp-error-54324.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/mensajes-autodestructivos-proxima-novedad-de-whatsapp/" title="MENSAJES AUTODESTRUCTIVOS, PRÓXIMA NOVEDAD DE WHATSAPP" class="vce-post-link">MENSAJES AUTODESTRUCTIVOS, PRÓXIMA NOVEDAD...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fallece-el-historiador-y-catedratico-miguel-leon-portilla/" class="featured_image_sidebar" title="FALLECE EL HISTORIADOR Y CATEDRÁTICO MIGUEL LEÓN-PORTILLA"><span class="vce-post-img"><img width="128" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/10/miguel-leon-portilla-56432.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fallece-el-historiador-y-catedratico-miguel-leon-portilla/" title="FALLECE EL HISTORIADOR Y CATEDRÁTICO MIGUEL LEÓN-PORTILLA" class="vce-post-link">FALLECE EL HISTORIADOR Y CATEDRÁTICO MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/la-nasa-esta-cerca-de-descubrir-vida-en-marte/" class="featured_image_sidebar" title="LA NASA ESTÁ  CERCA DE DESCUBRIR VIDA EN MARTE"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/04/marte-mexicano-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/la-nasa-esta-cerca-de-descubrir-vida-en-marte/" title="LA NASA ESTÁ  CERCA DE DESCUBRIR VIDA EN MARTE" class="vce-post-link">LA NASA ESTÁ CERCA DE DESCUBRIR VIDA EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/codi-la-nueva-forma-de-comprar-en-mexico/" class="featured_image_sidebar" title="CODI, LA NUEVA FORMA DE COMPRAR EN MÉXICO"><span class="vce-post-img"><img width="140" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/10/compra-codigo-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/codi-la-nueva-forma-de-comprar-en-mexico/" title="CODI, LA NUEVA FORMA DE COMPRAR EN MÉXICO" class="vce-post-link">CODI, LA NUEVA FORMA DE COMPRAR EN MÉXICO</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/beneficios-del-cafe-para-tu-salud/" class="featured_image_sidebar" title="BENEFICIOS DEL CAFÉ PARA TU SALUD"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/04/alimentos-cafe-3741-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/beneficios-del-cafe-para-tu-salud/" title="BENEFICIOS DEL CAFÉ PARA TU SALUD" class="vce-post-link">BENEFICIOS DEL CAFÉ PARA TU SALUD</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/cual-es-el-juego-mas-famoso-del-mundo/" class="featured_image_sidebar" title="¿CUÁL ES EL JUEGO MÁS FAMOSO DEL MUNDO?"><span class="vce-post-img"><img width="145" height="94" src="http://www.campeche.com.mx/wp-content/uploads/2012/03/pacman.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/03/pacman.jpg 600w, http://www.campeche.com.mx/wp-content/uploads/2012/03/pacman-160x103.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/03/pacman-412x266.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/cual-es-el-juego-mas-famoso-del-mundo/" title="¿CUÁL ES EL JUEGO MÁS FAMOSO DEL MUNDO?" class="vce-post-link">¿CUÁL ES EL JUEGO MÁS FAMOSO DEL MUNDO?</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/el-fin-del-mundo-ya-viene-sera-en-el-2100-cientificos/" class="featured_image_sidebar" title="¡EL FIN DEL MUNDO YA VIENE! SERÁ EN EL 2100: CIENTÍFICOS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/08/fin-mundo-47765-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/08/fin-mundo-47765-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/08/fin-mundo-47765-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/el-fin-del-mundo-ya-viene-sera-en-el-2100-cientificos/" title="¡EL FIN DEL MUNDO YA VIENE! SERÁ EN EL 2100: CIENTÍFICOS" class="vce-post-link">¡EL FIN DEL MUNDO YA VIENE! SERÁ EN EL 2100:...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/hombre-atrae-a-miles-de-mujeres-despues-de-muerto/" class="featured_image_sidebar" title="EL HOMBRE QUE ATRAE A MILES DE MUJERES DESPUÉS DE MUERTO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/12/tumba-de-victor-noir-7883.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/12/tumba-de-victor-noir-7883.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/12/tumba-de-victor-noir-7883-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/12/tumba-de-victor-noir-7883-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/hombre-atrae-a-miles-de-mujeres-despues-de-muerto/" title="EL HOMBRE QUE ATRAE A MILES DE MUJERES DESPUÉS DE MUERTO" class="vce-post-link">EL HOMBRE QUE ATRAE A MILES DE MUJERES DESPUÉS DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/marketplace-te-ayudara-comprar-y-vender-articulos-en-tu-region/" class="featured_image_sidebar" title="MARKETPLACE TE AYUDARÁ COMPRAR Y VENDER ARTÍCULOS EN TU REGIÓN"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/10/market-place-54352-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/10/market-place-54352-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/10/market-place-54352-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/marketplace-te-ayudara-comprar-y-vender-articulos-en-tu-region/" title="MARKETPLACE TE AYUDARÁ COMPRAR Y VENDER ARTÍCULOS EN TU REGIÓN" class="vce-post-link">MARKETPLACE TE AYUDARÁ COMPRAR Y VENDER ARTÍCULOS EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/apple-asegura-que-robo-de-fotos-eroticas-a-famosas-no-fue-su-culpa/" class="featured_image_sidebar" title="APPLE ASEGURA QUE ROBO DE FOTOS ERÓTICAS A FAMOSAS NO FUE SU CULPA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/Jennifer-Lawrence-6382.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/Jennifer-Lawrence-6382.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/Jennifer-Lawrence-6382-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/Jennifer-Lawrence-6382-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/apple-asegura-que-robo-de-fotos-eroticas-a-famosas-no-fue-su-culpa/" title="APPLE ASEGURA QUE ROBO DE FOTOS ERÓTICAS A FAMOSAS NO FUE SU CULPA" class="vce-post-link">APPLE ASEGURA QUE ROBO DE FOTOS ERÓTICAS A FAMOSAS...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=25d69ae0d44a480b0abe4aae6401d8b7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=25d69ae0d44a480b0abe4aae6401d8b7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9f9bb6ea42", post_id : 420314 } ); } ); /* ]]> */</script>

</body>
</html>