<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Campamentos tortugueros no han reportado pérdidas de nidos por lluvias - Campeche.com.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.campeche.com.mx/campamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campamentos tortugueros no han reportado pérdidas de nidos por lluvias - Campeche.com.mx" />
<meta property="og:description" content="Campamentos tortugueros no han reportado pérdida de nidos tras el paso de las tormentas tropicales Amanda y Cristóbal, debido a que por fortuna  el oleaje no se intensificó y el agua no llegó a zonas altas donde las tortugas marinas acostumbran desovar, manifestó el presidente del Consejo Consultivo Tortugueros de Campeche, Miguel Medina García. Agregó &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/campamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2020-06-06T18:54:53+00:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Campamentos tortugueros no han reportado pérdida de nidos tras el paso de las tormentas tropicales Amanda y Cristóbal, debido a que por fortuna  el oleaje no se intensificó y el agua no llegó a zonas altas donde las tortugas marinas acostumbran desovar, manifestó el presidente del Consejo Consultivo Tortugueros de Campeche, Miguel Medina García. Agregó [&hellip;]" />
<meta name="twitter:title" content="Campamentos tortugueros no han reportado pérdidas de nidos por lluvias - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","inLanguage":"es-MX","potentialAction":[{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/campamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias/#primaryimage","inLanguage":"es-MX","url":"http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405.jpg","width":800,"height":600},{"@type":"WebPage","@id":"http://www.campeche.com.mx/campamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias/#webpage","url":"http://www.campeche.com.mx/campamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias/","name":"Campamentos tortugueros no han reportado p\u00e9rdidas de nidos por lluvias - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"http://www.campeche.com.mx/campamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias/#primaryimage"},"datePublished":"2020-06-06T18:54:53+00:00","dateModified":"2020-06-06T18:54:53+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/c634328bdb369669d31a9f15cf5dd44f"},"potentialAction":[{"@type":"ReadAction","target":["http://www.campeche.com.mx/campamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias/"]}]},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/c634328bdb369669d31a9f15cf5dd44f","name":"Yesenia Ake","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#authorlogo","inLanguage":"es-MX","url":"http://2.gravatar.com/avatar/bd791981ab27a4e831752139cb960410?s=96&d=mm&r=g","caption":"Yesenia Ake"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=fcd2908ab93c7fe07e54a5b41c8585c6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=fcd2908ab93c7fe07e54a5b41c8585c6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=456564' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcampamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!-- <meta name="NextGEN" version="3.3.0" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=fcd2908ab93c7fe07e54a5b41c8585c6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=fcd2908ab93c7fe07e54a5b41c8585c6' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-456564 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-456564" class="vce-single post-456564 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
			
			<h1 class="entry-title">Campamentos tortugueros no han reportado pérdidas de nidos por lluvias</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">6 min  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="600" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405-412x309.jpg 412w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Campamentos tortugueros no han reportado pérdida de nidos tras el paso de las tormentas tropicales Amanda y Cristóbal, debido a que por fortuna  el oleaje no se intensificó y el agua no llegó a zonas altas donde las tortugas marinas acostumbran desovar, manifestó el presidente del Consejo Consultivo Tortugueros de Campeche, Miguel Medina García.</p>
<p>Agregó que se están haciendo recorridos por las playas para rescatar aquellos nidos que pudieran estar en zonas de riesgo para no perderlos en caso de que las lluvias continuaran, ya sea reubicarlos o bien trasladarlos a espacios especiales.</p>
<p>Explicó que antes de la temporada de huracanes y ciclones hubo una intensa sequía que dejó demasiado dura las arenas, y estás lluvias lejos de afectar hicieron que el área se ablande, lo que favorecerá a que después de la tormenta incremente el número de nidos en todos los campamentos.</p>
<p>Sin embargo, reconoció que el exceso de lluvias puede representar un riesgo para los nidos de tortugas marinas, sobre todo cuando las tormentas traen consigo rachas de viento intensas que elevan el oleaje arrastrándolo hasta las zonas altas donde comúnmente tortugas como la Carey acostumbran desovar. </p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/campamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fcampamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias%2F&amp;t=Campamentos+tortugueros+no+han+reportado+p%C3%A9rdidas+de+nidos+por+lluvias"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcampamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias%2F&amp;text=Campamentos+tortugueros+no+han+reportado+p%C3%A9rdidas+de+nidos+por+lluvias"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcampamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcampamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2013%2F04%2Ftortugas-marinas-983405.jpg&amp;description=Campamentos+tortugueros+no+han+reportado+p%C3%A9rdidas+de+nidos+por+lluvias"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/pese-a-danos-carreteros-no-hay-riesgo-de-desabasto-de-la-canasta-basica/" rel="prev"><span class="img-wrp"><img width="295" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/diconsa_877.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Pese a daños carreteros, no hay riesgo de desabasto de la canasta básica</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-456558 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/piden-apoyar-con-viveres-a-habitantes-de-aguacatal/" title="Piden apoyar con víveres a habitantes de Aguacatal">
				<img width="135" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/despensas-virus-54351.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/piden-apoyar-con-viveres-a-habitantes-de-aguacatal/" title="Piden apoyar con víveres a habitantes de Aguacatal">Piden apoyar con víveres a habitantes de Aguacatal</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-456480 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/cristobal-se-volvio-a-convertir-en-tormenta-tropical/" title="&#8216;Cristobal&#8217; se volvió a convertir en Tormenta Tropical">
				<img width="138" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/retoma-fuerza-14844.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/cristobal-se-volvio-a-convertir-en-tormenta-tropical/" title="&#8216;Cristobal&#8217; se volvió a convertir en Tormenta Tropical">&#8216;Cristobal&#8217; se volvió a convertir en...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-456474 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/a-partir-del-31-julio-evaluacion-de-ingreso-a-educacion-media-superior/" title="A partir del 31 julio, evaluación de ingreso a educación media superior">
				<img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/ingreso-escolar-54322.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/a-partir-del-31-julio-evaluacion-de-ingreso-a-educacion-media-superior/" title="A partir del 31 julio, evaluación de ingreso a educación media superior">A partir del 31 julio, evaluación de ingreso a...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-456444 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/proxima-semana-se-suspende-ley-seca-e-iniciara-la-reactivacion-economica/" title="Próxima semana se suspende &#8220;Ley Seca&#8221; e iniciará la reactivación económica">
				<img width="145" height="79" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/gobernador_098-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/proxima-semana-se-suspende-ley-seca-e-iniciara-la-reactivacion-economica/" title="Próxima semana se suspende &#8220;Ley Seca&#8221; e iniciará la reactivación económica">Próxima semana se suspende &#8220;Ley Seca&#8221; e...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-456426 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/aysa-pide-a-su-gabinete-atender-danos-en-zonas-afectadas-por-cristobal/" title="Aysa pide a su gabinete atender daños en zonas afectadas por Cristóbal">
				<img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/gobernador_997.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/aysa-pide-a-su-gabinete-atender-danos-en-zonas-afectadas-por-cristobal/" title="Aysa pide a su gabinete atender daños en zonas afectadas por Cristóbal">Aysa pide a su gabinete atender daños en zonas...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-456449 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/30-pacientes-recuperados-de-covid-19-en-el-manuel-campos/" title="30 pacientes recuperados de Covid-19 en el “Manuel Campos”">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/salud_098.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/30-pacientes-recuperados-de-covid-19-en-el-manuel-campos/" title="30 pacientes recuperados de Covid-19 en el “Manuel Campos”">30 pacientes recuperados de Covid-19 en el “Manuel...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/secretaria-de-gobernacion-no-utiliza-cubrebocas-porque-esta-blindada-con-nanomoleculas-de-citricos/" class="featured_image_sidebar" title="Secretaria de gobernación no utiliza cubrebocas porque está “blindada con nanomoléculas de cítricos”"><span class="vce-post-img"><img width="88" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/Olga_Sánchez_Cordero_-_rostro.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/secretaria-de-gobernacion-no-utiliza-cubrebocas-porque-esta-blindada-con-nanomoleculas-de-citricos/" title="Secretaria de gobernación no utiliza cubrebocas porque está “blindada con nanomoléculas de cítricos”" class="vce-post-link">Secretaria de gobernación no utiliza...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/retiro-del-subsidio-a-combustibles-por-incremento-a-bienpesca-uribe-haydar/" class="featured_image_sidebar" title="Retiro del subsidio a combustibles por incremento a Bienpesca: Uribe Haydar"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/12/raul-uribe-haydar-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/retiro-del-subsidio-a-combustibles-por-incremento-a-bienpesca-uribe-haydar/" title="Retiro del subsidio a combustibles por incremento a Bienpesca: Uribe Haydar" class="vce-post-link">Retiro del subsidio a combustibles por...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/con-campecheteesperaamlo-responden-a-frente-nacional-antiamlo/" class="featured_image_sidebar" title="Con #CampecheTeEsperaAMLO responden a Frente Nacional AntiAMLO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/amlo-layda-63423.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/con-campecheteesperaamlo-responden-a-frente-nacional-antiamlo/" title="Con #CampecheTeEsperaAMLO responden a Frente Nacional AntiAMLO" class="vce-post-link">Con #CampecheTeEsperaAMLO responden a...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/por-incumplir-medidas-sanitarias-colocan-sellos-de-suspension-en-walmart/" class="featured_image_sidebar" title="Por incumplir medidas sanitarias colocan sellos de suspensión en Walmart"><span class="vce-post-img"><img width="145" height="81" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/suspendido_098.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/por-incumplir-medidas-sanitarias-colocan-sellos-de-suspension-en-walmart/" title="Por incumplir medidas sanitarias colocan sellos de suspensión en Walmart" class="vce-post-link">Por incumplir medidas sanitarias colocan...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fernando-del-solar-toma-dificil-decision-pide-que-lo-desconecte/" class="featured_image_sidebar" title="Fernando del Solar toma difícil decisión, pide que lo desconecten"><span class="vce-post-img"><img width="126" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/02/fernando-solar-76534.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fernando-del-solar-toma-dificil-decision-pide-que-lo-desconecte/" title="Fernando del Solar toma difícil decisión, pide que lo desconecten" class="vce-post-link">Fernando del Solar toma difícil decisión...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/campamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias/" class="featured_image_sidebar" title="Campamentos tortugueros no han reportado pérdidas de nidos por lluvias"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/tortugas-marinas-983405-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/campamentos-tortugueros-no-han-reportado-perdidas-de-nidos-por-lluvias/" title="Campamentos tortugueros no han reportado pérdidas de nidos por lluvias" class="vce-post-link">Campamentos tortugueros no han reportado...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/pese-a-danos-carreteros-no-hay-riesgo-de-desabasto-de-la-canasta-basica/" class="featured_image_sidebar" title="Pese a daños carreteros, no hay riesgo de desabasto de la canasta básica"><span class="vce-post-img"><img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/diconsa_877.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/pese-a-danos-carreteros-no-hay-riesgo-de-desabasto-de-la-canasta-basica/" title="Pese a daños carreteros, no hay riesgo de desabasto de la canasta básica" class="vce-post-link">Pese a daños carreteros, no hay riesgo de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/paul-mccartney-invita-a-sus-seguidores-a-acabar-con-el-racismo/" class="featured_image_sidebar" title="Paul McCartney invita a sus seguidores a acabar con el racismo"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/04/paul-mccartney-azateca.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/04/paul-mccartney-azateca.jpg 900w, http://www.campeche.com.mx/wp-content/uploads/2012/04/paul-mccartney-azateca-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/04/paul-mccartney-azateca-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/paul-mccartney-invita-a-sus-seguidores-a-acabar-con-el-racismo/" title="Paul McCartney invita a sus seguidores a acabar con el racismo" class="vce-post-link">Paul McCartney invita a sus seguidores a...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/cancela-pemex-contratos-con-empresas-duenas-de-barcos-por-pandemia/" class="featured_image_sidebar" title="Cancela Pemex contratos con empresas dueñas de barcos por pandemia"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/06/pemex-baja-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/cancela-pemex-contratos-con-empresas-duenas-de-barcos-por-pandemia/" title="Cancela Pemex contratos con empresas dueñas de barcos por pandemia" class="vce-post-link">Cancela Pemex contratos con empresas dueñas...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/presidente-lopez-obrador-supervisa-avances-de-rehabilitacion-de-refineria-en-veracruz/" class="featured_image_sidebar" title="Presidente López Obrador supervisa avances de rehabilitación de refinería en Veracruz"><span class="vce-post-img"><img width="145" height="84" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/Captura-de-Pantalla-2020-06-06-a-las-13.31.04.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/presidente-lopez-obrador-supervisa-avances-de-rehabilitacion-de-refineria-en-veracruz/" title="Presidente López Obrador supervisa avances de rehabilitación de refinería en Veracruz" class="vce-post-link">Presidente López Obrador supervisa avances...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/hollywood-podra-retomar-rodajes-detenidos-por-la-pandemia/" class="featured_image_sidebar" title="Hollywood podrá retomar rodajes detenidos por la pandemia"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/hollywood_098-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/hollywood-podra-retomar-rodajes-detenidos-por-la-pandemia/" title="Hollywood podrá retomar rodajes detenidos por la pandemia" class="vce-post-link">Hollywood podrá retomar rodajes detenidos...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/cancela-pemex-contratos-con-empresas-duenas-de-barcos-por-pandemia/" class="featured_image_sidebar" title="Cancela Pemex contratos con empresas dueñas de barcos por pandemia"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/06/pemex-baja-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/cancela-pemex-contratos-con-empresas-duenas-de-barcos-por-pandemia/" title="Cancela Pemex contratos con empresas dueñas de barcos por pandemia" class="vce-post-link">Cancela Pemex contratos con empresas dueñas de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/presidente-lopez-obrador-supervisa-avances-de-rehabilitacion-de-refineria-en-veracruz/" class="featured_image_sidebar" title="Presidente López Obrador supervisa avances de rehabilitación de refinería en Veracruz"><span class="vce-post-img"><img width="145" height="84" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/Captura-de-Pantalla-2020-06-06-a-las-13.31.04.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/presidente-lopez-obrador-supervisa-avances-de-rehabilitacion-de-refineria-en-veracruz/" title="Presidente López Obrador supervisa avances de rehabilitación de refinería en Veracruz" class="vce-post-link">Presidente López Obrador supervisa avances de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/se-lleva-a-cabo-reunion-virtual-de-la-opep-sin-la-participacion-de-rocio-nahle/" class="featured_image_sidebar" title="Se lleva a cabo reunión virtual de la OPEP+ sin la participación de Rocío Nahle"><span class="vce-post-img"><img width="145" height="91" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/rocio-nahle-mauricio-huizar.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/se-lleva-a-cabo-reunion-virtual-de-la-opep-sin-la-participacion-de-rocio-nahle/" title="Se lleva a cabo reunión virtual de la OPEP+ sin la participación de Rocío Nahle" class="vce-post-link">Se lleva a cabo reunión virtual de la OPEP+ sin la...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/trabajadores-del-hospital-general-de-tampico-tienen-covid-19/" class="featured_image_sidebar" title="Trabajadores del Hospital General de Tampico tienen covid-19"><span class="vce-post-img"><img width="136" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/hospital-general-tampico-85511.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/trabajadores-del-hospital-general-de-tampico-tienen-covid-19/" title="Trabajadores del Hospital General de Tampico tienen covid-19" class="vce-post-link">Trabajadores del Hospital General de Tampico tienen...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/mas-lluvias-para-campeche-y-la-peninsula-dejara-el-alejamiento-de-cristobal/" class="featured_image_sidebar" title="Más lluvias para Campeche y la Península dejará el alejamiento de &#8216;Cristobal&#8217;"><span class="vce-post-img"><img width="139" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/EZyqLkUVcAAaCkz.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/mas-lluvias-para-campeche-y-la-peninsula-dejara-el-alejamiento-de-cristobal/" title="Más lluvias para Campeche y la Península dejará el alejamiento de &#8216;Cristobal&#8217;" class="vce-post-link">Más lluvias para Campeche y la Península dejará el...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" class="featured_image_sidebar" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO" class="vce-post-link">PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" class="featured_image_sidebar" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY" class="vce-post-link">¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/47-cosas-que-dicen-de-los-campechanos/" class="featured_image_sidebar" title="47 COSAS QUE DICEN DE LOS CAMPECHANOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2011/06/47.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2011/06/47.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2011/06/47-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2011/06/47-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/47-cosas-que-dicen-de-los-campechanos/" title="47 COSAS QUE DICEN DE LOS CAMPECHANOS" class="vce-post-link">47 COSAS QUE DICEN DE LOS CAMPECHANOS</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=fcd2908ab93c7fe07e54a5b41c8585c6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=fcd2908ab93c7fe07e54a5b41c8585c6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "38e7ac5d8b", post_id : 456564 } ); } ); /* ]]> */</script>

</body>
</html>