<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Campeche conmemorará Día Internacional de la Mujer - Campeche.com.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.campeche.com.mx/campeche-conmemorara-dia-internacional-de-la-mujer/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campeche conmemorará Día Internacional de la Mujer - Campeche.com.mx" />
<meta property="og:description" content="Este 8 de marzo, es importante reconocer la contribución de las mujeres en los diversos ámbitos de la vida pública, su lucha por la equidad de género, así como la capacidad y liderazgo para transformar a sus comunidades en beneficio del desarrollo de nuestro país y muy especialmente, de Campeche, aseguró la directora General del &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/campeche-conmemorara-dia-internacional-de-la-mujer/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Campeche" />
<meta property="article:published_time" content="2020-03-06T21:30:41+00:00" />
<meta property="article:modified_time" content="2020-03-07T01:12:54+00:00" />
<meta property="og:updated_time" content="2020-03-07T01:12:54+00:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-06-at-2.18.04-PM.jpeg" />
<meta property="og:image:width" content="604" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Este 8 de marzo, es importante reconocer la contribución de las mujeres en los diversos ámbitos de la vida pública, su lucha por la equidad de género, así como la capacidad y liderazgo para transformar a sus comunidades en beneficio del desarrollo de nuestro país y muy especialmente, de Campeche, aseguró la directora General del [&hellip;]" />
<meta name="twitter:title" content="Campeche conmemorará Día Internacional de la Mujer - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-06-at-2.18.04-PM.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","inLanguage":"es-MX","potentialAction":{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/campeche-conmemorara-dia-internacional-de-la-mujer/#primaryimage","inLanguage":"es-MX","url":"http://www.campeche.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-06-at-2.18.04-PM.jpeg","width":604,"height":408},{"@type":"WebPage","@id":"http://www.campeche.com.mx/campeche-conmemorara-dia-internacional-de-la-mujer/#webpage","url":"http://www.campeche.com.mx/campeche-conmemorara-dia-internacional-de-la-mujer/","name":"Campeche conmemorar\u00e1 D\u00eda Internacional de la Mujer - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"http://www.campeche.com.mx/campeche-conmemorara-dia-internacional-de-la-mujer/#primaryimage"},"datePublished":"2020-03-06T21:30:41+00:00","dateModified":"2020-03-07T01:12:54+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/15d72e034b4498e2cf698f321cd51f1e"}},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/15d72e034b4498e2cf698f321cd51f1e","name":"elsimartinez","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#authorlogo","inLanguage":"es-MX","url":"http://0.gravatar.com/avatar/65aaa3d42135cb32ed116dfa822f2327?s=96&d=mm&r=g","caption":"elsimartinez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5a8bc37d63a7cd872de7f2e70a46e6d5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5a8bc37d63a7cd872de7f2e70a46e6d5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=441599' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcampeche-conmemorara-dia-internacional-de-la-mujer%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_lh=1&hid=205E6DB660328778474F543B30B573FE');
</script><!-- <meta name="NextGEN" version="3.2.23" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=5a8bc37d63a7cd872de7f2e70a46e6d5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=5a8bc37d63a7cd872de7f2e70a46e6d5' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-441599 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-441599" class="vce-single post-441599 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
			
			<h1 class="entry-title">Campeche conmemorará Día Internacional de la Mujer</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">8 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="604" height="408" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-06-at-2.18.04-PM.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Este 8 de marzo, es importante reconocer la contribución de las mujeres en los diversos ámbitos de la vida pública, su lucha por la equidad de género, así como la capacidad y liderazgo para transformar a sus comunidades en beneficio del desarrollo de nuestro país y muy especialmente, de Campeche, aseguró la directora General del Instituto de la Mujer del Estado de Campeche (IMEC), Adriana Ortiz Lanz al presidir una conferencia frente a medios de comunicación. </p>
<p>Informó que en conmemoración al Día Internacional de la Mujer, el IMEC ha preparado una serie de actividades que en coordinación con las 46 Unidades de Igualdad de Género se desarrollarán en toda la entidad, se trata de más de 100 acciones entre foros, charlas, exposiciones fotográficas, conferencias, capacitaciones, cine-debates, conciertos, iluminación de espacios de color morado (que simboliza la lucha histórica del género femenino por la equidad) y campañas de empoderamiento de las mujeres en redes sociales.</p>
<p>Desde el primero de marzo, por primera vez el IMEC desarrolla la estrategia de campaña en redes sociales denominada “Rostros…La Fuerza de Ser mujer” que tiene por objetivo hacer visible a las mujeres de todo el estado que destacan por sus logros en los ámbitos en los que se desenvuelven, mujeres que inspiran y son un referente.</p>
<p>Asimismo, explicó que el próximo 8 de marzo “Día internacional de la mujer”, se llevará a cabo una concentración de mujeres a las 9:00 de la mañana en el monumento a la mujer campechana, acto que será simultáneo en los municipios, para conmemorar la lucha por la igualdad, la participación y el empoderamiento en todos los ámbitos de la sociedad, destacando que  el gobierno que encabeza Carlos Miguel Aysa González, ha generado cambios importantes para consolidar la garantía y protección de las mujeres campechanas.</p>
<p>La titular del IMEC, dio a conocer que el próximo 11 de marzo se desarrollará el evento denominado “Firma del Acuerdo Estatal por las Mujeres Campechanas” que encabezará el gobernador y en la que tomarán protesta 22 Unidades de Igualdad de Género, con lo cual se alcanzará el 100 por ciento para levantar la bandera blanca de cumplimiento de ley.</p>
<p>Además, en coordinación con el Sistema de Televisión y Radio de Campeche se transmitirán durante el mes de marzo las historias de vida de las 16 mujeres extraordinarias que recibieron su reconocimiento en el 2019, y que hoy son referente para las futuras generaciones.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/campeche-conmemorara-dia-internacional-de-la-mujer/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fcampeche-conmemorara-dia-internacional-de-la-mujer%2F&amp;t=Campeche+conmemorar%C3%A1+D%C3%ADa+Internacional+de+la+Mujer"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcampeche-conmemorara-dia-internacional-de-la-mujer%2F&amp;text=Campeche+conmemorar%C3%A1+D%C3%ADa+Internacional+de+la+Mujer"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcampeche-conmemorara-dia-internacional-de-la-mujer%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcampeche-conmemorara-dia-internacional-de-la-mujer%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2020%2F03%2FWhatsApp-Image-2020-03-06-at-2.18.04-PM.jpeg&amp;description=Campeche+conmemorar%C3%A1+D%C3%ADa+Internacional+de+la+Mujer"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/medicamento-contaminado-cobra-otra-victima/" rel="next"><span class="img-wrp"><img width="256" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/pemex-medicina-54325.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Medicamento contaminado cobra otra víctima</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/snte-espera-incremento-salarial-del-dos-por-ciento/" rel="prev"><span class="img-wrp"><img width="254" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/moises-mass-54325.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">SNTE espera incremento salarial del dos por ciento</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-441611 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/gobernador-entrega-nombramientos-definitivos-a-260-maestros/" title="Gobernador entrega nombramientos definitivos a 260 maestros">
				<img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/aysa_09877.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/gobernador-entrega-nombramientos-definitivos-a-260-maestros/" title="Gobernador entrega nombramientos definitivos a 260 maestros">Gobernador entrega nombramientos definitivos a 260...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-441588 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/pemex-iniciara-gradualmente-sus-operaciones-en-seybaplaya/" title="Pemex iniciará gradualmente sus operaciones en Seybaplaya">
				<img width="145" height="81" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-06-at-6.29.55-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/pemex-iniciara-gradualmente-sus-operaciones-en-seybaplaya/" title="Pemex iniciará gradualmente sus operaciones en Seybaplaya">Pemex iniciará gradualmente sus operaciones en...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-441524 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/inah-busca-yacimientos-arqueologicos-en-calakmul/" title="INAH busca yacimientos arqueológicos en Calakmul">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/biosfera-calakmul-53423-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/biosfera-calakmul-53423-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/biosfera-calakmul-53423-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/inah-busca-yacimientos-arqueologicos-en-calakmul/" title="INAH busca yacimientos arqueológicos en Calakmul">INAH busca yacimientos arqueológicos en Calakmul</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-441509 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/trabajador-acusado-de-acosar-a-estudiante-ya-fue-separado-de-su-cargo/" title="Trabajador acusado de acosar a estudiante ya fue separado de su cargo">
				<img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/katia_meave_098.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/trabajador-acusado-de-acosar-a-estudiante-ya-fue-separado-de-su-cargo/" title="Trabajador acusado de acosar a estudiante ya fue separado de su cargo">Trabajador acusado de acosar a estudiante ya fue...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-441492 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/suspension-no-frena-proyecto-del-tren-maya-en-otros-estados/" title="&#8220;Suspensión&#8221; no frena proyecto del Tren Maya en otros estados">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/07/tren-maya-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/suspension-no-frena-proyecto-del-tren-maya-en-otros-estados/" title="&#8220;Suspensión&#8221; no frena proyecto del Tren Maya en otros estados">&#8220;Suspensión&#8221; no frena proyecto del Tren...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-441505 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/dif-campeche-vende-pescado-a-bajo-costo/" title="DIF Campeche vende pescado a bajo costo">
				<img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-06-at-1.57.58-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/dif-campeche-vende-pescado-a-bajo-costo/" title="DIF Campeche vende pescado a bajo costo">DIF Campeche vende pescado a bajo costo</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/muere-cuando-estaba-con-su-pareja-en-un-motel/" class="featured_image_sidebar" title="Muere cuando estaba con su pareja en un motel"><span class="vce-post-img"><img width="145" height="72" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/motel_009.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/muere-cuando-estaba-con-su-pareja-en-un-motel/" title="Muere cuando estaba con su pareja en un motel" class="vce-post-link">Muere cuando estaba con su pareja en un...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/adolescente-secuestra-y-mata-a-a-nina-de-4-anos/" class="featured_image_sidebar" title="Adolescente secuestra y mata a a niña de 4 años"><span class="vce-post-img"><img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/mata-niña-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/adolescente-secuestra-y-mata-a-a-nina-de-4-anos/" title="Adolescente secuestra y mata a a niña de 4 años" class="vce-post-link">Adolescente secuestra y mata a a niña de 4...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/toma-nota-no-habra-clases-el-lunes/" class="featured_image_sidebar" title="¡Toma nota! No habrá clases el lunes"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/08/regreso-clases-65435.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/toma-nota-no-habra-clases-el-lunes/" title="¡Toma nota! No habrá clases el lunes" class="vce-post-link">¡Toma nota! No habrá clases el lunes</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/amlo-anuncia-que-si-usara-al-avion-presidencial/" class="featured_image_sidebar" title="AMLO anuncia que sí usará al avión presidencial"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/avion-presidencial-43522.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/amlo-anuncia-que-si-usara-al-avion-presidencial/" title="AMLO anuncia que sí usará al avión presidencial" class="vce-post-link">AMLO anuncia que sí usará al avión...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/este-lunes-pemex-iniciara-operaciones-en-el-puerto-de-seybaplaya/" class="featured_image_sidebar" title="Este lunes, Pemex iniciará operaciones en el Puerto de Seybaplaya"><span class="vce-post-img"><img width="145" height="95" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/aysa_pemex_098.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/este-lunes-pemex-iniciara-operaciones-en-el-puerto-de-seybaplaya/" title="Este lunes, Pemex iniciará operaciones en el Puerto de Seybaplaya" class="vce-post-link">Este lunes, Pemex iniciará operaciones en...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/triunfo-de-oro-puro-de-corsarios-2-1/" class="featured_image_sidebar" title="Triunfo de oro puro de Corsarios: 2-1"><span class="vce-post-img"><img width="136" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/corsarios-juega-65451.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/triunfo-de-oro-puro-de-corsarios-2-1/" title="Triunfo de oro puro de Corsarios: 2-1" class="vce-post-link">Triunfo de oro puro de Corsarios: 2-1</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/crean-camion-que-produce-agua/" class="featured_image_sidebar" title="Crean camión que produce agua"><span class="vce-post-img"><img width="126" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/agua-camion-65435.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/crean-camion-que-produce-agua/" title="Crean camión que produce agua" class="vce-post-link">Crean camión que produce agua</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/trump-autoriza-que-35-mil-personas-entren-a-eu/" class="featured_image_sidebar" title="Trump autoriza que 35 mil personas entren a EU"><span class="vce-post-img"><img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/trabajo-eu-65432.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/trump-autoriza-que-35-mil-personas-entren-a-eu/" title="Trump autoriza que 35 mil personas entren a EU" class="vce-post-link">Trump autoriza que 35 mil personas entren a...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/katy-perry-suspende-boda-por-miedo-al-coronavirus/" class="featured_image_sidebar" title="Katy Perry suspende boda por miedo al coronavirus"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/12/katy-perry-26366.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/katy-perry-suspende-boda-por-miedo-al-coronavirus/" title="Katy Perry suspende boda por miedo al coronavirus" class="vce-post-link">Katy Perry suspende boda por miedo al...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/gobernador-entrega-nombramientos-definitivos-a-260-maestros/" class="featured_image_sidebar" title="Gobernador entrega nombramientos definitivos a 260 maestros"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/aysa_09877.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/gobernador-entrega-nombramientos-definitivos-a-260-maestros/" title="Gobernador entrega nombramientos definitivos a 260 maestros" class="vce-post-link">Gobernador entrega nombramientos...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/de-locura-el-agua-se-convirtio-en-vino-en-italia/" class="featured_image_sidebar" title="¡De locura! El agua se convirtió en vino, en Italia"><span class="vce-post-img"><img width="140" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/agua-vino-43522.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/de-locura-el-agua-se-convirtio-en-vino-en-italia/" title="¡De locura! El agua se convirtió en vino, en Italia" class="vce-post-link">¡De locura! El agua se convirtió en vino...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fuerte-operativo-por-balaceras-en-culiacan/" class="featured_image_sidebar" title="Fuerte operativo por balaceras en Culiacán"><span class="vce-post-img"><img width="131" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/balacera-culiacan-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fuerte-operativo-por-balaceras-en-culiacan/" title="Fuerte operativo por balaceras en Culiacán" class="vce-post-link">Fuerte operativo por balaceras en Culiacán</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/medicamento-contaminado-cobra-otra-victima/" class="featured_image_sidebar" title="Medicamento contaminado cobra otra víctima"><span class="vce-post-img"><img width="131" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/pemex-medicina-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/medicamento-contaminado-cobra-otra-victima/" title="Medicamento contaminado cobra otra víctima" class="vce-post-link">Medicamento contaminado cobra otra víctima</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/el-peso-pierde-fuerza-el-dolar-supero-las-veinte-unidades/" class="featured_image_sidebar" title="El peso pierde fuerza, el dólar superó las veinte unidades"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/dolar-peso-56432.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/el-peso-pierde-fuerza-el-dolar-supero-las-veinte-unidades/" title="El peso pierde fuerza, el dólar superó las veinte unidades" class="vce-post-link">El peso pierde fuerza, el dólar superó las veinte...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/consumidores-pagaran-impuesto-completo-por-gasolinas/" class="featured_image_sidebar" title="Consumidores pagarán impuesto completo por gasolinas"><span class="vce-post-img"><img width="141" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/gasolinas-caras-43252.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/consumidores-pagaran-impuesto-completo-por-gasolinas/" title="Consumidores pagarán impuesto completo por gasolinas" class="vce-post-link">Consumidores pagarán impuesto completo por gasolinas</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/destituyen-a-directora-que-exorcizo-a-nino/" class="featured_image_sidebar" title="Destituyen a directora que &#8220;exorcizó&#8221; a niño"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2011/10/Rosario-del-Papa-2.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2011/10/Rosario-del-Papa-2.jpg 410w, http://www.campeche.com.mx/wp-content/uploads/2011/10/Rosario-del-Papa-2-160x120.jpg 160w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/destituyen-a-directora-que-exorcizo-a-nino/" title="Destituyen a directora que &#8220;exorcizó&#8221; a niño" class="vce-post-link">Destituyen a directora que &#8220;exorcizó&#8221; a...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/47-cosas-que-dicen-de-los-campechanos/" class="featured_image_sidebar" title="47 COSAS QUE DICEN DE LOS CAMPECHANOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2011/06/47.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2011/06/47.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2011/06/47-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2011/06/47-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/47-cosas-que-dicen-de-los-campechanos/" title="47 COSAS QUE DICEN DE LOS CAMPECHANOS" class="vce-post-link">47 COSAS QUE DICEN DE LOS CAMPECHANOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/" class="featured_image_sidebar" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES" class="vce-post-link">SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fatal-choque-de-ado-contra-pipa-de-gas-ultimo-reporte-ya-suman-10-muertos/" class="featured_image_sidebar" title="VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA SUMAN 10 MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fatal-choque-de-ado-contra-pipa-de-gas-ultimo-reporte-ya-suman-10-muertos/" title="VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA SUMAN 10 MUERTOS" class="vce-post-link">VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=5a8bc37d63a7cd872de7f2e70a46e6d5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=5a8bc37d63a7cd872de7f2e70a46e6d5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "e054e340fb", post_id : 441599 } ); } ); /* ]]> */</script>

</body>
</html>