<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>CONVOCAN A PREMIO ESTATAL DE ARTESANÍAS &#8220;CULTURA MAYA&#8221; | Campeche.com.mx</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[504,601] -->
<link rel="canonical" href="http://www.campeche.com.mx/convocan-a-premio-estatal-de-artesanias-cultura-maya/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=290ee3ee529d1a5e87f0e28338445d06"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TRAS ASAMBLEA, PRI ESTÁ MÁS FORTALECIDO: CASTILLO ROSADO' href='http://www.campeche.com.mx/tras-asamblea-pri-esta-mas-fortalecido-castillo-rosado/' />
<link rel='next' title='UN ÉXITO, INSTALACIÓN DE VIDEOCÁMARAS DE VIGILANCIA: LANZ' href='http://www.campeche.com.mx/un-exito-instalacion-de-videocamaras-de-vigilancia-lanz/' />

<link rel='shortlink' href='http://www.campeche.com.mx/?p=339857' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fconvocan-a-premio-estatal-de-artesanias-cultura-maya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fconvocan-a-premio-estatal-de-artesanias-cultura-maya%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_logHuman=1&hid=8225EF95A2388FB06986E3A166F72402');
</script><!-- <meta name="NextGEN" version="2.2.10" /> -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CONVOCAN A PREMIO ESTATAL DE ARTESANÍAS &#8220;CULTURA MAYA&#8221;" />
<meta property="og:url" content="http://www.campeche.com.mx/convocan-a-premio-estatal-de-artesanias-cultura-maya/" />
<meta property="og:description" content="A fin de estimular la participación de los artesanos campechanos, el Instituto Estatal para el Fomento de las Actividades Artesanales en Campeche (Inefaac), las secretarías de Desarrollo Social fed…" />
<meta property="article:published_time" content="2017-08-14T22:20:44+00:00" />
<meta property="article:modified_time" content="2017-08-14T23:04:12+00:00" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/08/artesania-maya-65343.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/08/artesania-maya-65343.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-339857 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-339857" class="vce-single post-339857 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
			
			<h1 class="entry-title">CONVOCAN A PREMIO ESTATAL DE ARTESANÍAS &#8220;CULTURA MAYA&#8221;</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">7 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="600" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/artesania-maya-65343.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/artesania-maya-65343.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2017/08/artesania-maya-65343-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2017/08/artesania-maya-65343-412x309.jpg 412w, http://www.campeche.com.mx/wp-content/uploads/2017/08/artesania-maya-65343-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>A fin de estimular la participación de los artesanos campechanos, el Instituto Estatal para el Fomento de las Actividades Artesanales en Campeche (Inefaac), las secretarías de Desarrollo Social federal  y de Desarrollo Económico del gobierno del Estado, organizan el XVI Premio Estatal de Artesanías “Cultura Maya del Estado de Campeche”, en el que se espera la participación de al menos 98 artesanos locales.</p>
<p>Lo anterior se informó en conferencia de prensa que ofreció la directora del Inefaac, Marisa Moreno Parrao, quien señaló que la convocatoria ya se dio a conocer el 18 de julio y se cierra el 15 de septiembre próximo, cuya premiación se realizará el 11 de octubre del año en curso, con una bolsa de premios por 200 mil pesos, para beneficiar a 27 artesanos ganadores en nueve categorías  en total que incluyen las siete ramas artesanales representativas de nuestra entidad, así como de categorías de juguetería artesanía tradicional, varios e infantil.</p>
<p>Indicó que a partir del primero de septiembre comenzará la recolección de información en cada uno de los once municipios pues señaló que los artesanos generalmente esperan a inscribirse en los últimos días que marca la convocatoria, para terminar de pulir sus artesanías antes de presentarlas.</p>
<p>Señaló que a cada rama se le otorgará un reconocimiento y los tres primeros lugares recibirán 10 mil pesos para el primero; 7 mil para el segundo y; 5 mil para el tercer, así como 20 mil pesos para el galardonado estatal y dos menciones honoríficas a las que se les entregará la cantidad de so mil pesos a cada una.</p>
<p>Por último, comentó que en las categorías infantil de7 a 11 años y de 12 a 15 años se les otorgaran premios en especie y los aportan patrocinadores del concurso.</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fconvocan-a-premio-estatal-de-artesanias-cultura-maya%2F&amp;t=CONVOCAN+A+PREMIO+ESTATAL+DE+ARTESAN%C3%8DAS+%26%238220%3BCULTURA+MAYA%26%238221%3B"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fconvocan-a-premio-estatal-de-artesanias-cultura-maya%2F&amp;text=CONVOCAN+A+PREMIO+ESTATAL+DE+ARTESAN%C3%8DAS+%26%238220%3BCULTURA+MAYA%26%238221%3B"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fconvocan-a-premio-estatal-de-artesanias-cultura-maya%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fconvocan-a-premio-estatal-de-artesanias-cultura-maya%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2017%2F08%2Fartesania-maya-65343.jpg&amp;description=CONVOCAN+A+PREMIO+ESTATAL+DE+ARTESAN%C3%8DAS+%26%238220%3BCULTURA+MAYA%26%238221%3B"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/un-exito-instalacion-de-videocamaras-de-vigilancia-lanz/" rel="next"><span class="img-wrp"><img width="260" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/06/manuel-novelo-lanz-65436.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">UN ÉXITO, INSTALACIÓN DE VIDEOCÁMARAS DE VIGILANCIA: LANZ</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/tras-asamblea-pri-esta-mas-fortalecido-castillo-rosado/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/ernesto-castillo-rosado-65436-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">TRAS ASAMBLEA, PRI ESTÁ MÁS FORTALECIDO: CASTILLO ROSADO</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-339907 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/moreno-cardenas-anuncia-mayor-gestion-de-recursos/" title="MORENO CÁRDENAS ANUNCIA MAYOR GESTIÓN DE RECURSOS">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/11/alejandro-moreno-cardenas-64536-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/11/alejandro-moreno-cardenas-64536-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/11/alejandro-moreno-cardenas-64536-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/moreno-cardenas-anuncia-mayor-gestion-de-recursos/" title="MORENO CÁRDENAS ANUNCIA MAYOR GESTIÓN DE RECURSOS">MORENO CÁRDENAS ANUNCIA MAYOR GESTIÓN DE RECURSOS</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-339855 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/campeche-vive-tiempos-de-gobernabilidad-aysa-gonzalez/" title="CAMPECHE VIVE TIEMPOS DE GOBERNABILIDAD: AYSA GONZÁLEZ">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/comparece-aysa-54351-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/comparece-aysa-54351-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/comparece-aysa-54351-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/campeche-vive-tiempos-de-gobernabilidad-aysa-gonzalez/" title="CAMPECHE VIVE TIEMPOS DE GOBERNABILIDAD: AYSA GONZÁLEZ">CAMPECHE VIVE TIEMPOS DE GOBERNABILIDAD: AYSA GONZÁLEZ</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-339839 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/coordinan-acciones-para-favorecer-a-familias-de-migrantes/" title="COORDINAN ACCIONES PARA FAVORECER A FAMILIAS DE MIGRANTES">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/codesvi-inm-65462-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/codesvi-inm-65462-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/codesvi-inm-65462-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/coordinan-acciones-para-favorecer-a-familias-de-migrantes/" title="COORDINAN ACCIONES PARA FAVORECER A FAMILIAS DE MIGRANTES">COORDINAN ACCIONES PARA FAVORECER A FAMILIAS DE...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-339892 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/se-fortalece-la-atencion-a-salud-mental-a-traves-de-uneme-cisame/" title="SE FORTALECE LA ATENCIÓN A SALUD MENTAL A TRAVÉS DE UNEME CISAME">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/salud-mental-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/salud-mental-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/salud-mental-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/se-fortalece-la-atencion-a-salud-mental-a-traves-de-uneme-cisame/" title="SE FORTALECE LA ATENCIÓN A SALUD MENTAL A TRAVÉS DE UNEME CISAME">SE FORTALECE LA ATENCIÓN A SALUD MENTAL A TRAVÉS DE...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-339889 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/impulsan-produccion-de-tilapia-en-tixmucuy/" title="IMPULSAN PRODUCCIÓN DE TILAPIA EN TIXMUCUY">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/produccion-tilapia-53453-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/produccion-tilapia-53453-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/produccion-tilapia-53453-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/impulsan-produccion-de-tilapia-en-tixmucuy/" title="IMPULSAN PRODUCCIÓN DE TILAPIA EN TIXMUCUY">IMPULSAN PRODUCCIÓN DE TILAPIA EN TIXMUCUY</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-339905 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/orquesta-de-camara-del-ayuntamiento-cautiva-en-merida-yucatan/" title="ORQUESTA DE CÁMARA DEL AYUNTAMIENTO CAUTIVA EN MÉRIDA, YUCATÁN">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/orquesta-campeche-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/orquesta-campeche-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/orquesta-campeche-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/orquesta-de-camara-del-ayuntamiento-cautiva-en-merida-yucatan/" title="ORQUESTA DE CÁMARA DEL AYUNTAMIENTO CAUTIVA EN MÉRIDA, YUCATÁN">ORQUESTA DE CÁMARA DEL AYUNTAMIENTO CAUTIVA EN MÉRIDA...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="http://twitter.com/campeche" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" class="instagram_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" class="youtube_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/con-sensual-topless-galilea-montijo-enciende-las-redes/" class="featured_image_sidebar" title="CON SENSUAL TOPLESS, GALILEA MONTIJO ENCIENDE LAS REDES"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/galilea-montijo-65346-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/galilea-montijo-65346-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/galilea-montijo-65346-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/con-sensual-topless-galilea-montijo-enciende-las-redes/" title="CON SENSUAL TOPLESS, GALILEA MONTIJO ENCIENDE LAS REDES" class="vce-post-link">CON SENSUAL TOPLESS, GALILEA MONTIJO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fiscalia-localiza-a-adolescente-extraviada/" class="featured_image_sidebar" title="FISCALÍA LOCALIZA A ADOLESCENTE EXTRAVIADA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/aparece-extraviada-54325-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/aparece-extraviada-54325-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/aparece-extraviada-54325-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fiscalia-localiza-a-adolescente-extraviada/" title="FISCALÍA LOCALIZA A ADOLESCENTE EXTRAVIADA" class="vce-post-link">FISCALÍA LOCALIZA A ADOLESCENTE EXTRAVIADA</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/pri-es-invencible-ramirez-marin-inicia-pri-analisis-de-estatutos/" class="featured_image_sidebar" title="PRI ES INVENCIBLE: RAMÍREZ MARÍN, INICIA PRI ANÁLISIS DE ESTATUTOS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/consejo-pri-65342-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/consejo-pri-65342-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/consejo-pri-65342-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/pri-es-invencible-ramirez-marin-inicia-pri-analisis-de-estatutos/" title="PRI ES INVENCIBLE: RAMÍREZ MARÍN, INICIA PRI ANÁLISIS DE ESTATUTOS" class="vce-post-link">PRI ES INVENCIBLE: RAMÍREZ MARÍN, INICIA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/tragica-muerte-de-ex-pirata-cesar-osuna/" class="featured_image_sidebar" title="TRÁGICA MUERTE DE EX PIRATA CÉSAR OSUNA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/osuna-pirata-64536-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/osuna-pirata-64536-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/osuna-pirata-64536-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/tragica-muerte-de-ex-pirata-cesar-osuna/" title="TRÁGICA MUERTE DE EX PIRATA CÉSAR OSUNA" class="vce-post-link">TRÁGICA MUERTE DE EX PIRATA CÉSAR OSUNA</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/4-mdp-para-acciones-contra-vulnerabilidad-social/" class="featured_image_sidebar" title="4 MDP PARA ACCIONES CONTRA VULNERABILIDAD SOCIAL"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/apoyo-sedesol-65352-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/apoyo-sedesol-65352-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/apoyo-sedesol-65352-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/4-mdp-para-acciones-contra-vulnerabilidad-social/" title="4 MDP PARA ACCIONES CONTRA VULNERABILIDAD SOCIAL" class="vce-post-link">4 MDP PARA ACCIONES CONTRA VULNERABILIDAD...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/moreno-cardenas-anuncia-mayor-gestion-de-recursos/" class="featured_image_sidebar" title="MORENO CÁRDENAS ANUNCIA MAYOR GESTIÓN DE RECURSOS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/11/alejandro-moreno-cardenas-64536-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/11/alejandro-moreno-cardenas-64536-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/11/alejandro-moreno-cardenas-64536-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/moreno-cardenas-anuncia-mayor-gestion-de-recursos/" title="MORENO CÁRDENAS ANUNCIA MAYOR GESTIÓN DE RECURSOS" class="vce-post-link">MORENO CÁRDENAS ANUNCIA MAYOR GESTIÓN DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/campeche-vive-tiempos-de-gobernabilidad-aysa-gonzalez/" class="featured_image_sidebar" title="CAMPECHE VIVE TIEMPOS DE GOBERNABILIDAD: AYSA GONZÁLEZ"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/comparece-aysa-54351-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/comparece-aysa-54351-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/comparece-aysa-54351-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/campeche-vive-tiempos-de-gobernabilidad-aysa-gonzalez/" title="CAMPECHE VIVE TIEMPOS DE GOBERNABILIDAD: AYSA GONZÁLEZ" class="vce-post-link">CAMPECHE VIVE TIEMPOS DE GOBERNABILIDAD:...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/un-exito-instalacion-de-videocamaras-de-vigilancia-lanz/" class="featured_image_sidebar" title="UN ÉXITO, INSTALACIÓN DE VIDEOCÁMARAS DE VIGILANCIA: LANZ"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/06/manuel-novelo-lanz-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/un-exito-instalacion-de-videocamaras-de-vigilancia-lanz/" title="UN ÉXITO, INSTALACIÓN DE VIDEOCÁMARAS DE VIGILANCIA: LANZ" class="vce-post-link">UN ÉXITO, INSTALACIÓN DE VIDEOCÁMARAS DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/convocan-a-premio-estatal-de-artesanias-cultura-maya/" class="featured_image_sidebar" title="CONVOCAN A PREMIO ESTATAL DE ARTESANÍAS &#8220;CULTURA MAYA&#8221;"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/artesania-maya-65343-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/artesania-maya-65343-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/artesania-maya-65343-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/convocan-a-premio-estatal-de-artesanias-cultura-maya/" title="CONVOCAN A PREMIO ESTATAL DE ARTESANÍAS &#8220;CULTURA MAYA&#8221;" class="vce-post-link">CONVOCAN A PREMIO ESTATAL DE ARTESANÍAS...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/tras-asamblea-pri-esta-mas-fortalecido-castillo-rosado/" class="featured_image_sidebar" title="TRAS ASAMBLEA, PRI ESTÁ MÁS FORTALECIDO: CASTILLO ROSADO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/ernesto-castillo-rosado-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/ernesto-castillo-rosado-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/ernesto-castillo-rosado-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/tras-asamblea-pri-esta-mas-fortalecido-castillo-rosado/" title="TRAS ASAMBLEA, PRI ESTÁ MÁS FORTALECIDO: CASTILLO ROSADO" class="vce-post-link">TRAS ASAMBLEA, PRI ESTÁ MÁS FORTALECIDO:...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/coordinan-acciones-para-favorecer-a-familias-de-migrantes/" class="featured_image_sidebar" title="COORDINAN ACCIONES PARA FAVORECER A FAMILIAS DE MIGRANTES"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/08/codesvi-inm-65462-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/08/codesvi-inm-65462-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/08/codesvi-inm-65462-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/coordinan-acciones-para-favorecer-a-familias-de-migrantes/" title="COORDINAN ACCIONES PARA FAVORECER A FAMILIAS DE MIGRANTES" class="vce-post-link">COORDINAN ACCIONES PARA FAVORECER A...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fatal-choque-de-ado-contra-pipa-de-gas-ultimo-reporte-ya-suman-10-muertos/" class="featured_image_sidebar" title="VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA SUMAN 10 MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fatal-choque-de-ado-contra-pipa-de-gas-ultimo-reporte-ya-suman-10-muertos/" title="VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA SUMAN 10 MUERTOS" class="vce-post-link">VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/" class="featured_image_sidebar" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES" class="vce-post-link">SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/alerta-posibilidad-de-ciclon-tropical-este-domingo/" class="featured_image_sidebar" title="¡ALERTA! POSIBILIDAD DE CICLÓN TROPICAL ESTE DOMINGO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/06/posible-huracan-64364-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/06/posible-huracan-64364-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/06/posible-huracan-64364-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/alerta-posibilidad-de-ciclon-tropical-este-domingo/" title="¡ALERTA! POSIBILIDAD DE CICLÓN TROPICAL ESTE DOMINGO" class="vce-post-link">¡ALERTA! POSIBILIDAD DE CICLÓN TROPICAL ESTE DOMINGO</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=290ee3ee529d1a5e87f0e28338445d06'></script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d5e8ad2190", post_id : 339857 } ); } ); /* ]]> */</script>

</body>
</html>