<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<link rel="shortcut icon" href="http://www.campeche.com.mx/wp-content/themes/voice/favicon.ico" />
<meta name='yandex-verification' content='5bf5e138fbce1900' />
<title>LEONES GANA DUELAZO A TOROS: 2-1 | Campeche.com.mx</title>
<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; LEONES GANA DUELAZO A TOROS: 2-1 RSS de los comentarios" href="http://www.campeche.com.mx/deportes/leones-gana-duelazo-a-toros-2-1/331662/feed" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.campeche.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '58d4a7ca-3058-4aef-9793-94f99049c080';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "campmx";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.campeche.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.8'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CONFIRMADOS 64 PILOTOS EN GP DE MOTONÁUTICA' href='http://www.campeche.com.mx/deportes/confirmados-64-pilotos-en-gp-de-motonautica/331572' />
<link rel='next' title='SUFRIDO ABORDAJE EN DURANGO: 12-10' href='http://www.campeche.com.mx/deportes/sufrido-abordaje-en-durango-12-10/331660' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.campeche.com.mx/deportes/leones-gana-duelazo-a-toros-2-1/331662" />
<link rel='shortlink' href='http://bit.ly/2qiZTRa' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fdeportes%2Fleones-gana-duelazo-a-toros-2-1%2F331662" />
<link rel="alternate" type="text/xml+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fdeportes%2Fleones-gana-duelazo-a-toros-2-1%2F331662&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.campeche.com.mx/wp-admin/admin-ajax.php';</script>

<!-- <meta name="NextGEN" version="2.1.23" /> -->
<meta property="og:site_name" content="Campeche.com.mx">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="147487648623472">
<meta property="og:url" content="http://www.campeche.com.mx/deportes/leones-gana-duelazo-a-toros-2-1/331662">
<meta property="og:title" content="LEONES GANA DUELAZO A TOROS: 2-1 | Campeche.com.mx">
<meta property="og:description" content="José Samayoa lanzó de forma increíble siete entradas y Héctor Páez brilló a la ofensiva para darle el triunfo a los Leones de Yucatán 2-1 sobre Toros de Tijuana este martes en el Parque Kukulcán Alamo. Samayoa salió inspirado para conseguir su quinto triunfo y mantenerse invicto en la loma gracias a una estupenda labor&hellip;">
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/05/samayoa-leones-64364.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="600">
<meta property="article:published_time" content="2017-05-23T20:31:26-05:00">
<meta property="article:modified_time" content="2017-05-24T10:18:35-05:00">
<meta property="article:author" content="http://www.campeche.com.mx/author/wichoeuan">
<meta property="article:section" content="Deportes">

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="147487648623472"/>
<meta property="og:url" content="http://www.campeche.com.mx/deportes/leones-gana-duelazo-a-toros-2-1/331662"/>
<meta property="og:title" content="LEONES GANA DUELAZO A TOROS: 2-1"/>
<meta property="og:site_name" content="Campeche.com.mx"/>
<meta property="og:description" content="José Samayoa lanzó de forma increíble siete entradas y Héctor Páez brilló a la ofensiva para darle el triunfo a los Leones de Yucatán 2-1 sobre Toros de "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/05/samayoa-leones-64364-800x600.jpg"/>
<meta property="og:locale" content="es_mx"/>
<!-- // end wpfbogp -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-331662 single-format-standard unknown vce-sid-right no-js">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo">
							<img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" />
					</a>
	</span>

	<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias" data-mega_cat_id="14">Campeche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional" data-mega_cat_id="27">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes" data-mega_cat_id="25">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca" data-mega_cat_id="263">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos" data-mega_cat_id="18">Espectáculos</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-331662" class="vce-single post-331662 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes" class="category-25">Deportes</a></span>
				<h1 class="entry-title">LEONES GANA DUELAZO A TOROS: 2-1</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">15 horas  </span></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="800" height="600" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/samayoa-leones-64364.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/samayoa-leones-64364.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2017/05/samayoa-leones-64364-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2017/05/samayoa-leones-64364-412x309.jpg 412w, http://www.campeche.com.mx/wp-content/uploads/2017/05/samayoa-leones-64364-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />			</div>

			
		
	    	
	<div class="entry-content">
		<p>José Samayoa lanzó de forma increíble siete entradas y Héctor Páez brilló a la ofensiva para darle el triunfo a los Leones de Yucatán 2-1 sobre Toros de Tijuana este martes en el Parque Kukulcán Alamo.</p>
<p>Samayoa salió inspirado para conseguir su quinto triunfo y mantenerse invicto en la loma gracias a una estupenda labor de siete episodios donde sólo aceptó una carrera y cuatro hits a cambio de siete ponches.</p>
<p>Luego del abridor melenudo, siguieron herméticos relevos de los importados Ronald Belisario y Jairo Asencio quien se apuntó su salvamento 13 del año.</p>
<p>La realidad fue que el primero de la serie deleitó a los fanáticos al ser un cerrado duelo de pitcheo y estrategias donde además hubieron joyas defensivas como la Esteban “Pony” Quiroz quien en la sexta voló sobre la tercera base para degollar un batazo.</p>
<p>Los Toros se habían adelantado 1-0 desde el primer inning en los spikes de José Guadalupe Chávez. Las fieras empataron en la segunda cuando Esteban “Pony” Quiroz timbró con wildpitch y fue en la fatídica séptima tanda que consiguieron fabricar la del triunfo con doblete de Humberto Sosa que mandó al pentágono desde la inicial a Héctor Páez, todo esto ante el derrotado Manny Barreda.</p>
<p>El segundo de la serie en el Parque Kukulcán Alamo será este miércoles en punto de las 8:05 pm con el duelo abridor programado entre Danny Gutierrez y el “Asere” Yoanner Negrin. La afición podrá disfrutar el juego con 2x1 en Butaca Alta y Butaca Lateral, además de damas y niños gratis en General; boletos disponibles a partir de las 9 am en taquillas.</p>
		
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.campeche.com.mx/deportes/leones-gana-duelazo-a-toros-2-1/331662&amp;t=LEONES GANA DUELAZO A TOROS: 2-1"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://bit.ly/2qiZTRa&amp;text=LEONES GANA DUELAZO A TOROS: 2-1"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.campeche.com.mx/deportes/leones-gana-duelazo-a-toros-2-1/331662"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.campeche.com.mx/deportes/leones-gana-duelazo-a-toros-2-1/331662&amp;media=http://www.campeche.com.mx/wp-content/uploads/2017/05/samayoa-leones-64364.jpg&amp;description=LEONES GANA DUELAZO A TOROS: 2-1"></a></li>		</ul>
	</div>
	
</article>						<div style="padding: 10px;">                <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.campeche.com.mx%2Fdeportes%2Fleones-gana-duelazo-a-toros-2-1%2F331662&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:30px"></iframe><br/>
<div id="fb-root"></div><script src="http://connect.facebook.net/en_ES/all.js#xfbml=1"></script><fb:comments href="http://www.campeche.com.mx/deportes/leones-gana-duelazo-a-toros-2-1/331662 " num_posts="10" width="100%"></fb:comments></div>

					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/deportes/confirmados-64-pilotos-en-gp-de-motonautica/331572" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/motonau-tica-54217-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">CONFIRMADOS 64 PILOTOS EN GP DE MOTONÁUTICA</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/deportes/sufrido-abordaje-en-durango-12-10/331660" rel="next"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/duranguense-pirata-34642-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">SUFRIDO ABORDAJE EN DURANGO: 12-10</span></a>		</div>	
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-331574 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/deportes/presentan-en-merida-a-nuevo-dirigente-de-lmb/331574" title="PRESENTAN EN MÉRIDA A NUEVO DIRIGENTE DE LMB">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/lmb-nuevo-65463-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/lmb-nuevo-65463-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/lmb-nuevo-65463-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/deportes/presentan-en-merida-a-nuevo-dirigente-de-lmb/331574" title="PRESENTAN EN MÉRIDA A NUEVO DIRIGENTE DE LMB">PRESENTAN EN MÉRIDA A NUEVO DIRIGENTE DE LMB</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-331555 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/deportes/yucatan-gana-oro-en-patinaje/331555" title="YUCATÁN GANA ORO EN PATINAJE">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/oro-yucpatin-43522-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/oro-yucpatin-43522-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/oro-yucpatin-43522-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/deportes/yucatan-gana-oro-en-patinaje/331555" title="YUCATÁN GANA ORO EN PATINAJE">YUCATÁN GANA ORO EN PATINAJE</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-331559 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/deportes/punteria-de-oro-de-arqueria-yucateca/331559" title="PUNTERÍA DE ORO DE ARQUERÍA YUCATECA">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/punteria-oro-65432-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/punteria-oro-65432-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/punteria-oro-65432-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/deportes/punteria-de-oro-de-arqueria-yucateca/331559" title="PUNTERÍA DE ORO DE ARQUERÍA YUCATECA">PUNTERÍA DE ORO DE ARQUERÍA YUCATECA</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-331528 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/deportes/chicharito-en-la-mira-del-olympique-de-lyon/331528" title="&#8220;CHICHARITO&#8221;, EN LA MIRA DEL OLYMPIQUE DE LYON">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/chicharito-bayer-64563-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/chicharito-bayer-64563-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/chicharito-bayer-64563-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/deportes/chicharito-en-la-mira-del-olympique-de-lyon/331528" title="&#8220;CHICHARITO&#8221;, EN LA MIRA DEL OLYMPIQUE DE LYON">&#8220;CHICHARITO&#8221;, EN LA MIRA DEL OLYMPIQUE DE...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-331420 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/deportes/cae-primera-medalla-para-campeche-en-on/331420" title="CAE PRIMERA MEDALLA PARA CAMPECHE EN ON">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/bronce-franco-65363-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/bronce-franco-65363-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/bronce-franco-65363-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/deportes/cae-primera-medalla-para-campeche-en-on/331420" title="CAE PRIMERA MEDALLA PARA CAMPECHE EN ON">CAE PRIMERA MEDALLA PARA CAMPECHE EN ON</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-331436 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/deportes/vuelve-pancho-campos-a-rotacion-de-piratas/331436" title="VUELVE PANCHO CAMPOS A ROTACIÓN DE PIRATAS">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/vuelve-pancho-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/vuelve-pancho-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/vuelve-pancho-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/deportes/vuelve-pancho-campos-a-rotacion-de-piratas/331436" title="VUELVE PANCHO CAMPOS A ROTACIÓN DE PIRATAS">VUELVE PANCHO CAMPOS A ROTACIÓN DE PIRATAS</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
		
		
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="http://twitter.com/campeche" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px;">twitter</a></li>
		  			  		<li><a href="http://instagram.com/campeche" class="instagram_ico soc_square" target="_blank" style="width: 48px; height: 48px;">instagram</a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" class="youtube_ico soc_square" target="_blank" style="width: 48px; height: 48px;">youtube</a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px;">facebook</a></li>
		  			  </ul>
				
		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/deportes/arranca-en-cd-del-carmen-rally-maya-2017/331203" class="featured_image_sidebar" title="ARRANCA EN CD. DEL CARMEN RALLY MAYA 2017"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/rally-maya-65435-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/rally-maya-65435-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/rally-maya-65435-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/deportes/arranca-en-cd-del-carmen-rally-maya-2017/331203" title="ARRANCA EN CD. DEL CARMEN RALLY MAYA 2017" class="vce-post-link">ARRANCA EN CD. DEL CARMEN RALLY MAYA 2017</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/nacional/asesinan-a-policias-en-gasolinera-de-monterrey/331352" class="featured_image_sidebar" title="ASESINAN A POLICÍAS EN GASOLINERA DE MONTERREY"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/policias-asesinados-54325-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/policias-asesinados-54325-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/policias-asesinados-54325-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/nacional/asesinan-a-policias-en-gasolinera-de-monterrey/331352" title="ASESINAN A POLICÍAS EN GASOLINERA DE MONTERREY" class="vce-post-link">ASESINAN A POLICÍAS EN GASOLINERA DE...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/nacional/ruso-aleksei-makeev-sera-deportado-por-ser-un-peligro-para-mexicanos/331339" class="featured_image_sidebar" title="RUSO ALEKSEI MAKEEV SERÁ DEPORTADO POR SER UN PELIGRO PARA MEXICANOS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/deportaran-ruso-43241-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/deportaran-ruso-43241-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/deportaran-ruso-43241-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/nacional/ruso-aleksei-makeev-sera-deportado-por-ser-un-peligro-para-mexicanos/331339" title="RUSO ALEKSEI MAKEEV SERÁ DEPORTADO POR SER UN PELIGRO PARA MEXICANOS" class="vce-post-link">RUSO ALEKSEI MAKEEV SERÁ DEPORTADO POR SER...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/duly-y-manuel-proximos-reyes-del-carnaval-de-campeche-2018/331409" class="featured_image_sidebar" title="DULY Y MANUEL, PRÓXIMOS REYES DEL CARNAVAL DE CAMPECHE 2018"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/reyes-carnaval-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/reyes-carnaval-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/reyes-carnaval-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/duly-y-manuel-proximos-reyes-del-carnaval-de-campeche-2018/331409" title="DULY Y MANUEL, PRÓXIMOS REYES DEL CARNAVAL DE CAMPECHE 2018" class="vce-post-link">DULY Y MANUEL, PRÓXIMOS REYES DEL CARNAVAL...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/espectaculos/hija-de-luis-fonsi-ya-esta-cansada-de-despacito/331235" class="featured_image_sidebar" title="HIJA DE LUIS FONSI YA ESTÁ CANSADA DE &#8220;DESPACITO&#8221;"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/luis-fonsi-65463-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/luis-fonsi-65463-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/luis-fonsi-65463-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/espectaculos/hija-de-luis-fonsi-ya-esta-cansada-de-despacito/331235" title="HIJA DE LUIS FONSI YA ESTÁ CANSADA DE &#8220;DESPACITO&#8221;" class="vce-post-link">HIJA DE LUIS FONSI YA ESTÁ CANSADA DE...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/cfe-restablece-servicio-de-energia-electrica-al-99-por-ciento-de-afectados/331657" class="featured_image_sidebar" title="CFE RESTABLECE SERVICIO DE ENERGÍA ELÉCTRICA AL 99 POR CIENTO DE AFECTADOS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/restablecen-luz-13157-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/restablecen-luz-13157-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/restablecen-luz-13157-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/cfe-restablece-servicio-de-energia-electrica-al-99-por-ciento-de-afectados/331657" title="CFE RESTABLECE SERVICIO DE ENERGÍA ELÉCTRICA AL 99 POR CIENTO DE AFECTADOS" class="vce-post-link">CFE RESTABLECE SERVICIO DE ENERGÍA...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/avanzan-investigaciones-en-contra-de-funcionarios-contraloria/331540" class="featured_image_sidebar" title="AVANZAN INVESTIGACIONES EN CONTRA DE FUNCIONARIOS: CONTRALORÍA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/laura-luna-garcia-43522-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/laura-luna-garcia-43522-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/laura-luna-garcia-43522-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/avanzan-investigaciones-en-contra-de-funcionarios-contraloria/331540" title="AVANZAN INVESTIGACIONES EN CONTRA DE FUNCIONARIOS: CONTRALORÍA" class="vce-post-link">AVANZAN INVESTIGACIONES EN CONTRA DE...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/entregan-cuentas-publicas-del-gobierno-estatal-a-auditoria-superior/331617" class="featured_image_sidebar" title="ENTREGAN CUENTAS PÚBLICAS DEL GOBIERNO ESTATAL A AUDITORÍA SUPERIOR"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/cuentas-publicas-654362-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/cuentas-publicas-654362-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/cuentas-publicas-654362-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/entregan-cuentas-publicas-del-gobierno-estatal-a-auditoria-superior/331617" title="ENTREGAN CUENTAS PÚBLICAS DEL GOBIERNO ESTATAL A AUDITORÍA SUPERIOR" class="vce-post-link">ENTREGAN CUENTAS PÚBLICAS DEL GOBIERNO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/no-hay-iniciativa-para-autorizar-eutanasia-mendez-lanz/331583" class="featured_image_sidebar" title="NO HAY INICIATIVA PARA AUTORIZAR EUTANASIA: MÉNDEZ LANZ"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/ramon-mendez-lanz-65432-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/ramon-mendez-lanz-65432-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/ramon-mendez-lanz-65432-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/no-hay-iniciativa-para-autorizar-eutanasia-mendez-lanz/331583" title="NO HAY INICIATIVA PARA AUTORIZAR EUTANASIA: MÉNDEZ LANZ" class="vce-post-link">NO HAY INICIATIVA PARA AUTORIZAR EUTANASIA:...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/170-mdp-ejercio-delegacion-de-economia-en-el-2016-garcia/331615" class="featured_image_sidebar" title="170 MDP EJERCIÓ DELEGACIÓN DE ECONOMÍA EN EL 2016: GARCÍA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/01/tirso-raul-garcia-sandoval-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/01/tirso-raul-garcia-sandoval-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/01/tirso-raul-garcia-sandoval-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/170-mdp-ejercio-delegacion-de-economia-en-el-2016-garcia/331615" title="170 MDP EJERCIÓ DELEGACIÓN DE ECONOMÍA EN EL 2016: GARCÍA" class="vce-post-link">170 MDP EJERCIÓ DELEGACIÓN DE ECONOMÍA...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/por-apagon-afectados-en-campeche-poco-mas-de-3-mil-industriales/331536" class="featured_image_sidebar" title="POR APAGÓN, AFECTADOS EN CAMPECHE POCO MÁS DE 3 MIL INDUSTRIALES"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/05/empresas-campeche-65434-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/05/empresas-campeche-65434-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/05/empresas-campeche-65434-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/por-apagon-afectados-en-campeche-poco-mas-de-3-mil-industriales/331536" title="POR APAGÓN, AFECTADOS EN CAMPECHE POCO MÁS DE 3 MIL INDUSTRIALES" class="vce-post-link">POR APAGÓN, AFECTADOS EN CAMPECHE POCO...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-007/174505" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-007/174505" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-007/174505" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-007/174505" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-006/116479" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-006/116479" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-005/94548" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/campechenoticias/noticias/galeria-las-caras-del-poder-005/94548" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/deportes/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/77473" class="featured_image_sidebar" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg 3872w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-160x107.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-412x275.jpg 412w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-800x535.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/deportes/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/77473" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA" class="vce-post-link">CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/deportes/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/90049" class="featured_image_sidebar" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/deportes/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/90049" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES" class="vce-post-link">LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/deportes/sera-inedito-el-arranque-de-temporada-2015-piratas-delfines/209116" class="featured_image_sidebar" title="SERÁ INÉDITO EL ARRANQUE DE TEMPORADA 2015: PIRATAS-DELFINES"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/11/juego-inagural-6293.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/11/juego-inagural-6293.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/11/juego-inagural-6293-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/11/juego-inagural-6293-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/deportes/sera-inedito-el-arranque-de-temporada-2015-piratas-delfines/209116" title="SERÁ INÉDITO EL ARRANQUE DE TEMPORADA 2015: PIRATAS-DELFINES" class="vce-post-link">SERÁ INÉDITO EL ARRANQUE DE TEMPORADA 2015:...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/deportes/toluca-quiere-un-infierno-de-clase-mundial-remodelaran-el-estadio-nemesio-diez/226074" class="featured_image_sidebar" title="TOLUCA QUIERE UN “INFIERNO DE CLASE MUNDIAL”; REMODELARÁN EL ESTADIO NEMESIO DIEZ"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/02/estadio-nemesio-diez-5823-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/02/estadio-nemesio-diez-5823-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/02/estadio-nemesio-diez-5823-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/deportes/toluca-quiere-un-infierno-de-clase-mundial-remodelaran-el-estadio-nemesio-diez/226074" title="TOLUCA QUIERE UN “INFIERNO DE CLASE MUNDIAL”; REMODELARÁN EL ESTADIO NEMESIO DIEZ" class="vce-post-link">TOLUCA QUIERE UN “INFIERNO DE CLASE MUNDIAL”;...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/deportes/polemica-por-uniforme-de-equipo-femenil-colombiano-de-ciclismo/194655" class="featured_image_sidebar" title="POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO DE CICLISMO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/deportes/polemica-por-uniforme-de-equipo-femenil-colombiano-de-ciclismo/194655" title="POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO DE CICLISMO" class="vce-post-link">POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
								
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad">Publicidad</a></li>
</ul>						</div>
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/custom.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"147487648623472"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- Generated in 0,812 seconds. (194 q) -->

	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "958c9cf775", post_id : 331662 } ); } ); /* ]]> */</script>
<div id="fb-root"></div>
</body>
</html>