<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>JUEVES PODRÍAN NOMBRAR A NUEVO AUDITOR SUPERIOR DEL ESTADO | Campeche.com.mx</title>

<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[535,618] -->
<link rel="canonical" href="http://www.campeche.com.mx/jueves-podrian-nombrar-a-nuevo-auditor-superior-del/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.campeche.com.mx/jueves-podrian-nombrar-a-nuevo-auditor-superior-del/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JUEVES PODRÍAN NOMBRAR A NUEVO AUDITOR SUPERIOR DEL ESTADO - Campeche.com.mx" />
<meta property="og:description" content="La Comisión encargada de entrevistarse con los diez candidatos a ocupar el cargo de Auditor Superior del Estado, concluyó ya esa fase y se reunirá este día para analizar quién es el candidato posible de ser votado, informó Laura Baqueiro Ramos, presidenta de la LXII Legislatura del Congreso del Estado, quien señaló la elección se &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/jueves-podrian-nombrar-a-nuevo-auditor-superior-del/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2018-07-24T14:30:42-05:00" />
<meta property="article:modified_time" content="2018-07-24T15:39:26-05:00" />
<meta property="og:updated_time" content="2018-07-24T15:39:26-05:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2018/05/laura-baqueiro-64521.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Comisión encargada de entrevistarse con los diez candidatos a ocupar el cargo de Auditor Superior del Estado, concluyó ya esa fase y se reunirá este día para analizar quién es el candidato posible de ser votado, informó Laura Baqueiro Ramos, presidenta de la LXII Legislatura del Congreso del Estado, quien señaló la elección se [&hellip;]" />
<meta name="twitter:title" content="JUEVES PODRÍAN NOMBRAR A NUEVO AUDITOR SUPERIOR DEL ESTADO - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2018/05/laura-baqueiro-64521.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.campeche.com.mx\/","name":"Campeche.com.mx","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.campeche.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=f9d395cde0b6dd87754f43ce2a26463b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='adminGeneral-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/css/admin.css?ver=f9d395cde0b6dd87754f43ce2a26463b' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=373432' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fjueves-podrian-nombrar-a-nuevo-auditor-superior-del%2F" />

<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_lh=1&hid=F5AF0B029B46376786A9F68ADCA37D73');
</script><script type="text/javascript">
    window.ip = 'NTIuOTAuOTguMTQ4';
    window.push_server = 'http://www.campeche.com.mx/send-stadistics';
    window.sitio_web = 'http://www.campeche.com.mx';
</script><!-- <meta name="NextGEN" version="3.0.0" /> -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-373432 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-373432" class="vce-single post-373432 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
			
			<h1 class="entry-title">JUEVES PODRÍAN NOMBRAR A NUEVO AUDITOR SUPERIOR DEL ESTADO</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">2 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="600" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/laura-baqueiro-64521.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>La Comisión encargada de entrevistarse con los diez candidatos a ocupar el cargo de Auditor Superior del Estado, concluyó ya esa fase y se reunirá este día para analizar quién es el candidato posible de ser votado, informó Laura Baqueiro Ramos, presidenta de la LXII Legislatura del Congreso del Estado, quien señaló la elección se hará este jueves.<br />
Indicó se verifica que cumplan los requisitos las personas interesadas y luego se someterá a votación de pleno.</p>
<p>-Este jueves sería la elección, pues está por terminarse el periodo ordinario, dependiendo del dictamen que entregue la Comisión encargada de su análisis –indicó y afirmó categórica que las elecciones de Fiscal Anticorrupción y de comisionados de la Cotaipec se realizaron analizando los perfiles de los aspirantes y puntualizó las votaciones se hicieron en el pleno, por lo que no hay ningún motivo para pensar que son personas ligadas a algún partido político y por ello ocupan el cargo.</p>
<p>Recordó, el Fiscal Anticorrupción estuvo en el Tribunal Superior muchos años, con mucha experiencia, íntegra y reconocido su trabajo.</p>
<p>-En este caso igual tenemos que cumplir con esa demanda de la ciudadanía que sea una persona que haya conocido la Auditoría Superior del Congreso del Estado, tenga los conocimientos para estar al frente de este organismo tan importante que tiene la responsabilidad de auditar todos los órganos tanto municipales como del Gobierno, y la calidad moral para hacer el dictamen.</p>
<p>Consideró políticas las aseveraciones de la diputada panista Asunción Caballero May, quien aseguró no la recibió el auditor superior saliente, y señaló el funcionario estatal siempre se manejó con un criterio muy amplio y todos los diputados tenían acceso a él.</p>
<p>Por otra parte, sobre la llegada de Pemex a Ciudad del Carmen y si es necesaria la adecuación de algún marco legal para facilitar los trámites y se refleje rápidamente lo que se quiere hacer en la Isla, comentó no tienen ningún asunto pendiente sobre el tema y añadió que si el Ejecutivo estatal envía algún planteamiento, se analizaría de inmediato.</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fjueves-podrian-nombrar-a-nuevo-auditor-superior-del%2F&amp;t=JUEVES+PODR%C3%8DAN+NOMBRAR+A+NUEVO+AUDITOR+SUPERIOR+DEL+ESTADO"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fjueves-podrian-nombrar-a-nuevo-auditor-superior-del%2F&amp;text=JUEVES+PODR%C3%8DAN+NOMBRAR+A+NUEVO+AUDITOR+SUPERIOR+DEL+ESTADO"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fjueves-podrian-nombrar-a-nuevo-auditor-superior-del%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fjueves-podrian-nombrar-a-nuevo-auditor-superior-del%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2018%2F05%2Flaura-baqueiro-64521.jpg&amp;description=JUEVES+PODR%C3%8DAN+NOMBRAR+A+NUEVO+AUDITOR+SUPERIOR+DEL+ESTADO"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/campeche-cuarto-lugar-en-combate-a-la-pobreza-extrema/" rel="next"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2015/08/pobreza-méxico-65433-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">CAMPECHE, CUARTO LUGAR EN COMBATE A LA POBREZA EXTREMA</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/hoteleros-esperan-superar-ocupacion-del-ano-pasado/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/07/daniel-josue-lopez-65435-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">HOTELEROS ESPERAN SUPERAR OCUPACIÓN DEL AÑO PASADO</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-373457 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-policiaca">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/ebrio-automovilista-atropella-a-mujer-a-acompanante/" title="EBRIO AUTOMOVILISTA ATROPELLA A MUJER Y A SU ACOMPAÑANTE">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/mamá-hijo-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/policiaca/" class="category-263">Policiaca</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/ebrio-automovilista-atropella-a-mujer-a-acompanante/" title="EBRIO AUTOMOVILISTA ATROPELLA A MUJER Y A SU ACOMPAÑANTE">EBRIO AUTOMOVILISTA ATROPELLA A MUJER Y A SU...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-373450 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/presenta-seduc-nuevo-calendario-oficial/" title="PRESENTA SEDUC NUEVO CALENDARIO OFICIAL">
				<img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/PRESENTACIÓN-CALENDARIOS-2018-2019-1.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/presenta-seduc-nuevo-calendario-oficial/" title="PRESENTA SEDUC NUEVO CALENDARIO OFICIAL">PRESENTA SEDUC NUEVO CALENDARIO OFICIAL</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-373448 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/ayuntamiento-campeche-disminuyo-deuda-publica/" title="AYUNTAMIENTO DE CAMPECHE DISMINUYÓ SU DEUDA PÚBLICA">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/09/jesus-quiñones-loeza-76547-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/09/jesus-quiñones-loeza-76547-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/09/jesus-quiñones-loeza-76547-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/ayuntamiento-campeche-disminuyo-deuda-publica/" title="AYUNTAMIENTO DE CAMPECHE DISMINUYÓ SU DEUDA PÚBLICA">AYUNTAMIENTO DE CAMPECHE DISMINUYÓ SU DEUDA PÚBLICA</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-373435 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/congreso-aprueba-lugar-fecha-hora-recibir-tercer-informe/" title="CONGRESO APRUEBA LUGAR, FECHA Y HORA PARA RECIBIR TERCER INFORME">
				<img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2018/04/sesion-del-Congreso-4.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/congreso-aprueba-lugar-fecha-hora-recibir-tercer-informe/" title="CONGRESO APRUEBA LUGAR, FECHA Y HORA PARA RECIBIR TERCER INFORME">CONGRESO APRUEBA LUGAR, FECHA Y HORA PARA RECIBIR...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-373453 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/llaman-a-tomar-precauciones-ante-altas-temperaturas/" title="¡LLAMAN A TOMAR PRECAUCIONES ANTE ALTAS TEMPERATURAS!">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/05/india-calor-32425-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/05/india-calor-32425-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/05/india-calor-32425-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/llaman-a-tomar-precauciones-ante-altas-temperaturas/" title="¡LLAMAN A TOMAR PRECAUCIONES ANTE ALTAS TEMPERATURAS!">¡LLAMAN A TOMAR PRECAUCIONES ANTE ALTAS TEMPERATURAS!</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-373430 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/una-planilla-busca-dirigencia-del-cce/" title="SOLO UNA PLANILLA BUSCA DIRIGENCIA DEL CCE">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/gustavo-rodriguez-valle-98678.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/una-planilla-busca-dirigencia-del-cce/" title="SOLO UNA PLANILLA BUSCA DIRIGENCIA DEL CCE">SOLO UNA PLANILLA BUSCA DIRIGENCIA DEL CCE</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="http://twitter.com/campeche" title="Twitter" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="instagram_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="Youtube" class="youtube_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/exigen-destitucion-antonio-gomez-ana-maria-lopez/" class="featured_image_sidebar" title="EXIGEN DESTITUCIÓN DE ANTONIO GÓMEZ Y ANA MARÍA LÓPEZ"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/antonio-anamaria-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/exigen-destitucion-antonio-gomez-ana-maria-lopez/" title="EXIGEN DESTITUCIÓN DE ANTONIO GÓMEZ Y ANA MARÍA LÓPEZ" class="vce-post-link">EXIGEN DESTITUCIÓN DE ANTONIO GÓMEZ Y ANA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/empezo-liquidacion-personal-eventual/" class="featured_image_sidebar" title="EMPEZÓ LIQUIDACIÓN DE PERSONAL EVENTUAL"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/eduardo-sanchez-hernandez-66325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/empezo-liquidacion-personal-eventual/" title="EMPEZÓ LIQUIDACIÓN DE PERSONAL EVENTUAL" class="vce-post-link">EMPEZÓ LIQUIDACIÓN DE PERSONAL EVENTUAL</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/mano-larga-mesera-le-da-merecido/" class="featured_image_sidebar" title="¡POR MANO LARGA, MESERA LE DA SU MERECIDO!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/mujer-fuerte-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/mano-larga-mesera-le-da-merecido/" title="¡POR MANO LARGA, MESERA LE DA SU MERECIDO!" class="vce-post-link">¡POR MANO LARGA, MESERA LE DA SU MERECIDO!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/taxistas-del-aeropuerto-suspenderian-servicio/" class="featured_image_sidebar" title="TAXISTAS DEL AEROPUERTO SUSPENDERÍAN SERVICIO"><span class="vce-post-img"><img width="97" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-21-at-2.27.28-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/taxistas-del-aeropuerto-suspenderian-servicio/" title="TAXISTAS DEL AEROPUERTO SUSPENDERÍAN SERVICIO" class="vce-post-link">TAXISTAS DEL AEROPUERTO SUSPENDERÍAN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/hoteleros-seis-proyectos-ampliacion/" class="featured_image_sidebar" title="HOTELEROS, CON SEIS PROYECTOS DE AMPLIACIÓN"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/06/hotel-campeche-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/hoteleros-seis-proyectos-ampliacion/" title="HOTELEROS, CON SEIS PROYECTOS DE AMPLIACIÓN" class="vce-post-link">HOTELEROS, CON SEIS PROYECTOS DE AMPLIACIÓN</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/cuidado-sedentarismo-tabaquismo-alcohol-detonan-osteoporosis/" class="featured_image_sidebar" title="¡CUIDADO, SEDENTARISMO, TABAQUISMO Y ALCOHOL, DETONAN OSTEOPOROSIS!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/huesos-foto-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/cuidado-sedentarismo-tabaquismo-alcohol-detonan-osteoporosis/" title="¡CUIDADO, SEDENTARISMO, TABAQUISMO Y ALCOHOL, DETONAN OSTEOPOROSIS!" class="vce-post-link">¡CUIDADO, SEDENTARISMO, TABAQUISMO Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fideicomiso-morena-uso-electoral-ine/" class="featured_image_sidebar" title="FIDEICOMISO DE MORENA NO TUVO USO ELECTORAL: INE"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/perdona-ine-69958.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fideicomiso-morena-uso-electoral-ine/" title="FIDEICOMISO DE MORENA NO TUVO USO ELECTORAL: INE" class="vce-post-link">FIDEICOMISO DE MORENA NO TUVO USO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/hospitalizan-a-demi-lovato-sobredosis-heroina/" class="featured_image_sidebar" title="¡HOSPITALIZAN A DEMI LOVATO, POR SOBREDOSIS DE HEROÍNA!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/demi-lovato-19768.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/hospitalizan-a-demi-lovato-sobredosis-heroina/" title="¡HOSPITALIZAN A DEMI LOVATO, POR SOBREDOSIS DE HEROÍNA!" class="vce-post-link">¡HOSPITALIZAN A DEMI LOVATO, POR SOBREDOSIS...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/asesinan-a-periodista-afuera-bar-playa-del-carmen/" class="featured_image_sidebar" title="ASESINAN A PERIODISTA AFUERA DE BAR DE PLAYA DEL CARMEN"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/ruben-pat-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/asesinan-a-periodista-afuera-bar-playa-del-carmen/" title="ASESINAN A PERIODISTA AFUERA DE BAR DE PLAYA DEL CARMEN" class="vce-post-link">ASESINAN A PERIODISTA AFUERA DE BAR DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/explosiones-en-clinica-en-peru-18-heridos/" class="featured_image_sidebar" title="EXPLOSIONES EN CLÍNICA EN PERÚ, 18 HERIDOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/atentado-peru-69971.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/explosiones-en-clinica-en-peru-18-heridos/" title="EXPLOSIONES EN CLÍNICA EN PERÚ, 18 HERIDOS" class="vce-post-link">EXPLOSIONES EN CLÍNICA EN PERÚ, 18 HERIDOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/visorean-en-cursos-deportivos-verano/" class="featured_image_sidebar" title="VISOREAN EN CURSOS DEPORTIVOS DE VERANO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/07/visoreo-talento-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/visorean-en-cursos-deportivos-verano/" title="VISOREAN EN CURSOS DEPORTIVOS DE VERANO" class="vce-post-link">VISOREAN EN CURSOS DEPORTIVOS DE VERANO</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" class="featured_image_sidebar" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO" class="vce-post-link">PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" class="featured_image_sidebar" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY" class="vce-post-link">¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" class="featured_image_sidebar" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-160x107.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-412x276.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE" class="vce-post-link">ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/js/wala-manager/manager.js?ver=f9d395cde0b6dd87754f43ce2a26463b'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/js/wala-manager/wala.js?ver=f9d395cde0b6dd87754f43ce2a26463b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=f9d395cde0b6dd87754f43ce2a26463b'></script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ac4c1e2607", post_id : 373432 } ); } ); /* ]]> */</script>

</body>
</html>