<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>JUMANJI ROMPE RÉCORD Y DESBANCA A FROZEN 2 - Campeche.com.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.campeche.com.mx/jumanji-rompe-record-y-desbanca-a-frozen-2/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JUMANJI ROMPE RÉCORD Y DESBANCA A FROZEN 2 - Campeche.com.mx" />
<meta property="og:description" content="&#8220;Jumanji: The Next Level&#8221; pone a &#8220;Frozen 2&#8221; en el hielo del segundo lugar, mientras que &#8220;Richard Jewell&#8221; de Clint Eastwood abrió con uno de los peores debuts de taquilla para el director. La película de Sony protagonizada por Dwayne Johnson y Kevin Hart aportó $ 60.1 millones en los Estados Unidos y Canadá para &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/jumanji-rompe-record-y-desbanca-a-frozen-2/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Espectáculos" />
<meta property="article:published_time" content="2019-12-16T20:56:53+00:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2019/12/jumanji-gana-65436.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="613" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;Jumanji: The Next Level&#8221; pone a &#8220;Frozen 2&#8221; en el hielo del segundo lugar, mientras que &#8220;Richard Jewell&#8221; de Clint Eastwood abrió con uno de los peores debuts de taquilla para el director. La película de Sony protagonizada por Dwayne Johnson y Kevin Hart aportó $ 60.1 millones en los Estados Unidos y Canadá para [&hellip;]" />
<meta name="twitter:title" content="JUMANJI ROMPE RÉCORD Y DESBANCA A FROZEN 2 - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2019/12/jumanji-gana-65436.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","potentialAction":{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/jumanji-rompe-record-y-desbanca-a-frozen-2/#primaryimage","url":"http://www.campeche.com.mx/wp-content/uploads/2019/12/jumanji-gana-65436.png","width":800,"height":613},{"@type":"WebPage","@id":"http://www.campeche.com.mx/jumanji-rompe-record-y-desbanca-a-frozen-2/#webpage","url":"http://www.campeche.com.mx/jumanji-rompe-record-y-desbanca-a-frozen-2/","inLanguage":"es-MX","name":"JUMANJI ROMPE R\u00c9CORD Y DESBANCA A FROZEN 2 - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.campeche.com.mx/jumanji-rompe-record-y-desbanca-a-frozen-2/#primaryimage"},"datePublished":"2019-12-16T20:56:53+00:00","dateModified":"2019-12-16T20:56:53+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/d93fe20ffd2103eb4a33cb2a2fd252d9"}},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/d93fe20ffd2103eb4a33cb2a2fd252d9","name":"Ignacio Del Angel Pech","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#authorlogo","url":"http://0.gravatar.com/avatar/6527b5a11ba7602f1ca2822428e04e7e?s=96&d=mm&r=g","caption":"Ignacio Del Angel Pech"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=84eb596eb57751d8511015534b2aba61"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=430007' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fjumanji-rompe-record-y-desbanca-a-frozen-2%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_lh=1&hid=C092FB99C6D7C3530B656D79764EA358');
</script><!-- <meta name="NextGEN" version="3.2.18" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=84eb596eb57751d8511015534b2aba61' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=84eb596eb57751d8511015534b2aba61' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-430007 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-430007" class="vce-single post-430007 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
			
			<h1 class="entry-title">JUMANJI ROMPE RÉCORD Y DESBANCA A FROZEN 2</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">7 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="613" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/jumanji-gana-65436.png" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>&#8220;Jumanji: The Next Level&#8221; pone a &#8220;Frozen 2&#8221; en el hielo del segundo lugar, mientras que &#8220;Richard Jewell&#8221; de Clint Eastwood abrió con uno de los peores debuts de taquilla para el director.</p>
<p>La película de Sony protagonizada por Dwayne Johnson y Kevin Hart aportó $ 60.1 millones en los Estados Unidos y Canadá para romper un récord de tres días para una comedia en diciembre para la productora. La continuación es una continuación de &#8220;Jumanji: Bienvenido a la jungla&#8221; de 2017, que recaudó $ 962 millones en todo el mundo.</p>
<p>Una semana antes de su apertura en América del Norte, &#8220;Jumanji: The Next Level&#8221; de Sony debutó en 18 países internacionales donde ganó $ 52.5 millones. La película fue el primer lanzamiento de Hart, ya que el actor y comediante sufrió una grave lesión en la espalda después de que su clásico muscle car en el que viajaba se estrelló en California en septiembre.</p>
<p>&#8220;La gente era como &#8216;Otro reinicio&#8217; de una franquicia conocida, pero la película cumplió muy bien con la promesa del marketing, y todo el concepto de la película simplemente resonó en el público&#8221;, dijo Paul Dergarabedian, analista de medios senior para el rastreador de taquilla Comscore. &#8220;Va a jugar bien a largo plazo&#8221;.</p>
<p>&#8220;Frozen 2&#8221; cayó al segundo lugar con $ 19.2 millones a nivel nacional después de reclamar el primer lugar de taquilla durante tres semanas consecutivas, ganando $ 367 millones desde su lanzamiento el 22 de noviembre. La película animada después de las aventuras de Anna y Elsa cruzó la marca de $ 1 mil millones a nivel mundial para convertirse en el tercer proyecto de Disney Animation de mil millones de dólares junto con &#8220;Frozen&#8221; y &#8220;Zootopia&#8221;. También se convirtió en el sexto lanzamiento de Walt Disney Studio en 2019.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/jumanji-rompe-record-y-desbanca-a-frozen-2/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fjumanji-rompe-record-y-desbanca-a-frozen-2%2F&amp;t=JUMANJI+ROMPE+R%C3%89CORD+Y+DESBANCA+A+FROZEN+2"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fjumanji-rompe-record-y-desbanca-a-frozen-2%2F&amp;text=JUMANJI+ROMPE+R%C3%89CORD+Y+DESBANCA+A+FROZEN+2"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fjumanji-rompe-record-y-desbanca-a-frozen-2%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fjumanji-rompe-record-y-desbanca-a-frozen-2%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2019%2F12%2Fjumanji-gana-65436.png&amp;description=JUMANJI+ROMPE+R%C3%89CORD+Y+DESBANCA+A+FROZEN+2"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/termina-temporada-de-captura-de-pulpo-la-peor-de-todas-acusan/" rel="next"><span class="img-wrp"><img width="260" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2012/11/pescadores-pulpo-corrupcion-2345.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/11/pescadores-pulpo-corrupcion-2345.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/11/pescadores-pulpo-corrupcion-2345-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/11/pescadores-pulpo-corrupcion-2345-412x309.jpg 412w" sizes="(max-width: 260px) 100vw, 260px" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">TERMINA TEMPORADA DE CAPTURA DE PULPO ¡LA PEOR DE TODAS!, ACUSAN</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/tom-cruise-enfrenta-los-fantasmas-de-su-pasado-en-top-gun-maverick/" rel="prev"><span class="img-wrp"><img width="261" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/top-maverick-54363.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">TOM CRUISE ENFRENTA LOS FANTASMAS DE SU PASADO EN &#8220;TOP GUN: MAVERICK&#8221;</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-430019 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/salma-hayek-deleita-a-sus-fans/" title="SALMA HAYEK DELEITA A SUS FANS">
				<img width="127" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/salma-mexico-64652.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/salma-hayek-deleita-a-sus-fans/" title="SALMA HAYEK DELEITA A SUS FANS">SALMA HAYEK DELEITA A SUS FANS</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-429970 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/punta-cana-entrega-las-llaves-de-la-ciudad-a-mana-y-a-alejandro-sanz/" title="PUNTA CANA ENTREGA LAS LLAVES DE LA CIUDAD A MANÁ Y A ALEJANDRO SANZ">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/mana-llave-54364.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/punta-cana-entrega-las-llaves-de-la-ciudad-a-mana-y-a-alejandro-sanz/" title="PUNTA CANA ENTREGA LAS LLAVES DE LA CIUDAD A MANÁ Y A ALEJANDRO SANZ">PUNTA CANA ENTREGA LAS LLAVES DE LA CIUDAD A MANÁ Y A...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-429727 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/ante-insistencia-de-babo-belinda-le-contesta-sus-coqueteos/" title="ANTE INSISTENCIA DE BABO, BELINDA LE CONTESTA SUS COQUETEOS">
				<img width="126" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/belinda-pasea-65431.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/ante-insistencia-de-babo-belinda-le-contesta-sus-coqueteos/" title="ANTE INSISTENCIA DE BABO, BELINDA LE CONTESTA SUS COQUETEOS">ANTE INSISTENCIA DE BABO, BELINDA LE CONTESTA SUS...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-429715 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/guillermo-del-bosque-se-encuentra-grave-de-salud/" title="GUILLERMO DEL BOSQUE SE ENCUENTRA GRAVE DE SALUD">
				<img width="126" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/guillermo-bosque-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/guillermo-del-bosque-se-encuentra-grave-de-salud/" title="GUILLERMO DEL BOSQUE SE ENCUENTRA GRAVE DE SALUD">GUILLERMO DEL BOSQUE SE ENCUENTRA GRAVE DE SALUD</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-429565 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/confirmado-habra-matrix-4/" title="¡CONFIRMADO, HABRÁ MATRIX 4!">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/matrix-cuatro-65433.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/confirmado-habra-matrix-4/" title="¡CONFIRMADO, HABRÁ MATRIX 4!">¡CONFIRMADO, HABRÁ MATRIX 4!</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-429553 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/poniatowska-hace-polemica-revelacion-juan-arreola-la-violo-y-embarazo/" title="PONIATOWSKA HACE POLÉMICA REVELACIÓN, JUAN ARREOLA LA VIOLÓ Y EMBARAZÓ">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/ponitowska-arriola-65435.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/poniatowska-hace-polemica-revelacion-juan-arreola-la-violo-y-embarazo/" title="PONIATOWSKA HACE POLÉMICA REVELACIÓN, JUAN ARREOLA LA VIOLÓ Y EMBARAZÓ">PONIATOWSKA HACE POLÉMICA REVELACIÓN, JUAN ARREOLA LA...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/yalitza-aparicio-se-deja-ver-en-bikini/" class="featured_image_sidebar" title="¡YALITZA APARICIO SE DEJA VER EN BIKINI!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/05/yalitza-aparicio-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/yalitza-aparicio-se-deja-ver-en-bikini/" title="¡YALITZA APARICIO SE DEJA VER EN BIKINI!" class="vce-post-link">¡YALITZA APARICIO SE DEJA VER EN BIKINI!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/le-roba-aguinaldo-a-su-esposo-y-se-opera-bubis-y-nalgas/" class="featured_image_sidebar" title="LE ROBA AGUINALDO A SU ESPOSO Y SE OPERA BUBIS Y NALGAS"><span class="vce-post-img"><img width="132" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/esposa_987.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/le-roba-aguinaldo-a-su-esposo-y-se-opera-bubis-y-nalgas/" title="LE ROBA AGUINALDO A SU ESPOSO Y SE OPERA BUBIS Y NALGAS" class="vce-post-link">LE ROBA AGUINALDO A SU ESPOSO Y SE OPERA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/leon-mata-a-un-hombre-y-a-30-perros/" class="featured_image_sidebar" title="LEÓN MATA A UN HOMBRE Y A 30 PERROS"><span class="vce-post-img"><img width="131" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/leon-escapa-65432.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/leon-mata-a-un-hombre-y-a-30-perros/" title="LEÓN MATA A UN HOMBRE Y A 30 PERROS" class="vce-post-link">LEÓN MATA A UN HOMBRE Y A 30 PERROS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/inauguran-dojo-kengikan-campeche/" class="featured_image_sidebar" title="INAUGURAN DOJO KENGIKAN CAMPECHE"><span class="vce-post-img"><img width="135" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/dojo2-karate-65435.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/inauguran-dojo-kengikan-campeche/" title="INAUGURAN DOJO KENGIKAN CAMPECHE" class="vce-post-link">INAUGURAN DOJO KENGIKAN CAMPECHE</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/en-campeche-se-instalaran-diez-casillas-para-votacion-del-tren-maya/" class="featured_image_sidebar" title="EN CAMPECHE SE INSTALARÁN DIEZ CASILLAS PARA VOTACIÓN DEL TREN MAYA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/11/tren-maya-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/en-campeche-se-instalaran-diez-casillas-para-votacion-del-tren-maya/" title="EN CAMPECHE SE INSTALARÁN DIEZ CASILLAS PARA VOTACIÓN DEL TREN MAYA" class="vce-post-link">EN CAMPECHE SE INSTALARÁN DIEZ CASILLAS...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/transportistas-necesitan-120-mil-pesos-por-unidad-regalados/" class="featured_image_sidebar" title="TRANSPORTISTAS NECESITAN 120 MIL PESOS POR UNIDAD, ¡REGALADOS!"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/camiones-64884.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/camiones-64884.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/07/camiones-64884-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/camiones-64884-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/transportistas-necesitan-120-mil-pesos-por-unidad-regalados/" title="TRANSPORTISTAS NECESITAN 120 MIL PESOS POR UNIDAD, ¡REGALADOS!" class="vce-post-link">TRANSPORTISTAS NECESITAN 120 MIL PESOS POR...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/enorme-asteroide-se-acerca-a-la-tierra/" class="featured_image_sidebar" title="¡ENORME ASTEROIDE SE ACERCA A LA TIERRA!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/07/asteroide-tierra-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/enorme-asteroide-se-acerca-a-la-tierra/" title="¡ENORME ASTEROIDE SE ACERCA A LA TIERRA!" class="vce-post-link">¡ENORME ASTEROIDE SE ACERCA A LA TIERRA!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/sanchez-cordero-recibe-a-familiares-de-israel-vallarta-por-caso-cassez/" class="featured_image_sidebar" title="SÁNCHEZ CORDERO RECIBE A FAMILIARES DE ISRAEL VALLARTA POR CASO CASSEZ"><span class="vce-post-img"><img width="125" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/10/olga-sanchez-cordero-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/sanchez-cordero-recibe-a-familiares-de-israel-vallarta-por-caso-cassez/" title="SÁNCHEZ CORDERO RECIBE A FAMILIARES DE ISRAEL VALLARTA POR CASO CASSEZ" class="vce-post-link">SÁNCHEZ CORDERO RECIBE A FAMILIARES DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/salario-minimo-aumentara-20-por-ciento/" class="featured_image_sidebar" title="SALARIO MÍNIMO AUMENTARÁ 20 POR CIENTO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/04/dinero-remesas-65435-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/04/dinero-remesas-65435-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/04/dinero-remesas-65435-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/salario-minimo-aumentara-20-por-ciento/" title="SALARIO MÍNIMO AUMENTARÁ 20 POR CIENTO" class="vce-post-link">SALARIO MÍNIMO AUMENTARÁ 20 POR CIENTO</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/ajusta-ine-presupuesto-y-anticipa-que-no-solicitara-ampliacion/" class="featured_image_sidebar" title="AJUSTA INE PRESUPUESTO Y ANTICIPA QUE NO SOLICITARÁ AMPLIACIÓN"><span class="vce-post-img"><img width="132" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/ine-consejo-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/ajusta-ine-presupuesto-y-anticipa-que-no-solicitara-ampliacion/" title="AJUSTA INE PRESUPUESTO Y ANTICIPA QUE NO SOLICITARÁ AMPLIACIÓN" class="vce-post-link">AJUSTA INE PRESUPUESTO Y ANTICIPA QUE NO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/mario-villanueva-pasaria-fin-de-ano-en-su-casa/" class="featured_image_sidebar" title="MARIO VILLANUEVA PASARÍA FIN DE AÑO EN SU CASA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/mario-villanueva.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/mario-villanueva.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/mario-villanueva-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/mario-villanueva-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/mario-villanueva-pasaria-fin-de-ano-en-su-casa/" title="MARIO VILLANUEVA PASARÍA FIN DE AÑO EN SU CASA" class="vce-post-link">MARIO VILLANUEVA PASARÍA FIN DE AÑO EN SU...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/sanchez-cordero-recibe-a-familiares-de-israel-vallarta-por-caso-cassez/" class="featured_image_sidebar" title="SÁNCHEZ CORDERO RECIBE A FAMILIARES DE ISRAEL VALLARTA POR CASO CASSEZ"><span class="vce-post-img"><img width="125" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/10/olga-sanchez-cordero-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/sanchez-cordero-recibe-a-familiares-de-israel-vallarta-por-caso-cassez/" title="SÁNCHEZ CORDERO RECIBE A FAMILIARES DE ISRAEL VALLARTA POR CASO CASSEZ" class="vce-post-link">SÁNCHEZ CORDERO RECIBE A FAMILIARES DE ISRAEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/salario-minimo-aumentara-20-por-ciento/" class="featured_image_sidebar" title="SALARIO MÍNIMO AUMENTARÁ 20 POR CIENTO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/04/dinero-remesas-65435-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/04/dinero-remesas-65435-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/04/dinero-remesas-65435-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/salario-minimo-aumentara-20-por-ciento/" title="SALARIO MÍNIMO AUMENTARÁ 20 POR CIENTO" class="vce-post-link">SALARIO MÍNIMO AUMENTARÁ 20 POR CIENTO</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/ajusta-ine-presupuesto-y-anticipa-que-no-solicitara-ampliacion/" class="featured_image_sidebar" title="AJUSTA INE PRESUPUESTO Y ANTICIPA QUE NO SOLICITARÁ AMPLIACIÓN"><span class="vce-post-img"><img width="132" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/ine-consejo-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/ajusta-ine-presupuesto-y-anticipa-que-no-solicitara-ampliacion/" title="AJUSTA INE PRESUPUESTO Y ANTICIPA QUE NO SOLICITARÁ AMPLIACIÓN" class="vce-post-link">AJUSTA INE PRESUPUESTO Y ANTICIPA QUE NO SOLICITARÁ...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/mario-villanueva-pasaria-fin-de-ano-en-su-casa/" class="featured_image_sidebar" title="MARIO VILLANUEVA PASARÍA FIN DE AÑO EN SU CASA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/mario-villanueva.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/mario-villanueva.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/mario-villanueva-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/mario-villanueva-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/mario-villanueva-pasaria-fin-de-ano-en-su-casa/" title="MARIO VILLANUEVA PASARÍA FIN DE AÑO EN SU CASA" class="vce-post-link">MARIO VILLANUEVA PASARÍA FIN DE AÑO EN SU CASA</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/inspectores-laborales-entrarian-al-pais-solo-si-mexico-lo-autoriza/" class="featured_image_sidebar" title="INSPECTORES LABORALES ENTRARÍAN AL PAÍS SÓLO SI MÉXICO LO AUTORIZA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/04/mario-delgado-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/inspectores-laborales-entrarian-al-pais-solo-si-mexico-lo-autoriza/" title="INSPECTORES LABORALES ENTRARÍAN AL PAÍS SÓLO SI MÉXICO LO AUTORIZA" class="vce-post-link">INSPECTORES LABORALES ENTRARÍAN AL PAÍS SÓLO SI...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" class="featured_image_sidebar" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY" class="vce-post-link">¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/filtran-fotos-de-jennifer-lawrence-desnuda/" class="featured_image_sidebar" title="FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/filtran-fotos-de-jennifer-lawrence-desnuda/" title="FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!" class="vce-post-link">FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/miley-cyrus-deja-sin-aliento-a-mas-de-uno-paseaba-en-hawai/" class="featured_image_sidebar" title="MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA EN HAWÁI"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/miley-cyrus-deja-sin-aliento-a-mas-de-uno-paseaba-en-hawai/" title="MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA EN HAWÁI" class="vce-post-link">MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/andres-puentes-publica-fotos-de-la-mama-de-tatiana-desnuda/" class="featured_image_sidebar" title="ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE TATIANA&#8230; DESNUDA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/andres-puentes-publica-fotos-de-la-mama-de-tatiana-desnuda/" title="ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE TATIANA&#8230; DESNUDA" class="vce-post-link">ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/en-su-mural-mas-famoso-diego-rivera-plasmo-el-socialismo-y-el-capitalismo/" class="featured_image_sidebar" title="EN SU MURAL MÁS FAMOSO, DIEGO RIVERA PLASMÓ EL SOCIALISMO Y EL CAPITALISMO"><span class="vce-post-img"><img width="145" height="61" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/rivera-hombre-en-la-encrucijada-6883.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/rivera-hombre-en-la-encrucijada-6883.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/rivera-hombre-en-la-encrucijada-6883-160x67.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/rivera-hombre-en-la-encrucijada-6883-412x172.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/en-su-mural-mas-famoso-diego-rivera-plasmo-el-socialismo-y-el-capitalismo/" title="EN SU MURAL MÁS FAMOSO, DIEGO RIVERA PLASMÓ EL SOCIALISMO Y EL CAPITALISMO" class="vce-post-link">EN SU MURAL MÁS FAMOSO, DIEGO RIVERA PLASMÓ EL...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=84eb596eb57751d8511015534b2aba61'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=84eb596eb57751d8511015534b2aba61'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2351c68816", post_id : 430007 } ); } ); /* ]]> */</script>

</body>
</html>