<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>¡LACOSTE CAMBIA SU COCODRILO PARA GENERAR CONCIENCIA! | Campeche.com.mx</title>

<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[535,613] -->
<link rel="canonical" href="http://www.campeche.com.mx/lacoste-cambia-cocodrilo-generar-conciencia/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.campeche.com.mx/lacoste-cambia-cocodrilo-generar-conciencia/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡LACOSTE CAMBIA SU COCODRILO PARA GENERAR CONCIENCIA! - Campeche.com.mx" />
<meta property="og:description" content="Como muestra de interés por el cuidado de la naturaleza, la marca de ropa Lacoste tuvo una idea: cambiar a su clásico cocodrilo para colocar animales en vía de extinción. La iniciativa tuvo lugar durante un reciente desfile que la empresa realizó en París (Francia) el último miércoles junto al reconocido diseñador belga Dries Van &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/lacoste-cambia-cocodrilo-generar-conciencia/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2018-03-02T19:00:14-05:00" />
<meta property="article:modified_time" content="2018-03-02T20:36:09-05:00" />
<meta property="og:updated_time" content="2018-03-02T20:36:09-05:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2018/03/lacoste_cambia_765.jpg" />
<meta property="og:image:width" content="891" />
<meta property="og:image:height" content="697" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Como muestra de interés por el cuidado de la naturaleza, la marca de ropa Lacoste tuvo una idea: cambiar a su clásico cocodrilo para colocar animales en vía de extinción. La iniciativa tuvo lugar durante un reciente desfile que la empresa realizó en París (Francia) el último miércoles junto al reconocido diseñador belga Dries Van [&hellip;]" />
<meta name="twitter:title" content="¡LACOSTE CAMBIA SU COCODRILO PARA GENERAR CONCIENCIA! - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2018/03/lacoste_cambia_765.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.campeche.com.mx\/","name":"Campeche.com.mx","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.campeche.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=f2c8583e5e2857e3abb9a27830695c67"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='adminGeneral-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/css/admin.css?ver=f2c8583e5e2857e3abb9a27830695c67' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=359310' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Flacoste-cambia-cocodrilo-generar-conciencia%2F" />

<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_lh=1&hid=6D664747D59AFCBBC155620A2AC89920');
</script><script type="text/javascript">
    window.ip = 'NTIuOTAuOTguMTQ4';
    window.push_server = 'http://www.campeche.com.mx/send-stadistics';
    window.sitio_web = 'http://www.campeche.com.mx';
</script><!-- <meta name="NextGEN" version="3.0.0" /> -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-359310 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-359310" class="vce-single post-359310 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
			
			<h1 class="entry-title">¡LACOSTE CAMBIA SU COCODRILO PARA GENERAR CONCIENCIA!</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">2 marzo, 2018</span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="634" src="http://www.campeche.com.mx/wp-content/uploads/2018/03/lacoste_cambia_765.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Como muestra de interés por el cuidado de la naturaleza, la marca de ropa Lacoste tuvo una idea: cambiar a su clásico cocodrilo para colocar animales en vía de extinción. </p>
<p>La iniciativa tuvo lugar durante un reciente desfile que la empresa realizó en París (Francia) el último miércoles junto al reconocido diseñador belga Dries Van Noten. </p>
<p>Entre las especies que se mostraron en los polos aparecen las siluetas del tigre de Sumatra, el cóndor de California, la tortuga Batagur de Birmania, el rinoceronte de Java y el loro Kakapo.</p>
<p>Pero no solo fueron estos animales los protagonistas de esta campaña. El medio ambiente también tomó protagonismo en la línea de ropa de Lacoste. Su colección estuvo inspirada en colores verdes y estampados de hojas y árboles.</p>
<p>La cabeza tras esta iniciativa fue el director artístico de la marca, el portugués  Felipe Oliveira Baptista. Él recordó al tenista René Lacoste, y a su esposa Simone Thion, que plantaron durante la II Guerra Mundial un bosque de más de 50 mil árboles en el seno de su golf familiar de San Juan de Luz, en el sur de Francia.</p>
<p>La campaña se realizó con apoyo de la  Unión Internacional para la Conservación de la Naturaleza (IUCN). En total, se fabricaron 1.775 polos a 150 euros (185 dólares) cada uno, prácticamente agotados al cabo de unas horas.</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Flacoste-cambia-cocodrilo-generar-conciencia%2F&amp;t=%C2%A1LACOSTE+CAMBIA+SU+COCODRILO+PARA+GENERAR+CONCIENCIA%21"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Flacoste-cambia-cocodrilo-generar-conciencia%2F&amp;text=%C2%A1LACOSTE+CAMBIA+SU+COCODRILO+PARA+GENERAR+CONCIENCIA%21"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Flacoste-cambia-cocodrilo-generar-conciencia%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Flacoste-cambia-cocodrilo-generar-conciencia%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2018%2F03%2Flacoste_cambia_765.jpg&amp;description=%C2%A1LACOSTE+CAMBIA+SU+COCODRILO+PARA+GENERAR+CONCIENCIA%21"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/amc-clausura-reunion-regional-del-consejo-nacional-la-escuela-al-centro/" rel="next"><span class="img-wrp"><img width="334" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2018/03/CLAUSURA-REUNION-REGIONAL-SUR-SURESTE-27.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">AMC CLAUSURA REUNIÓN REGIONAL DEL CONSEJO NACIONAL “LA ESCUELA AL CENTRO”</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/prd-acusa-al-teec-falta-entereza-en-caso-ramon-ochoa/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2015/09/victor-amendola-aviles-74562-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">PRD ACUSA AL TEEC DE FALTA ENTEREZA EN CASO RAMÓN OCHOA</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-368089 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/kim-jong-se-arrodillo-suplico-giuliani/" title="KIM JONG UN SE ARRODILLÓ Y SUPLICÓ: GIULIANI">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/kim-trump-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/kim-jong-se-arrodillo-suplico-giuliani/" title="KIM JONG UN SE ARRODILLÓ Y SUPLICÓ: GIULIANI">KIM JONG UN SE ARRODILLÓ Y SUPLICÓ: GIULIANI</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-367952 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/procesan-lavado-dinero-a-viuda-e-hijo-escobar/" title="PROCESAN POR LAVADO DE DINERO A VIUDA E HIJO DE ESCOBAR">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/procesan-lavado-dinero-a-viuda-e-hijo-escobar/" title="PROCESAN POR LAVADO DE DINERO A VIUDA E HIJO DE ESCOBAR">PROCESAN POR LAVADO DE DINERO A VIUDA E HIJO DE ESCOBAR</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-367961 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/onu-pide-limitar-uso-plastico/" title="ONU PIDE LIMITAR USO DE PLÁSTICO">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/contaminacion-5878763.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/contaminacion-5878763.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/contaminacion-5878763-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/contaminacion-5878763-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/onu-pide-limitar-uso-plastico/" title="ONU PIDE LIMITAR USO DE PLÁSTICO">ONU PIDE LIMITAR USO DE PLÁSTICO</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-367957 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/ya-van-72-muertos-en-guatemala/" title="YA VAN 72 MUERTOS EN GUATEMALA">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/aumenta-muertos-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/ya-van-72-muertos-en-guatemala/" title="YA VAN 72 MUERTOS EN GUATEMALA">YA VAN 72 MUERTOS EN GUATEMALA</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-367853 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/putin-promulga-ley-contrarrestar-sanciones-eu/" title="PUTIN PROMULGA LEY PARA CONTRARRESTAR SANCIONES DE EU">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/putin-ley-64563.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/putin-promulga-ley-contrarrestar-sanciones-eu/" title="PUTIN PROMULGA LEY PARA CONTRARRESTAR SANCIONES DE EU">PUTIN PROMULGA LEY PARA CONTRARRESTAR SANCIONES DE EU</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-367788 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/presidente-filipino-obliga-a-mujer-a-besarlo-en-la-boca/" title="PRESIDENTE FILIPINO OBLIGA A MUJER A BESARLO EN LA BOCA">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/duterte-beso-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/presidente-filipino-obliga-a-mujer-a-besarlo-en-la-boca/" title="PRESIDENTE FILIPINO OBLIGA A MUJER A BESARLO EN LA BOCA">PRESIDENTE FILIPINO OBLIGA A MUJER A BESARLO EN LA BOCA</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="http://twitter.com/campeche" title="Twitter" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="instagram_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="Youtube" class="youtube_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/confirman-veracidad-en-los-audios-de-eliseo-fernandez-montufar/" class="featured_image_sidebar" title="SON VERACES, AUDIOS DE ELISEO FERNÁNDEZ MONTUFAR: CEFC Y CCE"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/audio-eliseo-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/confirman-veracidad-en-los-audios-de-eliseo-fernandez-montufar/" title="SON VERACES, AUDIOS DE ELISEO FERNÁNDEZ MONTUFAR: CEFC Y CCE" class="vce-post-link">SON VERACES, AUDIOS DE ELISEO FERNÁNDEZ...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/presentan-la-tarjeta-la-carmelita/" class="featured_image_sidebar" title="PRESENTAN LA TARJETA LA CARMELITA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/tarjeta-carmelita-53452.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/presentan-la-tarjeta-la-carmelita/" title="PRESENTAN LA TARJETA LA CARMELITA" class="vce-post-link">PRESENTAN LA TARJETA LA CARMELITA</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/compromiso-alcanzar-mejores-niveles-bienestar-social-ccb/" class="featured_image_sidebar" title="EL COMPROMISO ES ALCANZAR MEJORES NIVELES DE BIENESTAR SOCIAL: CCB"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/castro-bello-65342.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/compromiso-alcanzar-mejores-niveles-bienestar-social-ccb/" title="EL COMPROMISO ES ALCANZAR MEJORES NIVELES DE BIENESTAR SOCIAL: CCB" class="vce-post-link">EL COMPROMISO ES ALCANZAR MEJORES NIVELES...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/violacion-pasara-11-anos-en-la-carcel/" class="featured_image_sidebar" title="POR VIOLACIÓN PASARÁ 11 AÑOS EN LA CÁRCEL"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/sentencia-violacion-54352.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/violacion-pasara-11-anos-en-la-carcel/" title="POR VIOLACIÓN PASARÁ 11 AÑOS EN LA CÁRCEL" class="vce-post-link">POR VIOLACIÓN PASARÁ 11 AÑOS EN LA CÁRCEL</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/lazarus-ordena-destruir-porterias-del-polideportivo/" class="featured_image_sidebar" title="LAZARUS ORDENA CORTAR PORTERÍAS DEL POLIDEPORTIVO"><span class="vce-post-img"><img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/05/PicsArt_05-31-03.18.15.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/lazarus-ordena-destruir-porterias-del-polideportivo/" title="LAZARUS ORDENA CORTAR PORTERÍAS DEL POLIDEPORTIVO" class="vce-post-link">LAZARUS ORDENA CORTAR PORTERÍAS DEL...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/candidatos-exigen-investigar-a-ex-funcionario-lazarus/" class="featured_image_sidebar" title="CANDIDATOS EXIGEN INVESTIGAR A EX FUNCIONARIO DE LAZARUS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/lazarus-abajo-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/candidatos-exigen-investigar-a-ex-funcionario-lazarus/" title="CANDIDATOS EXIGEN INVESTIGAR A EX FUNCIONARIO DE LAZARUS" class="vce-post-link">CANDIDATOS EXIGEN INVESTIGAR A EX...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/anaya-acusa-a-amlo-pactar-la-mafia-critica/" class="featured_image_sidebar" title="ANAYA ACUSA A AMLO DE PACTAR CON LA MAFIA QUE CRITICA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/anaya-acusa-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/anaya-acusa-a-amlo-pactar-la-mafia-critica/" title="ANAYA ACUSA A AMLO DE PACTAR CON LA MAFIA QUE CRITICA" class="vce-post-link">ANAYA ACUSA A AMLO DE PACTAR CON LA MAFIA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/revelan-imagenes-avengers-4/" class="featured_image_sidebar" title="¡REVELAN IMÁGENES DE AVENGERS 4!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/nuevo-avengers-54352.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/revelan-imagenes-avengers-4/" title="¡REVELAN IMÁGENES DE AVENGERS 4!" class="vce-post-link">¡REVELAN IMÁGENES DE AVENGERS 4!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/amlo-cerrara-campana-en-estadio-azteca/" class="featured_image_sidebar" title="AMLO CERRARÁ CAMPAÑA EN EL ESTADIO AZTECA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/amlo-azteca-87567.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/amlo-cerrara-campana-en-estadio-azteca/" title="AMLO CERRARÁ CAMPAÑA EN EL ESTADIO AZTECA" class="vce-post-link">AMLO CERRARÁ CAMPAÑA EN EL ESTADIO AZTECA</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/se-borra-ni-liquido-indeleble-ni-la-marca-en-boletas-ine/" class="featured_image_sidebar" title="NO SE BORRA NI EL LÍQUIDO INDELEBLE NI LA MARCA EN BOLETAS: INE"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/ine-tinta-19349.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/se-borra-ni-liquido-indeleble-ni-la-marca-en-boletas-ine/" title="NO SE BORRA NI EL LÍQUIDO INDELEBLE NI LA MARCA EN BOLETAS: INE" class="vce-post-link">NO SE BORRA NI EL LÍQUIDO INDELEBLE NI LA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/crean-pizza-puede-prevenir-cancer/" class="featured_image_sidebar" title="¡CREAN PIZZA QUE PUEDE PREVENIR EL CÁNCER!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/pizza-cancer-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/crean-pizza-puede-prevenir-cancer/" title="¡CREAN PIZZA QUE PUEDE PREVENIR EL CÁNCER!" class="vce-post-link">¡CREAN PIZZA QUE PUEDE PREVENIR EL CÁNCER!</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/nacio-bebe-con-19-semanas-vivio-solo-unos-minutos/" class="featured_image_sidebar" title="NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243-412x275.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/nacio-bebe-con-19-semanas-vivio-solo-unos-minutos/" title="NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS" class="vce-post-link">NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/nuevas-revelaciones-a-cerca-de-la-muerte-de-pablo-escobar-descubrelas/" class="featured_image_sidebar" title="NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO ESCOBAR ¡DESCÚBRELAS!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/nuevas-revelaciones-a-cerca-de-la-muerte-de-pablo-escobar-descubrelas/" title="NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO ESCOBAR ¡DESCÚBRELAS!" class="vce-post-link">NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/prohiben-en-china-el-maquillaje-en-estudiantes-de-preparatoria-y-mas/" class="featured_image_sidebar" title="PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE PREPARATORIA ¡Y MÁS!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/prohiben-en-china-el-maquillaje-en-estudiantes-de-preparatoria-y-mas/" title="PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE PREPARATORIA ¡Y MÁS!" class="vce-post-link">PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/sexy-estafadora-paty-perez-gonzalez-experta-defraudadora/" class="featured_image_sidebar" title="¡SEXY ESTAFADORA! PATY PÉREZ-GONZÁLEZ, EXPERTA DEFRAUDADORA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/04/sexy-robo-65343-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/04/sexy-robo-65343-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/04/sexy-robo-65343-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/sexy-estafadora-paty-perez-gonzalez-experta-defraudadora/" title="¡SEXY ESTAFADORA! PATY PÉREZ-GONZÁLEZ, EXPERTA DEFRAUDADORA" class="vce-post-link">¡SEXY ESTAFADORA! PATY PÉREZ-GONZÁLEZ, EXPERTA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/polemica-por-barbie-virgen-de-guadalupe-y-ken-crucificado/" class="featured_image_sidebar" title="POLÉMICA POR BARBIE ‘VIRGEN DE GUADALUPE’ Y KEN ‘CRUCIFICADO’"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/barbie-y-ken-6394.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/barbie-y-ken-6394.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/barbie-y-ken-6394-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/barbie-y-ken-6394-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/polemica-por-barbie-virgen-de-guadalupe-y-ken-crucificado/" title="POLÉMICA POR BARBIE ‘VIRGEN DE GUADALUPE’ Y KEN ‘CRUCIFICADO’" class="vce-post-link">POLÉMICA POR BARBIE ‘VIRGEN DE GUADALUPE’ Y KEN...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/js/wala-manager/manager.js?ver=f2c8583e5e2857e3abb9a27830695c67'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/js/wala-manager/wala.js?ver=f2c8583e5e2857e3abb9a27830695c67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=f2c8583e5e2857e3abb9a27830695c67'></script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8e250696e7", post_id : 359310 } ); } ); /* ]]> */</script>

</body>
</html>