<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>&quot;Ley seca&quot; causa compras masivas - Campeche.com.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.campeche.com.mx/ley-seca-causa-compras-masivas/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Ley seca&quot; causa compras masivas - Campeche.com.mx" />
<meta property="og:description" content="Ante el decreto del gobernador de Tabasco, Adán Augusto López Hernández, de que a partir de hoy entra en vigor la “ley seca” en los 17 municipios del estado, que va a durar mientras permanezca la contingencia por el Covid-19, ciudadanos hicieron sus compras de pánico de cervezas y licores. La adquisición masiva de cervezas, &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/ley-seca-causa-compras-masivas/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-04-02T23:08:05+00:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2020/04/cerveza-panico-23361.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="705" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ante el decreto del gobernador de Tabasco, Adán Augusto López Hernández, de que a partir de hoy entra en vigor la “ley seca” en los 17 municipios del estado, que va a durar mientras permanezca la contingencia por el Covid-19, ciudadanos hicieron sus compras de pánico de cervezas y licores. La adquisición masiva de cervezas, [&hellip;]" />
<meta name="twitter:title" content="&quot;Ley seca&quot; causa compras masivas - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2020/04/cerveza-panico-23361.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","inLanguage":"es-MX","potentialAction":[{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/ley-seca-causa-compras-masivas/#primaryimage","inLanguage":"es-MX","url":"http://www.campeche.com.mx/wp-content/uploads/2020/04/cerveza-panico-23361.jpg","width":900,"height":705},{"@type":"WebPage","@id":"http://www.campeche.com.mx/ley-seca-causa-compras-masivas/#webpage","url":"http://www.campeche.com.mx/ley-seca-causa-compras-masivas/","name":"&quot;Ley seca&quot; causa compras masivas - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"http://www.campeche.com.mx/ley-seca-causa-compras-masivas/#primaryimage"},"datePublished":"2020-04-02T23:08:05+00:00","dateModified":"2020-04-02T23:08:05+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/d93fe20ffd2103eb4a33cb2a2fd252d9"},"potentialAction":[{"@type":"ReadAction","target":["http://www.campeche.com.mx/ley-seca-causa-compras-masivas/"]}]},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/d93fe20ffd2103eb4a33cb2a2fd252d9","name":"Ignacio Del Angel Pech","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#authorlogo","inLanguage":"es-MX","url":"http://0.gravatar.com/avatar/6527b5a11ba7602f1ca2822428e04e7e?s=96&d=mm&r=g","caption":"Ignacio Del Angel Pech"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5a8bc37d63a7cd872de7f2e70a46e6d5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5a8bc37d63a7cd872de7f2e70a46e6d5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=445780' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fley-seca-causa-compras-masivas%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!-- <meta name="NextGEN" version="3.3.0" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=5a8bc37d63a7cd872de7f2e70a46e6d5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=5a8bc37d63a7cd872de7f2e70a46e6d5' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	</head>

<body class="post-template-default single single-post postid-445780 single-format-standard chrome vce-sid-right"><a href="http://www.campeche.com.mx/comprar-levitra-generico-contrareembolso-en-espana">comprar levitra generico contrareembolso en españa</a> <a href="http://www.campeche.com.mx/comprar-cialis-generico-en-farmacias-de-madrid">comprar cialis generico en farmacias de madrid</a> <a href="http://www.campeche.com.mx/viagra-online-in-riyadh">viagra online in riyadh</a> <a href="http://www.campeche.com.mx/levitra-10-precio">levitra 10 precio</a> <a href="http://www.campeche.com.mx/cialis-generico-viagra-spain">cialis generico viagra spain</a>

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-445780" class="vce-single post-445780 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
			
			<h1 class="entry-title">&#8220;Ley seca&#8221; causa compras masivas</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">7 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="635" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/cerveza-panico-23361.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Ante el decreto del gobernador de Tabasco, Adán Augusto López Hernández, de que a partir de hoy entra en vigor la “ley seca” en los 17 municipios del estado, que va a durar mientras permanezca la contingencia por el Covid-19, ciudadanos hicieron sus compras de pánico de cervezas y licores.</p>
<p>La adquisición masiva de cervezas, vinos y licores empezó ayer poco después de las 14:00 horas, cuando el mandatario estatal hizo el anuncio en sus cuentas de Twitter y Facebook.</p>
<p>En las redes sociales se hicieron virales fotos y videos de la forma atropellada en que muchos tabasqueños salieron a los centros comerciales y a vinaterías a surtirse de las bebidas, cuya venta y distribución queda prohibida desde este jueves, al punto de que las comunas podrían encarcelar a quienes encuentren trasgrediendo la disposición oficial.</p>
<p>Los carritos del supermercado salían llenos, pero no de alimentos, sino de cajas de cerveza y botellas etílicas. A las 22:00 horas que cerraron algunos centros comerciales se constató que los anaqueles destinados a las bebidas embriagantes estaban vacios.</p>
<p>De acuerdo al decreto, desde este jueves en toda la entidad ningún comercio ni particular puede vender u ofrecer cervezas, vinos y licores a pobladores; de hacerlo podría ser encarcelado.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/ley-seca-causa-compras-masivas/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fley-seca-causa-compras-masivas%2F&amp;t=%26%238220%3BLey+seca%26%238221%3B+causa+compras+masivas"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fley-seca-causa-compras-masivas%2F&amp;text=%26%238220%3BLey+seca%26%238221%3B+causa+compras+masivas"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fley-seca-causa-compras-masivas%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fley-seca-causa-compras-masivas%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2020%2F04%2Fcerveza-panico-23361.jpg&amp;description=%26%238220%3BLey+seca%26%238221%3B+causa+compras+masivas"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/desabasto-de-gel-y-cubrebocas-en-campeche/" rel="next"><span class="img-wrp"><img width="272" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/cubrebocas-gel-95896.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Desabasto de gel y cubrebocas en Campeche</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/ante-la-gran-cifra-de-muertos-cierran-el-crematorio-mas-grande-de-milan/" rel="prev"><span class="img-wrp"><img width="298" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/cierran-crematorio-23412.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Ante la gran cifra de muertos, cierran el crematorio más grande de Milán</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-445846 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/gobierno-y-empresarios-acuerdan-salvaguardar-los-empleos-de-mexico/" title="Gobierno y empresarios acuerdan salvaguardar los empleos de México">
				<img width="140" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/empresarios-amlo-54321.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/gobierno-y-empresarios-acuerdan-salvaguardar-los-empleos-de-mexico/" title="Gobierno y empresarios acuerdan salvaguardar los empleos de México">Gobierno y empresarios acuerdan salvaguardar los...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-445826 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/aumenta-a-50-los-muertos-por-coronavirus-y-1510-casos-positivos-en-mexico/" title="Aumenta a 50 los muertos por coronavirus y 1510 casos positivos en México">
				<img width="145" height="85" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/muertos.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/aumenta-a-50-los-muertos-por-coronavirus-y-1510-casos-positivos-en-mexico/" title="Aumenta a 50 los muertos por coronavirus y 1510 casos positivos en México">Aumenta a 50 los muertos por coronavirus y 1510 casos...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-445769 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/en-hidalgo-comunidades-restringen-el-acceso/" title="En Hidalgo, comunidades restringen el acceso">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/hidalgo-coronavirus-54325jpg.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/en-hidalgo-comunidades-restringen-el-acceso/" title="En Hidalgo, comunidades restringen el acceso">En Hidalgo, comunidades restringen el acceso</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-445771 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/ejercito-resguarda-los-almacenes-del-imss/" title="Ejército resguarda los almacenes del IMSS">
				<img width="145" height="95" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/almacenes-imss-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/ejercito-resguarda-los-almacenes-del-imss/" title="Ejército resguarda los almacenes del IMSS">Ejército resguarda los almacenes del IMSS</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-445762 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/conductora-de-transporte-publico-da-servicio-gratuito-a-trabajadores-de-la-salud/" title="Conductora de transporte público da servicio gratuito a trabajadores de la salud">
				<img width="119" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/Spring-Seasonal-Outfits-5.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/conductora-de-transporte-publico-da-servicio-gratuito-a-trabajadores-de-la-salud/" title="Conductora de transporte público da servicio gratuito a trabajadores de la salud">Conductora de transporte público da servicio gratuito...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-445641 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/el-5-de-abril-inicia-el-horario-de-verano-no-lo-olvides/" title="El 5 de abril inicia el horario de verano ¡no lo olvides!">
				<img width="145" height="90" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/decimos-cambio-horario-verano-tienes_0_20_958_596.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/el-5-de-abril-inicia-el-horario-de-verano-no-lo-olvides/" title="El 5 de abril inicia el horario de verano ¡no lo olvides!">El 5 de abril inicia el horario de verano ¡no lo...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/ya-hay-cinco-casos-confirmados-de-coronavirus-en-campeche/" class="featured_image_sidebar" title="Ya hay cinco casos confirmados de coronavirus en Campeche"><span class="vce-post-img"><img width="145" height="90" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/covid_estados_877.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/ya-hay-cinco-casos-confirmados-de-coronavirus-en-campeche/" title="Ya hay cinco casos confirmados de coronavirus en Campeche" class="vce-post-link">Ya hay cinco casos confirmados de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/estos-medicamentos-podrian-combatir-el-coronavirus/" class="featured_image_sidebar" title="Estos medicamentos podrían combatir el Coronavirus"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/05/medicina-cdmx-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/estos-medicamentos-podrian-combatir-el-coronavirus/" title="Estos medicamentos podrían combatir el Coronavirus" class="vce-post-link">Estos medicamentos podrían combatir el...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/cuidado-podrias-quedarte-sin-internet/" class="featured_image_sidebar" title="Cuidado, podrías quedarte sin internet"><span class="vce-post-img"><img width="136" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/03/parche-windows-45352.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/cuidado-podrias-quedarte-sin-internet/" title="Cuidado, podrías quedarte sin internet" class="vce-post-link">Cuidado, podrías quedarte sin internet</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fue-despedida-por-eliseo-despues-de-27-anos-de-trabajo/" class="featured_image_sidebar" title="Fue despedida por Eliseo después de 27 años de trabajo"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/señora-despedida-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fue-despedida-por-eliseo-despues-de-27-anos-de-trabajo/" title="Fue despedida por Eliseo después de 27 años de trabajo" class="vce-post-link">Fue despedida por Eliseo después de 27 años...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/amlo-gestionara-que-la-mama-de-el-chapo-pueda-visitar-a-su-hijo/" class="featured_image_sidebar" title="AMLO gestionará que la mamá de &#8220;El Chapo&#8221; pueda visitar a su hijo"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/07/carcel-chapo-65462.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/amlo-gestionara-que-la-mama-de-el-chapo-pueda-visitar-a-su-hijo/" title="AMLO gestionará que la mamá de &#8220;El Chapo&#8221; pueda visitar a su hijo" class="vce-post-link">AMLO gestionará que la mamá de &#8220;El...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/gobierno-y-empresarios-acuerdan-salvaguardar-los-empleos-de-mexico/" class="featured_image_sidebar" title="Gobierno y empresarios acuerdan salvaguardar los empleos de México"><span class="vce-post-img"><img width="140" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/empresarios-amlo-54321.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/gobierno-y-empresarios-acuerdan-salvaguardar-los-empleos-de-mexico/" title="Gobierno y empresarios acuerdan salvaguardar los empleos de México" class="vce-post-link">Gobierno y empresarios acuerdan...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/belinda-expresa-lo-que-piensa-de-danna-paola/" class="featured_image_sidebar" title="Belinda expresa lo que piensa de Danna Paola"><span class="vce-post-img"><img width="141" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/belinda-danna-54362.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/belinda-expresa-lo-que-piensa-de-danna-paola/" title="Belinda expresa lo que piensa de Danna Paola" class="vce-post-link">Belinda expresa lo que piensa de Danna Paola</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/frenan-la-secuela-de-top-gun-por-el-coronavirus/" class="featured_image_sidebar" title="Frenan la secuela de &#8220;Top Gun&#8221; por el coronavirus"><span class="vce-post-img"><img width="145" height="87" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/top-gun-43511.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/frenan-la-secuela-de-top-gun-por-el-coronavirus/" title="Frenan la secuela de &#8220;Top Gun&#8221; por el coronavirus" class="vce-post-link">Frenan la secuela de &#8220;Top Gun&#8221;...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/legarreta-festeja-aniversario-de-bodas/" class="featured_image_sidebar" title="Legarreta festeja aniversario de bodas"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/andrea-legarreta-64362.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/legarreta-festeja-aniversario-de-bodas/" title="Legarreta festeja aniversario de bodas" class="vce-post-link">Legarreta festeja aniversario de bodas</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/campeche-registra-nuevo-caso-de-coronavirus-ya-hay-seis/" class="featured_image_sidebar" title="Campeche registra nuevo caso de coronavirus: ya hay seis"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-9.30.24-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/campeche-registra-nuevo-caso-de-coronavirus-ya-hay-seis/" title="Campeche registra nuevo caso de coronavirus: ya hay seis" class="vce-post-link">Campeche registra nuevo caso de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/aumenta-a-50-los-muertos-por-coronavirus-y-1510-casos-positivos-en-mexico/" class="featured_image_sidebar" title="Aumenta a 50 los muertos por coronavirus y 1510 casos positivos en México"><span class="vce-post-img"><img width="145" height="85" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/muertos.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/aumenta-a-50-los-muertos-por-coronavirus-y-1510-casos-positivos-en-mexico/" title="Aumenta a 50 los muertos por coronavirus y 1510 casos positivos en México" class="vce-post-link">Aumenta a 50 los muertos por coronavirus y...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/gobierno-y-empresarios-acuerdan-salvaguardar-los-empleos-de-mexico/" class="featured_image_sidebar" title="Gobierno y empresarios acuerdan salvaguardar los empleos de México"><span class="vce-post-img"><img width="140" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/empresarios-amlo-54321.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/gobierno-y-empresarios-acuerdan-salvaguardar-los-empleos-de-mexico/" title="Gobierno y empresarios acuerdan salvaguardar los empleos de México" class="vce-post-link">Gobierno y empresarios acuerdan salvaguardar los...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/aumenta-a-50-los-muertos-por-coronavirus-y-1510-casos-positivos-en-mexico/" class="featured_image_sidebar" title="Aumenta a 50 los muertos por coronavirus y 1510 casos positivos en México"><span class="vce-post-img"><img width="145" height="85" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/muertos.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/aumenta-a-50-los-muertos-por-coronavirus-y-1510-casos-positivos-en-mexico/" title="Aumenta a 50 los muertos por coronavirus y 1510 casos positivos en México" class="vce-post-link">Aumenta a 50 los muertos por coronavirus y 1510...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/en-hidalgo-comunidades-restringen-el-acceso/" class="featured_image_sidebar" title="En Hidalgo, comunidades restringen el acceso"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/hidalgo-coronavirus-54325jpg.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/en-hidalgo-comunidades-restringen-el-acceso/" title="En Hidalgo, comunidades restringen el acceso" class="vce-post-link">En Hidalgo, comunidades restringen el acceso</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/ley-seca-causa-compras-masivas/" class="featured_image_sidebar" title="&#8220;Ley seca&#8221; causa compras masivas"><span class="vce-post-img"><img width="128" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/cerveza-panico-23361.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/ley-seca-causa-compras-masivas/" title="&#8220;Ley seca&#8221; causa compras masivas" class="vce-post-link">&#8220;Ley seca&#8221; causa compras masivas</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/ejercito-resguarda-los-almacenes-del-imss/" class="featured_image_sidebar" title="Ejército resguarda los almacenes del IMSS"><span class="vce-post-img"><img width="145" height="95" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/almacenes-imss-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/ejercito-resguarda-los-almacenes-del-imss/" title="Ejército resguarda los almacenes del IMSS" class="vce-post-link">Ejército resguarda los almacenes del IMSS</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" class="featured_image_sidebar" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-160x107.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-412x276.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE" class="vce-post-link">ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/%c2%bfquien-creo-la-catrina-y-cuando/" class="featured_image_sidebar" title="¿QUIÉN CREÓ “LA CATRINA” Y CUANDO?"><span class="vce-post-img"></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/%c2%bfquien-creo-la-catrina-y-cuando/" title="¿QUIÉN CREÓ “LA CATRINA” Y CUANDO?" class="vce-post-link">¿QUIÉN CREÓ “LA CATRINA” Y CUANDO?</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/lo-volvio-a-hacer-mujer-se-desnuda-en-supermercado/" class="featured_image_sidebar" title="¡LO VOLVIÓ A HACER! MUJER SE DESNUDA EN SUPERMERCADO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/12/otro-desnudo-52426-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/12/otro-desnudo-52426-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/12/otro-desnudo-52426-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/lo-volvio-a-hacer-mujer-se-desnuda-en-supermercado/" title="¡LO VOLVIÓ A HACER! MUJER SE DESNUDA EN SUPERMERCADO" class="vce-post-link">¡LO VOLVIÓ A HACER! MUJER SE DESNUDA EN SUPERMERCADO</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/alcalde-de-san-blas-nayarit-levanta-falda-a-mujer-durante-su-cumpleanos/" class="featured_image_sidebar" title="ALCALDE DE SAN BLAS, NAYARIT, LEVANTA FALDA A MUJER DURANTE SU CUMPLEAÑOS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/03/alcalde-san-blas-7388444-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/03/alcalde-san-blas-7388444-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/03/alcalde-san-blas-7388444-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/alcalde-de-san-blas-nayarit-levanta-falda-a-mujer-durante-su-cumpleanos/" title="ALCALDE DE SAN BLAS, NAYARIT, LEVANTA FALDA A MUJER DURANTE SU CUMPLEAÑOS" class="vce-post-link">ALCALDE DE SAN BLAS, NAYARIT, LEVANTA FALDA A MUJER...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/proponen-que-actas-de-nacimiento-sean-gratuitas/" class="featured_image_sidebar" title="PROPONEN QUE ACTAS DE NACIMIENTO SEAN GRATUITAS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/acta-nacimiento-68334.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/acta-nacimiento-68334.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/acta-nacimiento-68334-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/acta-nacimiento-68334-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/proponen-que-actas-de-nacimiento-sean-gratuitas/" title="PROPONEN QUE ACTAS DE NACIMIENTO SEAN GRATUITAS" class="vce-post-link">PROPONEN QUE ACTAS DE NACIMIENTO SEAN GRATUITAS</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker -->        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=5a8bc37d63a7cd872de7f2e70a46e6d5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=5a8bc37d63a7cd872de7f2e70a46e6d5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "3a7f6a1b7d", post_id : 445780 } ); } ); /* ]]> */</script>

<!-- ngg_resource_manager_marker --><!-- ngg_resource_manager_marker -->        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
</body>
</html>