<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<link rel="shortcut icon" href="http://www.campeche.com.mx/wp-content/themes/voice/favicon.ico" />
<meta name='yandex-verification' content='5bf5e138fbce1900' />
<title>ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN | Campeche.com.mx</title>
<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN RSS de los comentarios" href="http://www.campeche.com.mx/noticias/campechenoticias/alejandro-moreno-marco-salida-del-ironman/324974/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.campeche.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.8'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡TODO UN ÉXITO! IRONMAN, FIESTA EN CAMPECHE' href='http://www.campeche.com.mx/noticias/campechenoticias/todo-un-exito-ironman-fiesta-en-campeche/324988' />
<link rel='next' title='INGLÉS TIM DON TRIUNFA EN IRONMAN 70.3' href='http://www.campeche.com.mx/noticias/campechenoticias/ingles-tim-don-triunfa-en-ironman-70-3/324972' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.campeche.com.mx/noticias/campechenoticias/alejandro-moreno-marco-salida-del-ironman/324974" />
<link rel='shortlink' href='http://bit.ly/2mKhuAx' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fnoticias%2Fcampechenoticias%2Falejandro-moreno-marco-salida-del-ironman%2F324974" />
<link rel="alternate" type="text/xml+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fnoticias%2Fcampechenoticias%2Falejandro-moreno-marco-salida-del-ironman%2F324974&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.campeche.com.mx/wp-admin/admin-ajax.php';</script>


<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!-- <meta name="NextGEN" version="2.1.23" /> -->
<meta property="og:site_name" content="Campeche.com.mx">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="147487648623472">
<meta property="og:url" content="http://www.campeche.com.mx/noticias/campechenoticias/alejandro-moreno-marco-salida-del-ironman/324974">
<meta property="og:title" content="ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN | Campeche.com.mx">
<meta property="og:description" content="La salida para el Ironman 70.3 corrió a cargo del gobernador del Estado de Campeche, Alejandro Moreno Cárdenas, esta mañana en el Club de Playa del Campeche Country Club, donde más de mil 400 triatlonistas de 28 países participaron en la primera edición de esta justa en la ciudad capital. Junto al presidente de la&hellip;">
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08.jpg">
<meta property="og:image:width" content="805">
<meta property="og:image:height" content="602">
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.17.21.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="602">
<meta property="article:published_time" content="2017-03-19T21:30:59-06:00">
<meta property="article:modified_time" content="2017-03-19T23:20:22-06:00">
<meta property="article:author" content="http://www.campeche.com.mx/author/wichoeuan">
<meta property="article:section" content="Campeche">
<meta property="article:tag" content="Deportes">

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="147487648623472"/>
<meta property="og:url" content="http://www.campeche.com.mx/noticias/campechenoticias/alejandro-moreno-marco-salida-del-ironman/324974"/>
<meta property="og:title" content="ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN"/>
<meta property="og:site_name" content="Campeche.com.mx"/>
<meta property="og:description" content="La salida para el Ironman 70.3 corrió a cargo del gobernador del Estado de Campeche, Alejandro Moreno Cárdenas, esta mañana en el Club de Playa del Campeche "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08-800x598.jpg"/>
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.17.21-412x309.jpg"/>
<meta property="og:locale" content="es_mx"/>
<!-- // end wpfbogp -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-324974 single-format-standard unknown vce-sid-right no-js">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/noticias/nacional" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/noticias/deportes" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/noticias/policiaca" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo">
							<img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" />
					</a>
	</span>

	<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" data-mega_cat_id="14">Campeche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/noticias/nacional" data-mega_cat_id="27">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/noticias/deportes" data-mega_cat_id="25">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/noticias/policiaca" data-mega_cat_id="263">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" data-mega_cat_id="18">Espectáculos</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-324974" class="vce-single post-324974 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-deportes">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/noticias/deportes" class="category-25">Deportes</a></span>
				<h1 class="entry-title">ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">3 horas  </span></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="805" height="602" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08.jpg 805w, http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08-412x309.jpg 412w, http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08-768x574.jpg 768w, http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08-800x598.jpg 800w" sizes="(max-width: 805px) 100vw, 805px" />			</div>

			
		
	    	
	<div class="entry-content">
		<p>La salida para el Ironman 70.3 corrió a cargo del gobernador del Estado de Campeche, Alejandro Moreno Cárdenas, esta mañana en el Club de Playa del Campeche Country Club, donde más de mil 400 triatlonistas de 28 países participaron en la primera edición de esta justa en la ciudad capital.</p>
<p>Junto al presidente de la Federación Mexicana de Triatlón, Jaime Cadaval Baeza, el gobernador Moreno Cárdenas activó la chicharra para marcar la partida de los triatletas de la categoría élite varonil, en la que participaron 20 deportistas, entre ellos los considerados favoritos, el mexicano Mauricio Méndez Cruz, el británico Tim Don y el austriaco Michael Weiss.</p>
<p>Cinco minutos más tarde Moreno Cárdenas volvió a sonar la chicharra para marcar la salida de la categoría élite femenil con 13 mujeres, entre ellas Leanda Cave, de Gran Bretaña; posteriormente, arrancó la correspondiente a la categoría especial con la presencia de los atletas Rubén Grande y Marcos Velázquez, y finalmente la denominada categoría por edad, donde participan más de mil deportistas.</p>
<p>El Ironman 70.3 comprendió 1.9 kilómetros de natación, 90 de ciclismo y 21.1 de carrera, o el equivalente a un medio maratón.</p>
<p>Acompañaron al Gobernador de Campeche en la sencilla ceremonia de salida, el director general del Instituto del Deporte de Campeche, Jorge Carlos Hurtado Montero; el secretario de Turismo, Jorge Manos Esparragoza; el presidente de la Junta de Gobierno y Administración del Congreso local, Ramón Méndez Lanz, así como el alcalde Edgar Hernández Hernández, entre otros.</p>
<p><img src="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.17.21-412x309.jpg" alt="" width="412" height="309" class="alignnone size-medium wp-image-324979" /></p>
		
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.campeche.com.mx/noticias/campechenoticias/alejandro-moreno-marco-salida-del-ironman/324974&amp;t=ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://bit.ly/2mKhuAx&amp;text=ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.campeche.com.mx/noticias/campechenoticias/alejandro-moreno-marco-salida-del-ironman/324974"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.campeche.com.mx/noticias/campechenoticias/alejandro-moreno-marco-salida-del-ironman/324974&amp;media=http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08.jpg&amp;description=ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN"></a></li>		</ul>
	</div>
	
</article>						<div style="padding: 10px;">                <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.campeche.com.mx%2Fnoticias%2Fcampechenoticias%2Falejandro-moreno-marco-salida-del-ironman%2F324974&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:30px"></iframe><br/>
<div id="fb-root"></div><script src="http://connect.facebook.net/en_ES/all.js#xfbml=1"></script><fb:comments href="http://www.campeche.com.mx/noticias/campechenoticias/alejandro-moreno-marco-salida-del-ironman/324974 " num_posts="10" width="100%"></fb:comments></div>

					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/noticias/campechenoticias/todo-un-exito-ironman-fiesta-en-campeche/324988" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-05.07.11-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">¡TODO UN ÉXITO! IRONMAN, FIESTA EN CAMPECHE</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/noticias/campechenoticias/ingles-tim-don-triunfa-en-ironman-70-3/324972" rel="next"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.12.05-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">INGLÉS TIM DON TRIUNFA EN IRONMAN 70.3</span></a>		</div>	
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-324950 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/campechenoticias/amc-recibe-concesion-del-nuevo-puente-de-la-unidad/324950" title="AMC RECIBE CONCESIÓN DEL NUEVO &#8220;PUENTE DE LA UNIDAD&#8221;">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/firma-puente-64643-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/firma-puente-64643-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/firma-puente-64643-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/campechenoticias/amc-recibe-concesion-del-nuevo-puente-de-la-unidad/324950" title="AMC RECIBE CONCESIÓN DEL NUEVO &#8220;PUENTE DE LA UNIDAD&#8221;">AMC RECIBE CONCESIÓN DEL NUEVO &#8220;PUENTE DE LA...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-324853 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/campechenoticias/reformas-estructurales-obra-que-construye-el-mexico-del-siglo-xxi-amc/324853" title="EN 2018, PEÑA NIETO INAUGURARÁ NUEVO PUENTE DE LA UNIDAD">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/expropiacion-petrolera-54356-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/expropiacion-petrolera-54356-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/expropiacion-petrolera-54356-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/campechenoticias/reformas-estructurales-obra-que-construye-el-mexico-del-siglo-xxi-amc/324853" title="EN 2018, PEÑA NIETO INAUGURARÁ NUEVO PUENTE DE LA UNIDAD">EN 2018, PEÑA NIETO INAUGURARÁ NUEVO PUENTE DE LA...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-324943 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/campechenoticias/epn-pemex-capaz-de-reinventarse-conmemora-expropiacion-petrolera/324943" title="EPN: PEMEX, CAPAZ DE REINVENTARSE. CONMEMORA EXPROPIACIÓN PETROLERA">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/peña-nieto-42352-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/peña-nieto-42352-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/peña-nieto-42352-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/campechenoticias/epn-pemex-capaz-de-reinventarse-conmemora-expropiacion-petrolera/324943" title="EPN: PEMEX, CAPAZ DE REINVENTARSE. CONMEMORA EXPROPIACIÓN PETROLERA">EPN: PEMEX, CAPAZ DE REINVENTARSE. CONMEMORA...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-324876 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/campechenoticias/estos-son-algunos-deportistas-que-participaran-en-el-iroman-70-3/324876" title="¡ESTOS SON ALGUNOS DEPORTISTAS QUE PARTICIPARÁN EN EL IROMAN 70.3!">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/listo-ironman-13121-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/listo-ironman-13121-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/listo-ironman-13121-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/campechenoticias/estos-son-algunos-deportistas-que-participaran-en-el-iroman-70-3/324876" title="¡ESTOS SON ALGUNOS DEPORTISTAS QUE PARTICIPARÁN EN EL IROMAN 70.3!">¡ESTOS SON ALGUNOS DEPORTISTAS QUE PARTICIPARÁN EN...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-324856 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/deportes/gran-expectacion-por-el-ironman-70-3/324856" title="GRAN EXPECTACIÓN POR EL IRONMAN 70.3">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/sabado-iron-52351-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/sabado-iron-52351-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/sabado-iron-52351-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/deportes" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/deportes/gran-expectacion-por-el-ironman-70-3/324856" title="GRAN EXPECTACIÓN POR EL IRONMAN 70.3">GRAN EXPECTACIÓN POR EL IRONMAN 70.3</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-324860 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/deportes/ironman-escaparate-para-la-ciudad-ricardo-ruiz/324860" title="IRONMAN, ESCAPARATE PARA LA CIUDAD: RICARDO RUIZ">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/ruiz-del-53452-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/ruiz-del-53452-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/ruiz-del-53452-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/deportes" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/deportes/ironman-escaparate-para-la-ciudad-ricardo-ruiz/324860" title="IRONMAN, ESCAPARATE PARA LA CIUDAD: RICARDO RUIZ">IRONMAN, ESCAPARATE PARA LA CIUDAD: RICARDO RUIZ</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
		
		
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="http://twitter.com/campeche" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px;">twitter</a></li>
		  			  		<li><a href="http://instagram.com/campeche" class="instagram_ico soc_square" target="_blank" style="width: 48px; height: 48px;">instagram</a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" class="youtube_ico soc_square" target="_blank" style="width: 48px; height: 48px;">youtube</a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px;">facebook</a></li>
		  			  </ul>
				
		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/ironman-70-3-pone-a-campeche-en-la-mira-del-mundo/324363" class="featured_image_sidebar" title="IRONMAN 70.3 PONE A CAMPECHE EN LA MIRA DEL MUNDO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/iron-man-74323-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/iron-man-74323-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/iron-man-74323-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/ironman-70-3-pone-a-campeche-en-la-mira-del-mundo/324363" title="IRONMAN 70.3 PONE A CAMPECHE EN LA MIRA DEL MUNDO" class="vce-post-link">IRONMAN 70.3 PONE A CAMPECHE EN LA MIRA DEL...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/bendeciran-a-campechanos-que-competiran-en-ironman/324584" class="featured_image_sidebar" title="¡BENDICEN A CAMPECHANOS QUE COMPETIRÁN EN IRONMAN!"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/misa-ironman-43211-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/misa-ironman-43211-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/misa-ironman-43211-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/bendeciran-a-campechanos-que-competiran-en-ironman/324584" title="¡BENDICEN A CAMPECHANOS QUE COMPETIRÁN EN IRONMAN!" class="vce-post-link">¡BENDICEN A CAMPECHANOS QUE COMPETIRÁN EN...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/deportes/gran-expectacion-por-el-ironman-70-3/324856" class="featured_image_sidebar" title="GRAN EXPECTACIÓN POR EL IRONMAN 70.3"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/sabado-iron-52351-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/sabado-iron-52351-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/sabado-iron-52351-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/deportes/gran-expectacion-por-el-ironman-70-3/324856" title="GRAN EXPECTACIÓN POR EL IRONMAN 70.3" class="vce-post-link">GRAN EXPECTACIÓN POR EL IRONMAN 70.3</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/campeche-listo-para-el-ironman-70-3/324783" class="featured_image_sidebar" title="¡CAMPECHE, LISTO PARA EL IRONMAN 70.3!"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/ironman-listo-65431-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/ironman-listo-65431-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/ironman-listo-65431-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/campeche-listo-para-el-ironman-70-3/324783" title="¡CAMPECHE, LISTO PARA EL IRONMAN 70.3!" class="vce-post-link">¡CAMPECHE, LISTO PARA EL IRONMAN 70.3!</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/recuerde-cierre-de-vialidades-desde-el-sabado-por-ironman-70-3/324576" class="featured_image_sidebar" title="¡RECUERDE, CIERRE DE VIALIDADES DESDE EL SÁBADO POR IRONMAN 70.3!"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/cierres-calles-64532-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/cierres-calles-64532-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/cierres-calles-64532-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/recuerde-cierre-de-vialidades-desde-el-sabado-por-ironman-70-3/324576" title="¡RECUERDE, CIERRE DE VIALIDADES DESDE EL SÁBADO POR IRONMAN 70.3!" class="vce-post-link">¡RECUERDE, CIERRE DE VIALIDADES DESDE EL...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/ingles-tim-don-triunfa-en-ironman-70-3/324972" class="featured_image_sidebar" title="INGLÉS TIM DON TRIUNFA EN IRONMAN 70.3"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.12.05-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.12.05-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.12.05-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/ingles-tim-don-triunfa-en-ironman-70-3/324972" title="INGLÉS TIM DON TRIUNFA EN IRONMAN 70.3" class="vce-post-link">INGLÉS TIM DON TRIUNFA EN IRONMAN 70.3</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/alejandro-moreno-marco-salida-del-ironman/324974" class="featured_image_sidebar" title="ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-04.16.08-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/alejandro-moreno-marco-salida-del-ironman/324974" title="ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN" class="vce-post-link">ALEJANDRO MORENO MARCÓ SALIDA DEL IRONMAN</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/todo-un-exito-ironman-fiesta-en-campeche/324988" class="featured_image_sidebar" title="¡TODO UN ÉXITO! IRONMAN, FIESTA EN CAMPECHE"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-05.07.11-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-05.07.11-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/PicsArt_03-19-05.07.11-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/todo-un-exito-ironman-fiesta-en-campeche/324988" title="¡TODO UN ÉXITO! IRONMAN, FIESTA EN CAMPECHE" class="vce-post-link">¡TODO UN ÉXITO! IRONMAN, FIESTA EN...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/amc-recibe-concesion-del-nuevo-puente-de-la-unidad/324950" class="featured_image_sidebar" title="AMC RECIBE CONCESIÓN DEL NUEVO &#8220;PUENTE DE LA UNIDAD&#8221;"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/firma-puente-64643-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/firma-puente-64643-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/firma-puente-64643-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/amc-recibe-concesion-del-nuevo-puente-de-la-unidad/324950" title="AMC RECIBE CONCESIÓN DEL NUEVO &#8220;PUENTE DE LA UNIDAD&#8221;" class="vce-post-link">AMC RECIBE CONCESIÓN DEL NUEVO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/reformas-estructurales-obra-que-construye-el-mexico-del-siglo-xxi-amc/324853" class="featured_image_sidebar" title="EN 2018, PEÑA NIETO INAUGURARÁ NUEVO PUENTE DE LA UNIDAD"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/expropiacion-petrolera-54356-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/expropiacion-petrolera-54356-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/expropiacion-petrolera-54356-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/reformas-estructurales-obra-que-construye-el-mexico-del-siglo-xxi-amc/324853" title="EN 2018, PEÑA NIETO INAUGURARÁ NUEVO PUENTE DE LA UNIDAD" class="vce-post-link">EN 2018, PEÑA NIETO INAUGURARÁ NUEVO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/epn-pemex-capaz-de-reinventarse-conmemora-expropiacion-petrolera/324943" class="featured_image_sidebar" title="EPN: PEMEX, CAPAZ DE REINVENTARSE. CONMEMORA EXPROPIACIÓN PETROLERA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/03/peña-nieto-42352-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/03/peña-nieto-42352-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/03/peña-nieto-42352-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/epn-pemex-capaz-de-reinventarse-conmemora-expropiacion-petrolera/324943" title="EPN: PEMEX, CAPAZ DE REINVENTARSE. CONMEMORA EXPROPIACIÓN PETROLERA" class="vce-post-link">EPN: PEMEX, CAPAZ DE REINVENTARSE...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-006/116479" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-006/116479" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-005/94548" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-005/94548" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/34107" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/34107" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/64511" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/64511" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/fatal-choque-de-ado-contra-pipa-de-gas-ultimo-reporte-ya-suman-10-muertos/151770" class="featured_image_sidebar" title="VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA SUMAN 10 MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/fatal-choque-de-ado-contra-pipa-de-gas-ultimo-reporte-ya-suman-10-muertos/151770" title="VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA SUMAN 10 MUERTOS" class="vce-post-link">VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/69803" class="featured_image_sidebar" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/69803" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES" class="vce-post-link">SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/alerta-posibilidad-de-ciclon-tropical-este-domingo/294898" class="featured_image_sidebar" title="¡ALERTA! POSIBILIDAD DE CICLÓN TROPICAL ESTE DOMINGO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/06/posible-huracan-64364-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/06/posible-huracan-64364-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/06/posible-huracan-64364-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/alerta-posibilidad-de-ciclon-tropical-este-domingo/294898" title="¡ALERTA! POSIBILIDAD DE CICLÓN TROPICAL ESTE DOMINGO" class="vce-post-link">¡ALERTA! POSIBILIDAD DE CICLÓN TROPICAL ESTE...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
								
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad">Publicidad</a></li>
</ul>						</div>
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/custom.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"147487648623472"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- Generated in 0,650 seconds. (192 q) -->

	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a1dd7c80f8", post_id : 324974 } ); } ); /* ]]> */</script>
<div id="fb-root"></div>
</body>
</html>