<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<link rel="shortcut icon" href="http://www.campeche.com.mx/wp-content/themes/voice/favicon.ico" />
<meta name='yandex-verification' content='5bf5e138fbce1900' />
<title>&#8220;ESTO ES UN DESASTRE&#8221;: CAITLYN JENNER A TRUMP | Campeche.com.mx</title>
<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; &#8220;ESTO ES UN DESASTRE&#8221;: CAITLYN JENNER A TRUMP RSS de los comentarios" href="http://www.campeche.com.mx/noticias/espectaculos/esto-es-un-desastre-caitlyn-jenner-a-trump/322445/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.campeche.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.8'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NIEGAN ENTRADA A MEDIOS INFORMATIVOS A CONFERENCIA EN LA CASA BLANCA' href='http://www.campeche.com.mx/noticias/internacional/niegan-entrada-a-medios-informativos-a-conferencia-en-la-casa-blanca/322442' />
<link rel='next' title='&#8220;EL POTRILLO&#8221; ASEGURA NO TENER PROBLEMAS PERSONALES CON LUIS MIGUEL' href='http://www.campeche.com.mx/noticias/espectaculos/el-potrillo-asegura-no-tener-problemas-personales-con-luis-miguel/322490' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.campeche.com.mx/noticias/espectaculos/esto-es-un-desastre-caitlyn-jenner-a-trump/322445" />
<link rel='shortlink' href='http://bit.ly/2lDhl40' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fnoticias%2Fespectaculos%2Festo-es-un-desastre-caitlyn-jenner-a-trump%2F322445" />
<link rel="alternate" type="text/xml+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fnoticias%2Fespectaculos%2Festo-es-un-desastre-caitlyn-jenner-a-trump%2F322445&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.campeche.com.mx/wp-admin/admin-ajax.php';</script>


<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!-- <meta name="NextGEN" version="2.1.23" /> -->
<meta property="og:site_name" content="Campeche.com.mx">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="147487648623472">
<meta property="og:url" content="http://www.campeche.com.mx/noticias/espectaculos/esto-es-un-desastre-caitlyn-jenner-a-trump/322445">
<meta property="og:title" content="&#8220;ESTO ES UN DESASTRE&#8221;: CAITLYN JENNER A TRUMP | Campeche.com.mx">
<meta property="og:description" content="La republicana Caitlyn Jenner estrella olímpica y luego estrella de televisión es quizás el rostro más destacado de la comunidad transgénero, al principio se quedó callada después de que el gobierno de Trump retirara la orientación de su predecesor, Barack Obama, sobre el uso del baños transgénero en las escuelas públicas. Pero rompió su silencio&hellip;">
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/02/caitlin-jenner-36655.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="600">
<meta property="article:published_time" content="2017-02-24T21:45:54-06:00">
<meta property="article:modified_time" content="2017-02-24T22:03:58-06:00">
<meta property="article:author" content="http://www.campeche.com.mx/author/ignacio">
<meta property="article:section" content="Espectáculos">

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="147487648623472"/>
<meta property="og:url" content="http://www.campeche.com.mx/noticias/espectaculos/esto-es-un-desastre-caitlyn-jenner-a-trump/322445"/>
<meta property="og:title" content="&#8220;ESTO ES UN DESASTRE&#8221;: CAITLYN JENNER A TRUMP"/>
<meta property="og:site_name" content="Campeche.com.mx"/>
<meta property="og:description" content="La republicana Caitlyn Jenner estrella olímpica y luego estrella de televisión es quizás el rostro más destacado de la comunidad transgénero, al principio "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/02/caitlin-jenner-36655-800x600.jpg"/>
<meta property="og:locale" content="es_mx"/>
<!-- // end wpfbogp -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-322445 single-format-standard unknown vce-sid-right no-js">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/noticias/nacional" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/noticias/deportes" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/noticias/policiaca" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo">
							<img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" />
					</a>
	</span>

	<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" data-mega_cat_id="14">Campeche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/noticias/nacional" data-mega_cat_id="27">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/noticias/deportes" data-mega_cat_id="25">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/noticias/policiaca" data-mega_cat_id="263">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" data-mega_cat_id="18">Espectáculos</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-322445" class="vce-single post-322445 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" class="category-18">Espectáculos</a></span>
				<h1 class="entry-title">&#8220;ESTO ES UN DESASTRE&#8221;: CAITLYN JENNER A TRUMP</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">3 horas  </span></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="800" height="600" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/caitlin-jenner-36655.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/caitlin-jenner-36655.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2017/02/caitlin-jenner-36655-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2017/02/caitlin-jenner-36655-412x309.jpg 412w, http://www.campeche.com.mx/wp-content/uploads/2017/02/caitlin-jenner-36655-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />			</div>

			
		
	    	
	<div class="entry-content">
		<p>La republicana Caitlyn Jenner estrella olímpica y luego estrella de televisión es quizás el rostro más destacado de la comunidad transgénero, al principio se quedó callada después de que el gobierno de Trump retirara la orientación de su predecesor, Barack Obama, sobre el uso del baños transgénero en las escuelas públicas.</p>
<p>Pero rompió su silencio 24 horas más tarde con un tuit y un mensaje de video.</p>
<p>Vestida con una blusa rosada de moño, Jenner habló directamente a la cámara.</p>
<p>"Tengo un mensaje para el presidente Trump de, bueno una republicana a otro. Esto es un desastre. Y Todavía puedes arreglarlo. Hiciste una promesa para proteger a la comunidad LGBTQ", dijo, levantando la mano como un teléfono. "Llámame".</p>
<p>Su video del jueves también incluyó un mensaje para los niños transgénero -y los acosadores–, incluso le lanzó una puya al fiscal general Jeff Sessions.</p>
<p>"Tengo un mensaje para los niños trans de Estados Unidos. Ustedes están ganando. Sé que no se siente así hoy o todos los días, pero están ganando. Muy pronto ganaremos la libertad total en todo el país y va a ser con apoyo bipartidista. Puedes ayudar visitando el Centro Nacional para la Igualdad Transgénero y haciéndole saber a Washington para que te escuche fuerte y claro", dijo.</p>
<p>"Ahora tengo un mensaje para los matones: Ustedes están enfermos, y como son débiles, escogen a los niños, escogen a las mujeres o a cualquier otra persona que piensen es vulnerable. Aparentemente incluso llegar a ser el fiscal general no es suficiente para curar a algunas personas de sus inseguridades".</p>
<p>Jenner no es la única celebridad que ha hablado en contra de la nueva política: la cantante Jackie Evancho, quien interpretó el himno nacional en la toma de posesión de Trump y tiene una hermana transgénero, tuiteó al presidente este miércoles por la noche pidiendo una reunión.</p>
<p>La comediante Ellen DeGeneres también se manifestó en Twitter escribiendo: "Para cualquiera que se sienta asustado o desesperado, sepa que nunca dejaremos de luchar por sus derechos".</p>
		
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.campeche.com.mx/noticias/espectaculos/esto-es-un-desastre-caitlyn-jenner-a-trump/322445&amp;t=&#8220;ESTO ES UN DESASTRE&#8221;: CAITLYN JENNER A TRUMP"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://bit.ly/2lDhl40&amp;text=&#8220;ESTO ES UN DESASTRE&#8221;: CAITLYN JENNER A TRUMP"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.campeche.com.mx/noticias/espectaculos/esto-es-un-desastre-caitlyn-jenner-a-trump/322445"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.campeche.com.mx/noticias/espectaculos/esto-es-un-desastre-caitlyn-jenner-a-trump/322445&amp;media=http://www.campeche.com.mx/wp-content/uploads/2017/02/caitlin-jenner-36655.jpg&amp;description=&#8220;ESTO ES UN DESASTRE&#8221;: CAITLYN JENNER A TRUMP"></a></li>		</ul>
	</div>
	
</article>						<div style="padding: 10px;">                <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.campeche.com.mx%2Fnoticias%2Fespectaculos%2Festo-es-un-desastre-caitlyn-jenner-a-trump%2F322445&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:30px"></iframe><br/>
<div id="fb-root"></div><script src="http://connect.facebook.net/en_ES/all.js#xfbml=1"></script><fb:comments href="http://www.campeche.com.mx/noticias/espectaculos/esto-es-un-desastre-caitlyn-jenner-a-trump/322445 " num_posts="10" width="100%"></fb:comments></div>

					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/noticias/internacional/niegan-entrada-a-medios-informativos-a-conferencia-en-la-casa-blanca/322442" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/escoje-diarios-27269-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">NIEGAN ENTRADA A MEDIOS INFORMATIVOS A CONFERENCIA EN LA CASA BLANCA</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/noticias/espectaculos/el-potrillo-asegura-no-tener-problemas-personales-con-luis-miguel/322490" rel="next"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/luismiguel-potrillo-65436-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">&#8220;EL POTRILLO&#8221; ASEGURA NO TENER PROBLEMAS PERSONALES CON LUIS MIGUEL</span></a>		</div>	
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-322315 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/espectaculos/rihanna-recibira-reconocimiento-en-la-universidad-de-harvard/322315" title="RIHANNA RECIBIRÁ RECONOCIMIENTO EN LA UNIVERSIDAD DE HARVARD">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/rihanna-premio-64352-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/rihanna-premio-64352-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/rihanna-premio-64352-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/espectaculos/rihanna-recibira-reconocimiento-en-la-universidad-de-harvard/322315" title="RIHANNA RECIBIRÁ RECONOCIMIENTO EN LA UNIVERSIDAD DE HARVARD">RIHANNA RECIBIRÁ RECONOCIMIENTO EN LA UNIVERSIDAD DE...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-322190 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/espectaculos/cafe-tacvba-deja-de-tocar-la-ingrata-por-machista/322190" title="CAFÉ TACVBA DEJA DE TOCAR &#8220;LA INGRATA&#8221;, POR MACHISTA">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/cafe-tacvba-65432-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/cafe-tacvba-65432-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/cafe-tacvba-65432-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/espectaculos/cafe-tacvba-deja-de-tocar-la-ingrata-por-machista/322190" title="CAFÉ TACVBA DEJA DE TOCAR &#8220;LA INGRATA&#8221;, POR MACHISTA">CAFÉ TACVBA DEJA DE TOCAR &#8220;LA INGRATA&#8221;...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-322045 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/espectaculos/jennifer-lopez-enciende-redes-con-sugerente-video/322045" title="JENNIFER LOPEZ ENCIENDE REDES CON SUGERENTE VIDEO">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/jennifer-vestido-14812-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/jennifer-vestido-14812-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/jennifer-vestido-14812-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/espectaculos/jennifer-lopez-enciende-redes-con-sugerente-video/322045" title="JENNIFER LOPEZ ENCIENDE REDES CON SUGERENTE VIDEO">JENNIFER LOPEZ ENCIENDE REDES CON SUGERENTE VIDEO</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-322013 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/espectaculos/la-chica-dorada-demandaria-a-organizadores-del-carnaval/322013" title="LA CHICA DORADA DEMANDARÍA A ORGANIZADORES DEL CARNAVAL">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/paulina-rubio-65432-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/paulina-rubio-65432-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/paulina-rubio-65432-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/espectaculos/la-chica-dorada-demandaria-a-organizadores-del-carnaval/322013" title="LA CHICA DORADA DEMANDARÍA A ORGANIZADORES DEL CARNAVAL">LA CHICA DORADA DEMANDARÍA A ORGANIZADORES DEL...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-321939 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/espectaculos/siempre-seremos-una-familia-mas-fuertes-y-mas-cercanos-jolie/321939" title="&#8220;SIEMPRE SEREMOS UNA FAMILIA, MÁS FUERTES Y MÁS CERCANOS&#8221;: JOLIE">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/angelina-jolie-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/angelina-jolie-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/angelina-jolie-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/espectaculos/siempre-seremos-una-familia-mas-fuertes-y-mas-cercanos-jolie/321939" title="&#8220;SIEMPRE SEREMOS UNA FAMILIA, MÁS FUERTES Y MÁS CERCANOS&#8221;: JOLIE">&#8220;SIEMPRE SEREMOS UNA FAMILIA, MÁS FUERTES Y...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-321848 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/espectaculos/angelina-jolie-estrena-pelicula-sobre-genocidio-en-camboya/321848" title="ANGELINA JOLIE ESTRENA PELÍCULA SOBRE GENOCIDIO EN CAMBOYA">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/04/angel-jolie-64362-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/04/angel-jolie-64362-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/04/angel-jolie-64362-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/espectaculos/angelina-jolie-estrena-pelicula-sobre-genocidio-en-camboya/321848" title="ANGELINA JOLIE ESTRENA PELÍCULA SOBRE GENOCIDIO EN CAMBOYA">ANGELINA JOLIE ESTRENA PELÍCULA SOBRE GENOCIDIO EN...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
		
		
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="http://twitter.com/campeche" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px;">twitter</a></li>
		  			  		<li><a href="http://instagram.com/campeche" class="instagram_ico soc_square" target="_blank" style="width: 48px; height: 48px;">instagram</a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" class="youtube_ico soc_square" target="_blank" style="width: 48px; height: 48px;">youtube</a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px;">facebook</a></li>
		  			  </ul>
				
		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/policiaca/se-quedo-sin-frenos-y-muere-al-estrellarse-contra-camion/321913" class="featured_image_sidebar" title="¡SE QUEDÓ SIN FRENOS Y MUERE AL ESTRELLARSE CONTRA CAMIÓN!"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/muere-motociclista-65435-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/muere-motociclista-65435-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/muere-motociclista-65435-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/policiaca/se-quedo-sin-frenos-y-muere-al-estrellarse-contra-camion/321913" title="¡SE QUEDÓ SIN FRENOS Y MUERE AL ESTRELLARSE CONTRA CAMIÓN!" class="vce-post-link">¡SE QUEDÓ SIN FRENOS Y MUERE AL...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/tecnologia/cuidado-nueva-aplicacion-de-whatsapp-tiene-riesgos/322309" class="featured_image_sidebar" title="¡CUIDADO! NUEVA APLICACIÓN DE WHATSAPP TIENE RIESGOS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/aplicacion-what-26578-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/aplicacion-what-26578-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/aplicacion-what-26578-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/tecnologia/cuidado-nueva-aplicacion-de-whatsapp-tiene-riesgos/322309" title="¡CUIDADO! NUEVA APLICACIÓN DE WHATSAPP TIENE RIESGOS" class="vce-post-link">¡CUIDADO! NUEVA APLICACIÓN DE WHATSAPP...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/policiaca/fuego-arrasa-con-taller-de-los-huichos/321835" class="featured_image_sidebar" title="FUEGO ARRASA CON TALLER DE &#8220;LOS HUICHOS&#8221;"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/quema-carros-64364-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/quema-carros-64364-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/quema-carros-64364-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/policiaca/fuego-arrasa-con-taller-de-los-huichos/321835" title="FUEGO ARRASA CON TALLER DE &#8220;LOS HUICHOS&#8221;" class="vce-post-link">FUEGO ARRASA CON TALLER DE &#8220;LOS...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/cartelera-de-talla-internacional-en-carnaval-de-campeche/321947" class="featured_image_sidebar" title="¡CARTELERA DE TALLA INTERNACIONAL EN CARNAVAL DE CAMPECHE!"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/grupos-carnaval-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/grupos-carnaval-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/grupos-carnaval-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/cartelera-de-talla-internacional-en-carnaval-de-campeche/321947" title="¡CARTELERA DE TALLA INTERNACIONAL EN CARNAVAL DE CAMPECHE!" class="vce-post-link">¡CARTELERA DE TALLA INTERNACIONAL EN...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/espectaculos/la-chica-dorada-demandaria-a-organizadores-del-carnaval/322013" class="featured_image_sidebar" title="LA CHICA DORADA DEMANDARÍA A ORGANIZADORES DEL CARNAVAL"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/paulina-rubio-65432-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/paulina-rubio-65432-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/paulina-rubio-65432-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/espectaculos/la-chica-dorada-demandaria-a-organizadores-del-carnaval/322013" title="LA CHICA DORADA DEMANDARÍA A ORGANIZADORES DEL CARNAVAL" class="vce-post-link">LA CHICA DORADA DEMANDARÍA A ORGANIZADORES...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/170-mdp-para-drenajes-pluviales-y-ptar-gobernador/322460" class="featured_image_sidebar" title="170 MDP PARA DRENAJES PLUVIALES Y PTAR: GOBERNADOR"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/alito-drenaje-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/alito-drenaje-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/alito-drenaje-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/170-mdp-para-drenajes-pluviales-y-ptar-gobernador/322460" title="170 MDP PARA DRENAJES PLUVIALES Y PTAR: GOBERNADOR" class="vce-post-link">170 MDP PARA DRENAJES PLUVIALES Y PTAR:...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/exfuncionarios-de-salud-no-estan-libres-de-cargo-fiscal/322467" class="featured_image_sidebar" title="EXFUNCIONARIOS DE SALUD NO ESTÁN LIBRES DE CARGO: FISCAL"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/juan-manuel-herrera-campos-76542-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/juan-manuel-herrera-campos-76542-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/juan-manuel-herrera-campos-76542-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/exfuncionarios-de-salud-no-estan-libres-de-cargo-fiscal/322467" title="EXFUNCIONARIOS DE SALUD NO ESTÁN LIBRES DE CARGO: FISCAL" class="vce-post-link">EXFUNCIONARIOS DE SALUD NO ESTÁN LIBRES DE...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/infonavit-con-20-mdp-para-subsidiar-vivienda-economica/322469" class="featured_image_sidebar" title="INFONAVIT, CON 20 MDP PARA SUBSIDIAR VIVIENDA ECONÓMICA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/ramon-santini-cobos-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/ramon-santini-cobos-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/ramon-santini-cobos-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/infonavit-con-20-mdp-para-subsidiar-vivienda-economica/322469" title="INFONAVIT, CON 20 MDP PARA SUBSIDIAR VIVIENDA ECONÓMICA" class="vce-post-link">INFONAVIT, CON 20 MDP PARA SUBSIDIAR...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/semar-en-puertos-dara-seguridad-a-pescadores-y-sus-embarcaciones/322462" class="featured_image_sidebar" title="SEMAR EN PUERTOS DARÁ SEGURIDAD A PESCADORES Y SUS EMBARCACIONES"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/09/pescadores-altura-47783.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/09/pescadores-altura-47783.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/09/pescadores-altura-47783-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/09/pescadores-altura-47783-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/semar-en-puertos-dara-seguridad-a-pescadores-y-sus-embarcaciones/322462" title="SEMAR EN PUERTOS DARÁ SEGURIDAD A PESCADORES Y SUS EMBARCACIONES" class="vce-post-link">SEMAR EN PUERTOS DARÁ SEGURIDAD A...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/presenta-secretaria-de-salud-plan-de-capacitacion-2017/322485" class="featured_image_sidebar" title="PRESENTA SECRETARÍA DE SALUD PLAN DE CAPACITACIÓN 2017"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/02/capacita-imss-65431-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/02/capacita-imss-65431-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/02/capacita-imss-65431-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/presenta-secretaria-de-salud-plan-de-capacitacion-2017/322485" title="PRESENTA SECRETARÍA DE SALUD PLAN DE CAPACITACIÓN 2017" class="vce-post-link">PRESENTA SECRETARÍA DE SALUD PLAN DE...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/labores-educativas-hasta-el-miercoles-1-de-marzo-medina-farfan/322480" class="featured_image_sidebar" title="LABORES EDUCATIVAS, HASTA EL MIÉRCOLES 1 DE MARZO: MEDINA FARFÁN"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/06/escuelas-primarias-53884.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/06/escuelas-primarias-53884.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/06/escuelas-primarias-53884-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/06/escuelas-primarias-53884-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/labores-educativas-hasta-el-miercoles-1-de-marzo-medina-farfan/322480" title="LABORES EDUCATIVAS, HASTA EL MIÉRCOLES 1 DE MARZO: MEDINA FARFÁN" class="vce-post-link">LABORES EDUCATIVAS, HASTA EL MIÉRCOLES 1...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-006/116479" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-006/116479" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-005/94548" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-005/94548" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/espectaculos/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/198037" class="featured_image_sidebar" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/espectaculos/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/198037" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY" class="vce-post-link">¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/espectaculos/foto-de-chespirito-con-pablo-escobar-es-falsa/140928" class="featured_image_sidebar" title="FOTO DE CHESPIRITO CON PABLO ESCOBAR ¡ES FALSA!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/03/chespirito-74844.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/03/chespirito-74844.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/03/chespirito-74844-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/03/chespirito-74844-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/espectaculos/foto-de-chespirito-con-pablo-escobar-es-falsa/140928" title="FOTO DE CHESPIRITO CON PABLO ESCOBAR ¡ES FALSA!" class="vce-post-link">FOTO DE CHESPIRITO CON PABLO ESCOBAR ¡ES FALSA!</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/espectaculos/filtran-fotos-de-jennifer-lawrence-desnuda/190791" class="featured_image_sidebar" title="FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/espectaculos/filtran-fotos-de-jennifer-lawrence-desnuda/190791" title="FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!" class="vce-post-link">FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/espectaculos/miley-cyrus-deja-sin-aliento-a-mas-de-uno-paseaba-en-hawai/224733" class="featured_image_sidebar" title="MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA EN HAWÁI"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/espectaculos/miley-cyrus-deja-sin-aliento-a-mas-de-uno-paseaba-en-hawai/224733" title="MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA EN HAWÁI" class="vce-post-link">MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/espectaculos/andres-puentes-publica-fotos-de-la-mama-de-tatiana-desnuda/47761" class="featured_image_sidebar" title="ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE TATIANA&#8230; DESNUDA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/espectaculos/andres-puentes-publica-fotos-de-la-mama-de-tatiana-desnuda/47761" title="ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE TATIANA&#8230; DESNUDA" class="vce-post-link">ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
								
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad">Publicidad</a></li>
</ul>						</div>
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/custom.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"147487648623472"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- Generated in 0,610 seconds. (201 q) -->

	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2be4c44450", post_id : 322445 } ); } ); /* ]]> */</script>
<div id="fb-root"></div>
</body>
</html>