<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<link rel="shortcut icon" href="http://www.campeche.com.mx/wp-content/themes/voice/favicon.ico" />
<meta name='yandex-verification' content='5bf5e138fbce1900' />
<title>SECRETARIO DE DEFENSA DECIDIRÁ USO DE TORTURA: TRUMP | Campeche.com.mx</title>
<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; SECRETARIO DE DEFENSA DECIDIRÁ USO DE TORTURA: TRUMP RSS de los comentarios" href="http://www.campeche.com.mx/noticias/internacional/secretario-de-defensa-decidira-uso-de-tortura-trump/319422/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.8' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.campeche.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice//style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/responsive.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.8'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MEXICALI, A UN TRIUNFO DEL TÍTULO' href='http://www.campeche.com.mx/noticias/deportes/mexicali-a-un-triunfo-del-titulo/319397' />
<link rel='next' title='&#8220;LA GALLINA&#8221;, OPERADOR DE &#8220;EL CHAPO&#8221; FUE DETENIDO EN TIZIMÍN' href='http://www.campeche.com.mx/noticias/nacional/la-gallina-operador-de-el-chapo-fue-detenido-en-tizimin/319396' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.campeche.com.mx/noticias/internacional/secretario-de-defensa-decidira-uso-de-tortura-trump/319422" />
<link rel='shortlink' href='http://bit.ly/2jGstJS' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fnoticias%2Finternacional%2Fsecretario-de-defensa-decidira-uso-de-tortura-trump%2F319422" />
<link rel="alternate" type="text/xml+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fnoticias%2Finternacional%2Fsecretario-de-defensa-decidira-uso-de-tortura-trump%2F319422&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.campeche.com.mx/wp-admin/admin-ajax.php';</script>


<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!-- <meta name="NextGEN" version="2.1.23" /> -->
<meta property="og:site_name" content="Campeche.com.mx">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="147487648623472">
<meta property="og:url" content="http://www.campeche.com.mx/noticias/internacional/secretario-de-defensa-decidira-uso-de-tortura-trump/319422">
<meta property="og:title" content="SECRETARIO DE DEFENSA DECIDIRÁ USO DE TORTURA: TRUMP | Campeche.com.mx">
<meta property="og:description" content="El presidente Donald Trump aseguró que, aunque él defiende el uso de la tortura en los interrogatorios a los sospechosos de terrorismo, dejará que su secretario de Defensa, quien se opone a esa táctica, tome la decisión sobre si retomarla o no. Él (el general James Mattis) ha dicho públicamente que no cree en la&hellip;">
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="600">
<meta property="article:published_time" content="2017-01-27T21:55:39-06:00">
<meta property="article:modified_time" content="2017-01-28T00:32:53-06:00">
<meta property="article:author" content="http://www.campeche.com.mx/author/ignacio">
<meta property="article:section" content="Internacional">

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="147487648623472"/>
<meta property="og:url" content="http://www.campeche.com.mx/noticias/internacional/secretario-de-defensa-decidira-uso-de-tortura-trump/319422"/>
<meta property="og:title" content="SECRETARIO DE DEFENSA DECIDIRÁ USO DE TORTURA: TRUMP"/>
<meta property="og:site_name" content="Campeche.com.mx"/>
<meta property="og:description" content="El presidente Donald Trump aseguró que, aunque él defiende el uso de la tortura en los interrogatorios a los sospechosos de terrorismo, dejará que su secreta"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412-800x600.jpg"/>
<meta property="og:locale" content="es_mx"/>
<!-- // end wpfbogp -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-319422 single-format-standard unknown vce-sid-right no-js">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/noticias/nacional" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/noticias/deportes" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/noticias/policiaca" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">

		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo">
							<img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" />
					</a>
	</span>

	<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/noticias/campechenoticias" data-mega_cat_id="14">Campeche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/noticias/nacional" data-mega_cat_id="27">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/noticias/deportes" data-mega_cat_id="25">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/noticias/policiaca" data-mega_cat_id="263">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/noticias/espectaculos" data-mega_cat_id="18">Espectáculos</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-319422" class="vce-single post-319422 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/internacional" class="category-45">Internacional</a></span>
				<h1 class="entry-title">SECRETARIO DE DEFENSA DECIDIRÁ USO DE TORTURA: TRUMP</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">3 horas  </span></div></div>
	</header>

	
				 			 	<div class="meta-image">
				<img width="800" height="600" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412-412x309.jpg 412w, http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />			</div>

			
		
	    	
	<div class="entry-content">
		<p>El presidente Donald Trump aseguró que, aunque él defiende el uso de la tortura en los interrogatorios a los sospechosos de terrorismo, dejará que su secretario de Defensa, quien se opone a esa táctica, tome la decisión sobre si retomarla o no.</p>
<p>Él (el general James Mattis) ha dicho públicamente que no cree en la tortura y la asfixia simulada ('waterboarding')", dijo Trump en una conferencia de prensa conjunta con la primera ministra británica, Theresa May.</p>
<p>Vamos a ganar (en la lucha antiterrorista) con o sin (tortura)", sentenció el nuevo mandatario.</p>
<p>Trump asegura que cree "rotundamente" que las torturas utilizadas por la Administración de George W. Bush en la lucha contra el terrorismo "funcionan".</p>
<p>El presidente afirmó, en la misma entrevista, que "personas en lo más alto de la cúpula de inteligencia" le han asegurado que la tortura funciona, y abogó por combatir "fuego con fuego" para hacer frente a los yihadistas del Estado Islámico (EI).</p>
<p>Tanto Mattis, flamante secretario de Defensa, como el nuevo director de la CIA, Mike Pompeo, expresaron durante sus audiencias de confirmación de sus respectivos cargos el rechazo al uso de la tortura para extraer información de los sospechosos de terrorismo.</p>
		
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.campeche.com.mx/noticias/internacional/secretario-de-defensa-decidira-uso-de-tortura-trump/319422&amp;t=SECRETARIO DE DEFENSA DECIDIRÁ USO DE TORTURA: TRUMP"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://bit.ly/2jGstJS&amp;text=SECRETARIO DE DEFENSA DECIDIRÁ USO DE TORTURA: TRUMP"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.campeche.com.mx/noticias/internacional/secretario-de-defensa-decidira-uso-de-tortura-trump/319422"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.campeche.com.mx/noticias/internacional/secretario-de-defensa-decidira-uso-de-tortura-trump/319422&amp;media=http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412.jpg&amp;description=SECRETARIO DE DEFENSA DECIDIRÁ USO DE TORTURA: TRUMP"></a></li>		</ul>
	</div>
	
</article>						<div style="padding: 10px;">                <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.campeche.com.mx%2Fnoticias%2Finternacional%2Fsecretario-de-defensa-decidira-uso-de-tortura-trump%2F319422&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:30px"></iframe><br/>
<div id="fb-root"></div><script src="http://connect.facebook.net/en_ES/all.js#xfbml=1"></script><fb:comments href="http://www.campeche.com.mx/noticias/internacional/secretario-de-defensa-decidira-uso-de-tortura-trump/319422 " num_posts="10" width="100%"></fb:comments></div>

					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/noticias/deportes/mexicali-a-un-triunfo-del-titulo/319397" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/cj-reth-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">MEXICALI, A UN TRIUNFO DEL TÍTULO</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/noticias/nacional/la-gallina-operador-de-el-chapo-fue-detenido-en-tizimin/319396" rel="next"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/operador-chapo-76543-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">&#8220;LA GALLINA&#8221;, OPERADOR DE &#8220;EL CHAPO&#8221; FUE DETENIDO EN TIZIMÍN</span></a>		</div>	
	</nav>		
		</main>

					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-319308 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/internacional/jefe-de-la-patrulla-fronteriza-renuncia-a-su-cargo/319308" title="JEFE DE LA PATRULLA FRONTERIZA RENUNCIA A SU CARGO">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/muro-trump-16857-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/muro-trump-16857-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/muro-trump-16857-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/internacional" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/internacional/jefe-de-la-patrulla-fronteriza-renuncia-a-su-cargo/319308" title="JEFE DE LA PATRULLA FRONTERIZA RENUNCIA A SU CARGO">JEFE DE LA PATRULLA FRONTERIZA RENUNCIA A SU CARGO</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-319382 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/internacional/menores-asesinan-a-adolescente-embarazada/319382" title="MENORES ASESINAN A ADOLESCENTE EMBARAZADA">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/crimen-mujer-65462-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/crimen-mujer-65462-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/crimen-mujer-65462-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/internacional" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/internacional/menores-asesinan-a-adolescente-embarazada/319382" title="MENORES ASESINAN A ADOLESCENTE EMBARAZADA">MENORES ASESINAN A ADOLESCENTE EMBARAZADA</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-319321 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/internacional/para-rescatar-a-perro-adolescente-se-lanza-a-lago-congelado/319321" title="PARA RESCATAR A PERRO, ADOLESCENTE SE LANZA A LAGO CONGELADO">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/lago-perro-75473-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/lago-perro-75473-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/lago-perro-75473-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/internacional" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/internacional/para-rescatar-a-perro-adolescente-se-lanza-a-lago-congelado/319321" title="PARA RESCATAR A PERRO, ADOLESCENTE SE LANZA A LAGO CONGELADO">PARA RESCATAR A PERRO, ADOLESCENTE SE LANZA A LAGO...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-319276 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/internacional/20-por-ciento-de-impuesto-aplicara-trump-a-importaciones-de-mexico/319276" title="20 POR CIENTO DE IMPUESTO APLICARÁ TRUMP A IMPORTACIONES DE MÉXICO">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/impuesto-trump-16451-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/impuesto-trump-16451-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/impuesto-trump-16451-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/internacional" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/internacional/20-por-ciento-de-impuesto-aplicara-trump-a-importaciones-de-mexico/319276" title="20 POR CIENTO DE IMPUESTO APLICARÁ TRUMP A IMPORTACIONES DE MÉXICO">20 POR CIENTO DE IMPUESTO APLICARÁ TRUMP A...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-319232 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/internacional/mandatarios-de-la-celac-impulsan-integracion-frente-a-trump/319232" title="MANDATARIOS DE LA CELAC IMPULSAN INTEGRACIÓN FRENTE A TRUMP">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/cumbre-celac-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/cumbre-celac-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/cumbre-celac-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/internacional" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/internacional/mandatarios-de-la-celac-impulsan-integracion-frente-a-trump/319232" title="MANDATARIOS DE LA CELAC IMPULSAN INTEGRACIÓN FRENTE A TRUMP">MANDATARIOS DE LA CELAC IMPULSAN INTEGRACIÓN FRENTE A...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-319226 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/noticias/internacional/evo-morales-critica-al-gobierno-de-trump/319226" title="EVO MORALES CRITICA AL GOBIERNO DE TRUMP">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/morales-saluda-54352-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/morales-saluda-54352-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/morales-saluda-54352-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/noticias/internacional" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/noticias/internacional/evo-morales-critica-al-gobierno-de-trump/319226" title="EVO MORALES CRITICA AL GOBIERNO DE TRUMP">EVO MORALES CRITICA AL GOBIERNO DE TRUMP</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
		
		
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="http://twitter.com/campeche" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px;">twitter</a></li>
		  			  		<li><a href="http://instagram.com/campeche" class="instagram_ico soc_square" target="_blank" style="width: 48px; height: 48px;">instagram</a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" class="youtube_ico soc_square" target="_blank" style="width: 48px; height: 48px;">youtube</a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px;">facebook</a></li>
		  			  </ul>
				
		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/miguel-bose-jeans-wisin-mercurio-y-magneto-en-el-carnaval-campeche-2017/319254" class="featured_image_sidebar" title="MIGUEL BOSÉ, JEANS, WISIN, MERCURIO Y MAGNETO, EN EL CARNAVAL CAMPECHE 2017"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/miguel-bose-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/miguel-bose-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/miguel-bose-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/miguel-bose-jeans-wisin-mercurio-y-magneto-en-el-carnaval-campeche-2017/319254" title="MIGUEL BOSÉ, JEANS, WISIN, MERCURIO Y MAGNETO, EN EL CARNAVAL CAMPECHE 2017" class="vce-post-link">MIGUEL BOSÉ, JEANS, WISIN, MERCURIO Y...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/denuncian-fraude-en-festival-del-globo/318739" class="featured_image_sidebar" title="DENUNCIAN FRAUDE EN FESTIVAL DEL GLOBO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/PicsArt_01-21-11.40.08-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/PicsArt_01-21-11.40.08-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/PicsArt_01-21-11.40.08-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/denuncian-fraude-en-festival-del-globo/318739" title="DENUNCIAN FRAUDE EN FESTIVAL DEL GLOBO" class="vce-post-link">DENUNCIAN FRAUDE EN FESTIVAL DEL GLOBO</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/internacional/canada-da-la-espalda-a-mexico-en-negociacion-de-tlc/319139" class="featured_image_sidebar" title="CANADÁ DA LA ESPALDA A MÉXICO EN NEGOCIACIÓN DE TLC"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/cnada-abandona-16989-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/cnada-abandona-16989-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/cnada-abandona-16989-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/internacional/canada-da-la-espalda-a-mexico-en-negociacion-de-tlc/319139" title="CANADÁ DA LA ESPALDA A MÉXICO EN NEGOCIACIÓN DE TLC" class="vce-post-link">CANADÁ DA LA ESPALDA A MÉXICO EN...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/buenas-cuentas-de-la-delegacion-del-imss-rodriguez-cabrera/318967" class="featured_image_sidebar" title="BUENAS CUENTAS DE LA DELEGACION DEL IMSS: RODRIGUEZ CABRERA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/11/rafael-rodriguez-cabrera-65432-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/11/rafael-rodriguez-cabrera-65432-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/11/rafael-rodriguez-cabrera-65432-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/buenas-cuentas-de-la-delegacion-del-imss-rodriguez-cabrera/318967" title="BUENAS CUENTAS DE LA DELEGACION DEL IMSS: RODRIGUEZ CABRERA" class="vce-post-link">BUENAS CUENTAS DE LA DELEGACION DEL IMSS:...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/nacional/el-lunes-organizadores-del-festival-del-globo-devolveran-entradas/318763" class="featured_image_sidebar" title="EL LUNES, ORGANIZADORES DEL FESTIVAL DEL GLOBO DEVOLVERÁN ENTRADAS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/globo-mal-54352-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/globo-mal-54352-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/globo-mal-54352-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/nacional/el-lunes-organizadores-del-festival-del-globo-devolveran-entradas/318763" title="EL LUNES, ORGANIZADORES DEL FESTIVAL DEL GLOBO DEVOLVERÁN ENTRADAS" class="vce-post-link">EL LUNES, ORGANIZADORES DEL FESTIVAL DEL...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/2017-ano-de-mucha-gestion-de-acciones-y-recursos-amc/319431" class="featured_image_sidebar" title="2017, AÑO DE MUCHA GESTIÓN DE ACCIONES Y RECURSOS: AMC"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/alejandro-moreno-cardenas-54352-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/alejandro-moreno-cardenas-54352-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/alejandro-moreno-cardenas-54352-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/2017-ano-de-mucha-gestion-de-acciones-y-recursos-amc/319431" title="2017, AÑO DE MUCHA GESTIÓN DE ACCIONES Y RECURSOS: AMC" class="vce-post-link">2017, AÑO DE MUCHA GESTIÓN DE ACCIONES Y...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/produciran-insectos-para-combatir-pulgon-amarillo/319425" class="featured_image_sidebar" title="PRODUCIRÁN INSECTOS PARA COMBATIR PULGÓN AMARILLO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/pulgon-amarillo-65435-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/pulgon-amarillo-65435-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/pulgon-amarillo-65435-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/produciran-insectos-para-combatir-pulgon-amarillo/319425" title="PRODUCIRÁN INSECTOS PARA COMBATIR PULGÓN AMARILLO" class="vce-post-link">PRODUCIRÁN INSECTOS PARA COMBATIR PULGÓN...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/policiaca/a-la-fiscalia-por-masturbarse-en-su-vehiculo/319427" class="featured_image_sidebar" title="A LA FISCALÍA, POR MASTURBARSE EN SU VEHÍCULO"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/03/fiscalia-general-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/03/fiscalia-general-65436-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/03/fiscalia-general-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/policiaca/a-la-fiscalia-por-masturbarse-en-su-vehiculo/319427" title="A LA FISCALÍA, POR MASTURBARSE EN SU VEHÍCULO" class="vce-post-link">A LA FISCALÍA, POR MASTURBARSE EN SU...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/nacional/mexico-esta-listo-para-negociar-con-trump-slim/319419" class="featured_image_sidebar" title="MÉXICO ESTÁ LISTO PARA NEGOCIAR CON TRUMP: SLIM"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/carlos-slim-45364-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/carlos-slim-45364-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/carlos-slim-45364-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/nacional/mexico-esta-listo-para-negociar-con-trump-slim/319419" title="MÉXICO ESTÁ LISTO PARA NEGOCIAR CON TRUMP: SLIM" class="vce-post-link">MÉXICO ESTÁ LISTO PARA NEGOCIAR CON...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/nacional/la-gallina-operador-de-el-chapo-fue-detenido-en-tizimin/319396" class="featured_image_sidebar" title="&#8220;LA GALLINA&#8221;, OPERADOR DE &#8220;EL CHAPO&#8221; FUE DETENIDO EN TIZIMÍN"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/operador-chapo-76543-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/operador-chapo-76543-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/operador-chapo-76543-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/nacional/la-gallina-operador-de-el-chapo-fue-detenido-en-tizimin/319396" title="&#8220;LA GALLINA&#8221;, OPERADOR DE &#8220;EL CHAPO&#8221; FUE DETENIDO EN TIZIMÍN" class="vce-post-link">&#8220;LA GALLINA&#8221;, OPERADOR DE...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/internacional/secretario-de-defensa-decidira-uso-de-tortura-trump/319422" class="featured_image_sidebar" title="SECRETARIO DE DEFENSA DECIDIRÁ USO DE TORTURA: TRUMP"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/01/james-mattis-32412-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/internacional/secretario-de-defensa-decidira-uso-de-tortura-trump/319422" title="SECRETARIO DE DEFENSA DECIDIRÁ USO DE TORTURA: TRUMP" class="vce-post-link">SECRETARIO DE DEFENSA DECIDIRÁ USO DE...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/campechenoticias/calaveritas-politicos-vivos-y-politicos-muertos/206293" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-008-el-beso-politico/197700" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-007/174505" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-006/116479" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-006/116479" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-005/94548" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/galeria-las-caras-del-poder-005/94548" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		<ul class="vce-post-list">

			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/internacional/nacio-bebe-con-19-semanas-vivio-solo-unos-minutos/77332" class="featured_image_sidebar" title="NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243-412x275.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/internacional/nacio-bebe-con-19-semanas-vivio-solo-unos-minutos/77332" title="NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS" class="vce-post-link">NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/internacional/nuevas-revelaciones-a-cerca-de-la-muerte-de-pablo-escobar-descubrelas/205597" class="featured_image_sidebar" title="NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO ESCOBAR ¡DESCÚBRELAS!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/internacional/nuevas-revelaciones-a-cerca-de-la-muerte-de-pablo-escobar-descubrelas/205597" title="NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO ESCOBAR ¡DESCÚBRELAS!" class="vce-post-link">NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/internacional/prohiben-en-china-el-maquillaje-en-estudiantes-de-preparatoria-y-mas/191209" class="featured_image_sidebar" title="PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE PREPARATORIA ¡Y MÁS!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/internacional/prohiben-en-china-el-maquillaje-en-estudiantes-de-preparatoria-y-mas/191209" title="PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE PREPARATORIA ¡Y MÁS!" class="vce-post-link">PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/internacional/pleitos-familiares-dejan-a-deriva-herencia-de-steve-jobs/13170" class="featured_image_sidebar" title="PLEITOS FAMILIARES DEJAN A DERIVA HERENCIA DE STEVE JOBS"><span class="vce-post-img"></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/internacional/pleitos-familiares-dejan-a-deriva-herencia-de-steve-jobs/13170" title="PLEITOS FAMILIARES DEJAN A DERIVA HERENCIA DE STEVE JOBS" class="vce-post-link">PLEITOS FAMILIARES DEJAN A DERIVA HERENCIA DE STEVE...</a>
		 					 			</div>
		 		</li>
			
		 		<li>
		 					 			<a href="http://www.campeche.com.mx/noticias/internacional/sexy-estafadora-paty-perez-gonzalez-experta-defraudadora/287971" class="featured_image_sidebar" title="¡SEXY ESTAFADORA! PATY PÉREZ-GONZÁLEZ, EXPERTA DEFRAUDADORA"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/04/sexy-robo-65343-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/04/sexy-robo-65343-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/04/sexy-robo-65343-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 			<a href="http://www.campeche.com.mx/noticias/internacional/sexy-estafadora-paty-perez-gonzalez-experta-defraudadora/287971" title="¡SEXY ESTAFADORA! PATY PÉREZ-GONZÁLEZ, EXPERTA DEFRAUDADORA" class="vce-post-link">¡SEXY ESTAFADORA! PATY PÉREZ-GONZÁLEZ, EXPERTA...</a>
		 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
								
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad">Publicidad</a></li>
</ul>						</div>
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/affix.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/custom.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"147487648623472"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- Generated in 0,627 seconds. (205 q) -->

	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "296f4ca918", post_id : 319422 } ); } ); /* ]]> */</script>
<div id="fb-root"></div>
</body>
</html>