<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Presidente de Brasil considera que quedarse en casa para evitar Covid-19 es para débiles - Campeche.com.mx</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.campeche.com.mx/presidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Presidente de Brasil considera que quedarse en casa para evitar Covid-19 es para débiles - Campeche.com.mx" />
	<meta property="og:description" content="Jair Bolsonaro, presidente de Brasil, consideró que “quedarse en casa” para evitar la propagación del nuevo coronavirus es cosa de “débiles”. Lo anterior, durante un encuentro con productores rurales, a quienes agradeció que siguieran trabajando durante los meses más críticos de una pandemia que ya deja 134.935 muertes y 4,4 millones de casos en el [&hellip;]" />
	<meta property="og:url" content="http://www.campeche.com.mx/presidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2020-09-19T14:23:38+00:00" />
	<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2019/05/bolsonaro-brasil-76546.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/presidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles/#primaryimage","inLanguage":"es-MX","url":"http://www.campeche.com.mx/wp-content/uploads/2019/05/bolsonaro-brasil-76546.jpg","width":800,"height":600},{"@type":"WebPage","@id":"http://www.campeche.com.mx/presidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles/#webpage","url":"http://www.campeche.com.mx/presidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles/","name":"Presidente de Brasil considera que quedarse en casa para evitar Covid-19 es para d\u00e9biles - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.campeche.com.mx/presidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles/#primaryimage"},"datePublished":"2020-09-19T14:23:38+00:00","dateModified":"2020-09-19T14:23:38+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/15d72e034b4498e2cf698f321cd51f1e"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["http://www.campeche.com.mx/presidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles/"]}]},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/15d72e034b4498e2cf698f321cd51f1e","name":"elsimartinez","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"http://0.gravatar.com/avatar/65aaa3d42135cb32ed116dfa822f2327?s=96&d=mm&r=g","caption":"elsimartinez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=112ea7d2aac0968c514bb878095fdd0e"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='adminGeneral-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/css/admin.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=471361' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fpresidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
    window.ip = 'MTA3LjIzLjIxOC40';
    window.push_server = 'http://www.campeche.com.mx/send-stadistics';
    window.sitio_web = 'http://www.campeche.com.mx';
</script><!-- <meta name="NextGEN" version="3.3.6" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-471361 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-471361" class="vce-single post-471361 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
			
			<h1 class="entry-title">Presidente de Brasil considera que quedarse en casa para evitar Covid-19 es para débiles</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">34 min  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="600" src="http://www.campeche.com.mx/wp-content/uploads/2019/05/bolsonaro-brasil-76546.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Jair Bolsonaro, presidente de Brasil, consideró que “quedarse en casa” para evitar la propagación del nuevo coronavirus es cosa de “débiles”.</p>
<p>Lo anterior, durante un encuentro con productores rurales, a quienes agradeció que siguieran trabajando durante los meses más críticos de una pandemia que ya deja 134.935 muertes y 4,4 millones de casos en el país.</p>
<p>“Ustedes no pararon durante la pandemia, no entraron en esa conversación floja de quédese en casa y la economía la vemos después. Eso es para los débiles”, expuso.</p>
<p>“No podemos acobardarnos contra aquello que no podemos evitar. El agronegocio evitó que Brasil entrara en colapso económico”, declaró.</p>
<p>Cabe destacar que ni Bolsonaro ni la decena de participantes que asistieron al evento, entre ellos varios de sus ministros, portaban mascarilla, pese a que los niveles de contagios permanecen aún elevados en el país.</p>
<p>Pese a que Brasil sigue siendo uno de los países más azotados por la crisis sanitaria al ocupar el segundo lugar en número de óbitos, solo por detrás de Estados Unidos, y el tercero en número de casos confirmados, superado recientemente por la India.</p>
<p>La pandemia ha dado una leve tregua en las últimas semanas con una tímida mejora en el número de muertes y casos diarios, pero los especialistas temen una segunda ola debido a la relajación de las medidas de distanciamiento social.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/presidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fpresidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles%2F&amp;t=Presidente+de+Brasil+considera+que+quedarse+en+casa+para+evitar+Covid-19+es+para+d%C3%A9biles"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fpresidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles%2F&amp;text=Presidente+de+Brasil+considera+que+quedarse+en+casa+para+evitar+Covid-19+es+para+d%C3%A9biles"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fpresidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fpresidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2019%2F05%2Fbolsonaro-brasil-76546.jpg&amp;description=Presidente+de+Brasil+considera+que+quedarse+en+casa+para+evitar+Covid-19+es+para+d%C3%A9biles"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/inicia-el-sabado-con-sismo-de-5-2-en-chiapas/" rel="next"><span class="img-wrp"><img width="260" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2018/10/sismo-chiapas-64536.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Inicia el sábado con sismo de 5.2 en Chiapas</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/papa-francisco-pide-que-vacuna-contra-el-covid-19-sea-universal/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2015/07/papa-francisco-65643-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Papa Francisco pide que vacuna contra el covid-19 sea universal</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-471371 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/advierte-filosofo-que-humanidad-esta-en-riesgo-de-extinguirse/" title="Advierte filósofo que humanidad está en riesgo de extinguirse">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/08/fin-mundo-64221-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/08/fin-mundo-64221-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/08/fin-mundo-64221-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/advierte-filosofo-que-humanidad-esta-en-riesgo-de-extinguirse/" title="Advierte filósofo que humanidad está en riesgo de extinguirse">Advierte filósofo que humanidad está en riesgo de...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-471336 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/oms-pide-vacunarse-contra-la-gripe-para-no-complicar-respuesta-contra-el-coronavirus/" title="OMS pide vacunarse contra la gripe para no complicar respuesta contra el coronavirus">
				<img width="145" height="89" src="http://www.campeche.com.mx/wp-content/uploads/2020/08/vacuna-covid-19-coronavirus.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/oms-pide-vacunarse-contra-la-gripe-para-no-complicar-respuesta-contra-el-coronavirus/" title="OMS pide vacunarse contra la gripe para no complicar respuesta contra el coronavirus">OMS pide vacunarse contra la gripe para no complicar...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-471300 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/por-no-querer-usar-cubrebocas-los-obligan-a-cavar-tumbas-para-victimas-de-covid-19/" title="Por no querer usar cubrebocas, los obligan a cavar tumbas para víctimas de Covid-19">
				<img width="145" height="89" src="http://www.campeche.com.mx/wp-content/uploads/2020/09/indonesia-health-virus_117007024.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/por-no-querer-usar-cubrebocas-los-obligan-a-cavar-tumbas-para-victimas-de-covid-19/" title="Por no querer usar cubrebocas, los obligan a cavar tumbas para víctimas de Covid-19">Por no querer usar cubrebocas, los obligan a cavar...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-471266 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/habitantes-de-eu-graban-un-ovni-volando-sobre-nueva-jersey/" title="Habitantes de EU graban un OVNI volando sobre Nueva Jersey">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/09/ovni-captado-34745.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/habitantes-de-eu-graban-un-ovni-volando-sobre-nueva-jersey/" title="Habitantes de EU graban un OVNI volando sobre Nueva Jersey">Habitantes de EU graban un OVNI volando sobre Nueva...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-471230 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/eu-bloqueara-descargas-de-tiktok-y-wechat-el-domingo/" title="EU bloqueará descargas de TikTok y WeChat el domingo">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/tiktok-censura-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/eu-bloqueara-descargas-de-tiktok-y-wechat-el-domingo/" title="EU bloqueará descargas de TikTok y WeChat el domingo">EU bloqueará descargas de TikTok y WeChat el domingo</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-471188 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/primer-farmaco-para-venta-en-farmacias-contra-el-covid19-fue-aprobado/" title="Primer fármaco para combatir el COVID19 ya fue aprobado para su venta al público">
				<img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2020/09/15862403082341.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/primer-farmaco-para-venta-en-farmacias-contra-el-covid19-fue-aprobado/" title="Primer fármaco para combatir el COVID19 ya fue aprobado para su venta al público">Primer fármaco para combatir el COVID19 ya fue...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/pide-imss-campeche-seguir-las-medidas-preventivas-contra-el-covid-19/" class="featured_image_sidebar" title="Pide IMSS Campeche seguir las medidas preventivas contra el covid-19"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/09/imss_retorno_098.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/pide-imss-campeche-seguir-las-medidas-preventivas-contra-el-covid-19/" title="Pide IMSS Campeche seguir las medidas preventivas contra el covid-19" class="vce-post-link">Pide IMSS Campeche seguir las medidas...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/otro-exgobernador-priista-es-investigado-por-presunta-corrupcion/" class="featured_image_sidebar" title="Otro exgobernador priísta es investigado por presunta corrupción"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/01/santiago-nieto-21396.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/otro-exgobernador-priista-es-investigado-por-presunta-corrupcion/" title="Otro exgobernador priísta es investigado por presunta corrupción" class="vce-post-link">Otro exgobernador priísta es investigado...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/amenaza-a-campeche-zona-de-baja-presion-que-podria-evolucionar-a-ciclon-tropical/" class="featured_image_sidebar" title="Amenaza a Campeche zona de baja presión que podría evolucionar a ciclón tropical"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2020/06/lluvia_098.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/amenaza-a-campeche-zona-de-baja-presion-que-podria-evolucionar-a-ciclon-tropical/" title="Amenaza a Campeche zona de baja presión que podría evolucionar a ciclón tropical" class="vce-post-link">Amenaza a Campeche zona de baja presión que...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/rifa-del-avion-presidencial-checa-aqui-si-fuiste-ganador/" class="featured_image_sidebar" title="Rifa del avión presidencial, checa aquí si fuiste ganador"><span class="vce-post-img"><img width="140" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/09/rifa-avion-87676.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/rifa-del-avion-presidencial-checa-aqui-si-fuiste-ganador/" title="Rifa del avión presidencial, checa aquí si fuiste ganador" class="vce-post-link">Rifa del avión presidencial, checa aquí si...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/por-colocar-propaganda-electoral-hombre-muere-electrocutado/" class="featured_image_sidebar" title="Por colocar propaganda electoral, hombre muere electrocutado"><span class="vce-post-img"><img width="135" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/09/muere-electrocutado-13391.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/por-colocar-propaganda-electoral-hombre-muere-electrocutado/" title="Por colocar propaganda electoral, hombre muere electrocutado" class="vce-post-link">Por colocar propaganda electoral, hombre...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/advierte-filosofo-que-humanidad-esta-en-riesgo-de-extinguirse/" class="featured_image_sidebar" title="Advierte filósofo que humanidad está en riesgo de extinguirse"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/08/fin-mundo-64221-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/08/fin-mundo-64221-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/08/fin-mundo-64221-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/advierte-filosofo-que-humanidad-esta-en-riesgo-de-extinguirse/" title="Advierte filósofo que humanidad está en riesgo de extinguirse" class="vce-post-link">Advierte filósofo que humanidad está en...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/piden-garantizar-paridad-de-genero-en-eleccion-de-dirigencia-de-morena/" class="featured_image_sidebar" title="Piden garantizar paridad de género en elección de dirigencia de Morena"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/01/ine-sanciona-36194.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/piden-garantizar-paridad-de-genero-en-eleccion-de-dirigencia-de-morena/" title="Piden garantizar paridad de género en elección de dirigencia de Morena" class="vce-post-link">Piden garantizar paridad de género en...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/inicia-el-sabado-con-sismo-de-5-2-en-chiapas/" class="featured_image_sidebar" title="Inicia el sábado con sismo de 5.2 en Chiapas"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/10/sismo-chiapas-64536.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/inicia-el-sabado-con-sismo-de-5-2-en-chiapas/" title="Inicia el sábado con sismo de 5.2 en Chiapas" class="vce-post-link">Inicia el sábado con sismo de 5.2 en Chiapas</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/presidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles/" class="featured_image_sidebar" title="Presidente de Brasil considera que quedarse en casa para evitar Covid-19 es para débiles"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/05/bolsonaro-brasil-76546.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/presidente-de-brasil-considera-que-quedarse-en-casa-para-evitar-covid-19-es-para-debiles/" title="Presidente de Brasil considera que quedarse en casa para evitar Covid-19 es para débiles" class="vce-post-link">Presidente de Brasil considera que quedarse...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/papa-francisco-pide-que-vacuna-contra-el-covid-19-sea-universal/" class="featured_image_sidebar" title="Papa Francisco pide que vacuna contra el covid-19 sea universal"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/07/papa-francisco-65643-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/07/papa-francisco-65643-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/07/papa-francisco-65643-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/papa-francisco-pide-que-vacuna-contra-el-covid-19-sea-universal/" title="Papa Francisco pide que vacuna contra el covid-19 sea universal" class="vce-post-link">Papa Francisco pide que vacuna contra el...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/con-izamiento-de-bandera-amlo-recuerda-los-sismos-de-2985-y-2017/" class="featured_image_sidebar" title="Con izamiento de bandera, AMLO recuerda los sismos de 2985 y 2017"><span class="vce-post-img"><img width="145" height="81" src="http://www.campeche.com.mx/wp-content/uploads/2020/09/Captura-de-Pantalla-2020-09-19-a-las-8.40.26.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/con-izamiento-de-bandera-amlo-recuerda-los-sismos-de-2985-y-2017/" title="Con izamiento de bandera, AMLO recuerda los sismos de 2985 y 2017" class="vce-post-link">Con izamiento de bandera, AMLO recuerda los...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/piden-garantizar-paridad-de-genero-en-eleccion-de-dirigencia-de-morena/" class="featured_image_sidebar" title="Piden garantizar paridad de género en elección de dirigencia de Morena"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/01/ine-sanciona-36194.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/piden-garantizar-paridad-de-genero-en-eleccion-de-dirigencia-de-morena/" title="Piden garantizar paridad de género en elección de dirigencia de Morena" class="vce-post-link">Piden garantizar paridad de género en elección de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/inicia-el-sabado-con-sismo-de-5-2-en-chiapas/" class="featured_image_sidebar" title="Inicia el sábado con sismo de 5.2 en Chiapas"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/10/sismo-chiapas-64536.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/inicia-el-sabado-con-sismo-de-5-2-en-chiapas/" title="Inicia el sábado con sismo de 5.2 en Chiapas" class="vce-post-link">Inicia el sábado con sismo de 5.2 en Chiapas</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/con-izamiento-de-bandera-amlo-recuerda-los-sismos-de-2985-y-2017/" class="featured_image_sidebar" title="Con izamiento de bandera, AMLO recuerda los sismos de 2985 y 2017"><span class="vce-post-img"><img width="145" height="81" src="http://www.campeche.com.mx/wp-content/uploads/2020/09/Captura-de-Pantalla-2020-09-19-a-las-8.40.26.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/con-izamiento-de-bandera-amlo-recuerda-los-sismos-de-2985-y-2017/" title="Con izamiento de bandera, AMLO recuerda los sismos de 2985 y 2017" class="vce-post-link">Con izamiento de bandera, AMLO recuerda los sismos...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/no-hay-acuerdo-comercial-para-adquirir-la-vacuna-rusa-lopez-gatell/" class="featured_image_sidebar" title="No hay acuerdo comercial para adquirir la vacuna rusa: López-Gatell"><span class="vce-post-img"><img width="131" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/08/china-vacuna-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/no-hay-acuerdo-comercial-para-adquirir-la-vacuna-rusa-lopez-gatell/" title="No hay acuerdo comercial para adquirir la vacuna rusa: López-Gatell" class="vce-post-link">No hay acuerdo comercial para adquirir la vacuna...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/diferencia-salarial-entre-hombres-y-mujeres-es-del-16-por-ciento-onu/" class="featured_image_sidebar" title="Diferencia salarial entre hombres y mujeres es del 16 por ciento: ONU"><span class="vce-post-img"><img width="129" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/12/salario-minimo-54321.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/diferencia-salarial-entre-hombres-y-mujeres-es-del-16-por-ciento-onu/" title="Diferencia salarial entre hombres y mujeres es del 16 por ciento: ONU" class="vce-post-link">Diferencia salarial entre hombres y mujeres es del...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/nacio-bebe-con-19-semanas-vivio-solo-unos-minutos/" class="featured_image_sidebar" title="NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243-412x275.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/nacio-bebe-con-19-semanas-vivio-solo-unos-minutos/" title="NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS" class="vce-post-link">NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/nuevas-revelaciones-a-cerca-de-la-muerte-de-pablo-escobar-descubrelas/" class="featured_image_sidebar" title="NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO ESCOBAR ¡DESCÚBRELAS!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/nuevas-revelaciones-a-cerca-de-la-muerte-de-pablo-escobar-descubrelas/" title="NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO ESCOBAR ¡DESCÚBRELAS!" class="vce-post-link">NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/prohiben-en-china-el-maquillaje-en-estudiantes-de-preparatoria-y-mas/" class="featured_image_sidebar" title="PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE PREPARATORIA ¡Y MÁS!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/prohiben-en-china-el-maquillaje-en-estudiantes-de-preparatoria-y-mas/" title="PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE PREPARATORIA ¡Y MÁS!" class="vce-post-link">PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/sexo-y-bailes-sensuales-exigia-lider-de-la-luz-del-mundo/" class="featured_image_sidebar" title="SEXO Y BAILES SENSUALES EXIGÍA LÍDER DE LA LUZ DEL MUNDO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/06/delitos-nasson-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/sexo-y-bailes-sensuales-exigia-lider-de-la-luz-del-mundo/" title="SEXO Y BAILES SENSUALES EXIGÍA LÍDER DE LA LUZ DEL MUNDO" class="vce-post-link">SEXO Y BAILES SENSUALES EXIGÍA LÍDER DE LA LUZ DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/candidata-politica-de-argentina-aparece-en-fotos-sexys/" class="featured_image_sidebar" title="CANDIDATA POLÍTICA DE ARGENTINA APARECE EN FOTOS SEXYS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/08/filtran-fotos-81221-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/08/filtran-fotos-81221-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/08/filtran-fotos-81221-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/candidata-politica-de-argentina-aparece-en-fotos-sexys/" title="CANDIDATA POLÍTICA DE ARGENTINA APARECE EN FOTOS SEXYS" class="vce-post-link">CANDIDATA POLÍTICA DE ARGENTINA APARECE EN FOTOS...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/js/wala-manager/manager.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/js/wala-manager/wala.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4d1bbcc23e", post_id : 471361 } ); } ); /* ]]> */</script>

</body>
</html>