<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>PROYECTO DEL TREN MAYA NO SE DETIENE: GABRIEL ESCALANTE - Campeche.com.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.campeche.com.mx/proyecto-del-tren-maya-no-se-detiene-gabriel-escalante/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PROYECTO DEL TREN MAYA NO SE DETIENE: GABRIEL ESCALANTE - Campeche.com.mx" />
<meta property="og:description" content="Gabriel Escalante Castillo, responsable del proyecto del Tren Maya en el Estado de Campeche, aseguró un posible incremento en la inversión que se requiere para su realización, no lo pone en riesgo y destacó el foro que se realizará este viernes tiene especial importancia pues convoca el Congreso de la Unión de manera conjunta con &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/proyecto-del-tren-maya-no-se-detiene-gabriel-escalante/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Campeche" />
<meta property="article:published_time" content="2019-03-22T00:30:56+00:00" />
<meta property="article:modified_time" content="2019-03-22T00:50:08+00:00" />
<meta property="og:updated_time" content="2019-03-22T00:50:08+00:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2014/07/gabriel-escalante-3476.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gabriel Escalante Castillo, responsable del proyecto del Tren Maya en el Estado de Campeche, aseguró un posible incremento en la inversión que se requiere para su realización, no lo pone en riesgo y destacó el foro que se realizará este viernes tiene especial importancia pues convoca el Congreso de la Unión de manera conjunta con [&hellip;]" />
<meta name="twitter:title" content="PROYECTO DEL TREN MAYA NO SE DETIENE: GABRIEL ESCALANTE - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2014/07/gabriel-escalante-3476.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=f0115cde6499195c19fd13845bf06d39"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='adminGeneral-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/css/admin.css?ver=f0115cde6499195c19fd13845bf06d39' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=398109' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fproyecto-del-tren-maya-no-se-detiene-gabriel-escalante%2F" />

<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_lh=1&hid=269562A9C2A135C7695593BDB039CB44');
</script><script type="text/javascript">
    window.ip = 'NTIuOTAuOTguMTQ4';
    window.push_server = 'http://www.campeche.com.mx/send-stadistics';
    window.sitio_web = 'http://www.campeche.com.mx';
</script><!-- <meta name="NextGEN" version="3.1.11" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-398109 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-398109" class="vce-single post-398109 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
			
			<h1 class="entry-title">PROYECTO DEL TREN MAYA NO SE DETIENE: GABRIEL ESCALANTE</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">11 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="600" src="http://www.campeche.com.mx/wp-content/uploads/2014/07/gabriel-escalante-3476.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/07/gabriel-escalante-3476.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/07/gabriel-escalante-3476-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/07/gabriel-escalante-3476-412x309.jpg 412w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Gabriel Escalante Castillo, responsable del proyecto del Tren Maya en el Estado de Campeche, aseguró un posible incremento en la inversión que se requiere para su realización, no lo pone en riesgo y destacó el foro que se realizará este viernes tiene especial importancia pues convoca el Congreso de la Unión de manera conjunta con el Colegio de la Frontera Sur, donde se deben escuchar todas las voces y donde haya apertura para todos los investigadores, académicos e iniciativa privada y los proyectos que tienen.</p>
<p>En improvisada rueda de prensa, pidió recordar que no se concibe un proyecto de esta magnitud sin la participación de todos.</p>
<p>-Todos debemos de subirnos al Tren, todos debemos aportar; es el proyecto no únicamente de infraestructura, sino de desarrollo integral social y económico para el estado de Campeche más importante en muchos años, pues abrirá grandes oportunidades que deben aprovecharse y todos deben participar.</p>
<p>Sobre la alerta que emitió el Instituto Mexicano de la Competitividad (IMCO) en el sentido de que puede incrementarse su costo, consideró son estimaciones.</p>
<p>-Siempre hemos hablado de un costo de acuerdo a las proyecciones que tiene el Fonatur y a las licitaciones que deben de estar en marcha en los próximos dos o tres meses por alrededor de 150 mil millones de pesos –recordó y agregó está dividido en siete tramos.</p>
<p>-Es un tema netamente financiero. Es un proyecto a cuatro años, y no conocemos cómo van a estar las variables económicas, entonces, si financieramente no se controla la economía, obviamente se pueden disparar los costos.</p>
<p>-Hay que tomarlo en cuenta pero, mientras se mantenga la inflación, las tasas de financiamiento en los niveles que están ahorita, no tiene por qué tener esos incrementos porque es un proyecto de construcción, financiero. Son siete tramos que se van a licitar por alrededor de mil millones de dólares, cerca de 20 mil millones de pesos cada tramo, es decir, 140 mil, 150 mil millones de pesos.</p>
<p>Asimismo, aunque dijo el interés de empresas transnacionales interesadas en participar lo tiene oficinas centrales del Fonatur, por información que han recibido, descartó “se puedan espantar” los inversionistas internacionales, así como el que la cancelación del aeropuerto internacional pueda tener ese efecto y afirmó entre inversionistas asiáticos, norteamericanos y europeos, tienen gran interés por formar parte del proyecto porque se trata de una concesión que tendrían a 30 años con inversión de mil millones de dólares.</p>
<p>-Lo hace atractivo que sea mixto, pues además de un tren turístico y de pasajeros, es de carga.</p>
<p>Sobre la Manifestación de Impacto Ambiental (MIA), Escalante Castillo comentó viene en el caso de Campeche, en el tramo Escárcega –Calakmul donde no hay vía construida, en donde se debe trabajar muy fuerte porque este año no habrá licitación sino hasta el 2020 y en todo lo demás no hay problema.</p>
<p>Señaló la mesa de mañana tiene que ver con el impacto ambiental y que hay muchos académicos e investigadores participando, además de haber muchos avances a nivel internacional sobre como disminuir al máximo éste impacto.</p>
<p>-Es un proyecto que no se viene abajo, porque el Presidente está “encima de nosotros” para que lo apuremos, pero también porque el proyecto en sí mismo tiene la fuerza suficiente para su realización, pues toda inversión privada tiene una tasa de retorno.</p>
<p>Finalmente, aseguró ya se trabaja en el proyecto ejecutivo y estará listo por etapas.</p>
	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fproyecto-del-tren-maya-no-se-detiene-gabriel-escalante%2F&amp;t=PROYECTO+DEL+TREN+MAYA+NO+SE+DETIENE%3A+GABRIEL+ESCALANTE"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fproyecto-del-tren-maya-no-se-detiene-gabriel-escalante%2F&amp;text=PROYECTO+DEL+TREN+MAYA+NO+SE+DETIENE%3A+GABRIEL+ESCALANTE"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fproyecto-del-tren-maya-no-se-detiene-gabriel-escalante%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fproyecto-del-tren-maya-no-se-detiene-gabriel-escalante%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2014%2F07%2Fgabriel-escalante-3476.jpg&amp;description=PROYECTO+DEL+TREN+MAYA+NO+SE+DETIENE%3A+GABRIEL+ESCALANTE"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/actriz-de-game-of-thrones-se-sintio-al-borde-de-la-muerte/" rel="next"><span class="img-wrp"><img width="260" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/actriz-peligro-64323.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">ACTRIZ DE GAME OF THRONES SE SINTIÓ AL BORDE DE LA MUERTE</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/bola-de-fuego-causa-panico-en-los-angeles/" rel="prev"><span class="img-wrp"><img width="260" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/bola-fuego-67543.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">BOLA DE FUEGO CAUSA PÁNICO EN LOS ÁNGELES</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-398181 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/entregan-premio-justo-sierra-mendez-al-centro-estatal-de-oncologia/" title="ENTREGAN PREMIO &#8220;JUSTO SIERRA MÉNDEZ&#8221; AL CENTRO ESTATAL DE ONCOLOGÍA">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/entrega-premio-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/entregan-premio-justo-sierra-mendez-al-centro-estatal-de-oncologia/" title="ENTREGAN PREMIO &#8220;JUSTO SIERRA MÉNDEZ&#8221; AL CENTRO ESTATAL DE ONCOLOGÍA">ENTREGAN PREMIO &#8220;JUSTO SIERRA MÉNDEZ&#8221; AL...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-398186 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/un-exito-maraton-de-zumba-organizado-por-seduc/" title="¡UN ÉXITO, MARATÓN DE ZUMBA ORGANIZADO POR SEDUC!">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/zumba-down-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/un-exito-maraton-de-zumba-organizado-por-seduc/" title="¡UN ÉXITO, MARATÓN DE ZUMBA ORGANIZADO POR SEDUC!">¡UN ÉXITO, MARATÓN DE ZUMBA ORGANIZADO POR SEDUC!</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-398118 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/ayuntamiento-de-carmen-el-mas-endeudado-del-pais/" title="AYUNTAMIENTO DE CARMEN, EL MÁS ENDEUDADO DEL PAÍS">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/oscar-rosas-gonzalez-54321.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/ayuntamiento-de-carmen-el-mas-endeudado-del-pais/" title="AYUNTAMIENTO DE CARMEN, EL MÁS ENDEUDADO DEL PAÍS">AYUNTAMIENTO DE CARMEN, EL MÁS ENDEUDADO DEL PAÍS</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-398125 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/acusa-manuel-bonilla-a-eliseo-de-formar-grupitos-en-su-contra/" title="ACUSA MANUEL BONILLA A ELISEO DE FORMAR GRUPITOS EN SU CONTRA">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/01/manuel-bonilla-carrillo-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/acusa-manuel-bonilla-a-eliseo-de-formar-grupitos-en-su-contra/" title="ACUSA MANUEL BONILLA A ELISEO DE FORMAR GRUPITOS EN SU CONTRA">ACUSA MANUEL BONILLA A ELISEO DE FORMAR GRUPITOS EN SU...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-398122 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-policiaca">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/fiscalia-investiga-quien-tramito-tarjetones-ilicitos/" title="FISCALÍA INVESTIGA QUIÉN TRAMITÓ TARJETONES ILÍCITOS">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/08/juan-manuel-herrera-campos-54322.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/policiaca/" class="category-263">Policiaca</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/fiscalia-investiga-quien-tramito-tarjetones-ilicitos/" title="FISCALÍA INVESTIGA QUIÉN TRAMITÓ TARJETONES ILÍCITOS">FISCALÍA INVESTIGA QUIÉN TRAMITÓ TARJETONES ILÍCITOS</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-398110 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/68-ninos-con-sindrome-de-down-en-escuelas-regulares/" title="68 NIÑOS CON SÍNDROME DE DOWN, EN ESCUELAS REGULARES">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/manuela-perez-pacheco-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/68-ninos-con-sindrome-de-down-en-escuelas-regulares/" title="68 NIÑOS CON SÍNDROME DE DOWN, EN ESCUELAS REGULARES">68 NIÑOS CON SÍNDROME DE DOWN, EN ESCUELAS REGULARES</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="http://twitter.com/campeche" title="Twitter" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="instagram_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="Youtube" class="youtube_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/uac-va-en-futbol-a-regional-de-universiada/" class="featured_image_sidebar" title="UAC VA EN FÚTBOL A REGIONAL DE UNIVERSIADA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/feme-uac-76543.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/uac-va-en-futbol-a-regional-de-universiada/" title="UAC VA EN FÚTBOL A REGIONAL DE UNIVERSIADA" class="vce-post-link">UAC VA EN FÚTBOL A REGIONAL DE UNIVERSIADA</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/centro-de-oncologia-atiende-a-todos-los-ninos-briceno/" class="featured_image_sidebar" title="CENTRO DE ONCOLOGÍA ATIENDE A TODOS LOS NIÑOS: BRICEÑO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/04/niño-cancer-87658.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/centro-de-oncologia-atiende-a-todos-los-ninos-briceno/" title="CENTRO DE ONCOLOGÍA ATIENDE A TODOS LOS NIÑOS: BRICEÑO" class="vce-post-link">CENTRO DE ONCOLOGÍA ATIENDE A TODOS LOS...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/destaca-miguel-burgos-en-relevos-tec-challenge/" class="featured_image_sidebar" title="DESTACA MIGUEL BURGOS EN RELEVOS TEC CHALLENGE"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/burgos-atletismo-54353.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/destaca-miguel-burgos-en-relevos-tec-challenge/" title="DESTACA MIGUEL BURGOS EN RELEVOS TEC CHALLENGE" class="vce-post-link">DESTACA MIGUEL BURGOS EN RELEVOS TEC...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/conductora-de-tv-golpea-a-mariachi-y-destroza-instrumento-musical/" class="featured_image_sidebar" title="CONDUCTORA DE TV GOLPEA A MARIACHI Y DESTROZA INSTRUMENTO MUSICAL"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/no-paga-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/conductora-de-tv-golpea-a-mariachi-y-destroza-instrumento-musical/" title="CONDUCTORA DE TV GOLPEA A MARIACHI Y DESTROZA INSTRUMENTO MUSICAL" class="vce-post-link">CONDUCTORA DE TV GOLPEA A MARIACHI Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/los-priistas-no-aceptaremos-mas-imposiciones-amc/" class="featured_image_sidebar" title="LOS PRIISTAS NO ACEPTAREMOS MÁS IMPOSICIONES: AMC"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/10/alito-naim-65423.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/los-priistas-no-aceptaremos-mas-imposiciones-amc/" title="LOS PRIISTAS NO ACEPTAREMOS MÁS IMPOSICIONES: AMC" class="vce-post-link">LOS PRIISTAS NO ACEPTAREMOS MÁS...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/se-puede-gobernar-sin-represion-ni-imposiciones-amlo/" class="featured_image_sidebar" title="SE PUEDE GOBERNAR SIN REPRESIÓN NI IMPOSICIONES: AMLO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/amlo-benito-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/se-puede-gobernar-sin-represion-ni-imposiciones-amlo/" title="SE PUEDE GOBERNAR SIN REPRESIÓN NI IMPOSICIONES: AMLO" class="vce-post-link">SE PUEDE GOBERNAR SIN REPRESIÓN NI...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/cruz-roja-institucion-de-confianza-y-reconocimiento-social-durazo/" class="featured_image_sidebar" title="CRUZ ROJA, INSTITUCIÓN DE CONFIANZA Y RECONOCIMIENTO SOCIAL: DURAZO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/colecta-cruzroja-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/cruz-roja-institucion-de-confianza-y-reconocimiento-social-durazo/" title="CRUZ ROJA, INSTITUCIÓN DE CONFIANZA Y RECONOCIMIENTO SOCIAL: DURAZO" class="vce-post-link">CRUZ ROJA, INSTITUCIÓN DE CONFIANZA Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/asaltan-y-amenazan-de-muerte-a-la-sonora-santanera/" class="featured_image_sidebar" title="ASALTAN Y AMENAZAN DE MUERTE A LA SONORA SANTANERA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/sonora-santanera-64536.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/asaltan-y-amenazan-de-muerte-a-la-sonora-santanera/" title="ASALTAN Y AMENAZAN DE MUERTE A LA SONORA SANTANERA" class="vce-post-link">ASALTAN Y AMENAZAN DE MUERTE A LA SONORA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/te-enojas-tu-cerebro-te-lo-agradece/" class="featured_image_sidebar" title="¿TE ENOJAS? TU CEREBRO TE LO AGRADECE"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/enojo-salud-76546.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/te-enojas-tu-cerebro-te-lo-agradece/" title="¿TE ENOJAS? TU CEREBRO TE LO AGRADECE" class="vce-post-link">¿TE ENOJAS? TU CEREBRO TE LO AGRADECE</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/entregan-premio-justo-sierra-mendez-al-centro-estatal-de-oncologia/" class="featured_image_sidebar" title="ENTREGAN PREMIO &#8220;JUSTO SIERRA MÉNDEZ&#8221; AL CENTRO ESTATAL DE ONCOLOGÍA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/entrega-premio-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/entregan-premio-justo-sierra-mendez-al-centro-estatal-de-oncologia/" title="ENTREGAN PREMIO &#8220;JUSTO SIERRA MÉNDEZ&#8221; AL CENTRO ESTATAL DE ONCOLOGÍA" class="vce-post-link">ENTREGAN PREMIO &#8220;JUSTO SIERRA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/senado-aprueba-otorgar-derechos-laborales-a-trabajadoras-del-hogar/" class="featured_image_sidebar" title="SENADO APRUEBA OTORGAR DERECHOS LABORALES A TRABAJADORAS DEL HOGAR"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/03/empleada-hogar-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/senado-aprueba-otorgar-derechos-laborales-a-trabajadoras-del-hogar/" title="SENADO APRUEBA OTORGAR DERECHOS LABORALES A TRABAJADORAS DEL HOGAR" class="vce-post-link">SENADO APRUEBA OTORGAR DERECHOS LABORALES A...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" class="featured_image_sidebar" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO" class="vce-post-link">PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" class="featured_image_sidebar" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY" class="vce-post-link">¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" class="featured_image_sidebar" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-160x107.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-412x276.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE" class="vce-post-link">ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/js/wala-manager/manager.js?ver=f0115cde6499195c19fd13845bf06d39'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager/resources/assets/js/wala-manager/wala.js?ver=f0115cde6499195c19fd13845bf06d39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=f0115cde6499195c19fd13845bf06d39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=f0115cde6499195c19fd13845bf06d39'></script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ab200ad9e0", post_id : 398109 } ); } ); /* ]]> */</script>

</body>
</html>