<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>TODOS LOS DIPUTADOS DEBEN ANALIZAR INFORME: MÉNDEZ LANZ - Campeche.com.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.campeche.com.mx/todos-los-diputados-deben-analizar-informe-mendez-lanz/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TODOS LOS DIPUTADOS DEBEN ANALIZAR INFORME: MÉNDEZ LANZ - Campeche.com.mx" />
<meta property="og:description" content="El formato de la Glosa del Informe puede modificarse, aunque ya se hizo en la Legislatura anterior, pero lo que se debe valorar es la riqueza de la información que dieron los Secretarios y eso hay que decirlo a los ciudadanos; el conflicto suscitado el lunes pasado se deriva de otra situación, señaló Ramón Méndez &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/todos-los-diputados-deben-analizar-informe-mendez-lanz/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Campeche" />
<meta property="article:published_time" content="2019-08-15T20:10:38+00:00" />
<meta property="article:modified_time" content="2019-08-15T22:03:40+00:00" />
<meta property="og:updated_time" content="2019-08-15T22:03:40+00:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-1.41.50-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El formato de la Glosa del Informe puede modificarse, aunque ya se hizo en la Legislatura anterior, pero lo que se debe valorar es la riqueza de la información que dieron los Secretarios y eso hay que decirlo a los ciudadanos; el conflicto suscitado el lunes pasado se deriva de otra situación, señaló Ramón Méndez [&hellip;]" />
<meta name="twitter:title" content="TODOS LOS DIPUTADOS DEBEN ANALIZAR INFORME: MÉNDEZ LANZ - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-1.41.50-PM.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","potentialAction":{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/todos-los-diputados-deben-analizar-informe-mendez-lanz/#primaryimage","url":"http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-1.41.50-PM.jpeg","width":1280,"height":850},{"@type":"WebPage","@id":"http://www.campeche.com.mx/todos-los-diputados-deben-analizar-informe-mendez-lanz/#webpage","url":"http://www.campeche.com.mx/todos-los-diputados-deben-analizar-informe-mendez-lanz/","inLanguage":"es-MX","name":"TODOS LOS DIPUTADOS DEBEN ANALIZAR INFORME: M\u00c9NDEZ LANZ - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.campeche.com.mx/todos-los-diputados-deben-analizar-informe-mendez-lanz/#primaryimage"},"datePublished":"2019-08-15T20:10:38+00:00","dateModified":"2019-08-15T22:03:40+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/1cda31423259189566587e1901313752"}},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/1cda31423259189566587e1901313752","name":"alexarredondo","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#authorlogo","url":"http://0.gravatar.com/avatar/945d15e2f027b6d6468907c312bbdfb7?s=96&d=mm&r=g","caption":"alexarredondo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=f0115cde6499195c19fd13845bf06d39"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=414746' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Ftodos-los-diputados-deben-analizar-informe-mendez-lanz%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_lh=1&hid=37C250433507833198617E091AD105F2');
</script><!-- <meta name="NextGEN" version="3.2.10" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=f0115cde6499195c19fd13845bf06d39' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=f0115cde6499195c19fd13845bf06d39' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-414746 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-414746" class="vce-single post-414746 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
			
			<h1 class="entry-title">TODOS LOS DIPUTADOS DEBEN ANALIZAR INFORME: MÉNDEZ LANZ</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">4 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="538" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-1.41.50-PM.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>El formato de la Glosa del Informe puede modificarse, aunque ya se hizo en la Legislatura anterior, pero lo que se debe valorar es la riqueza de la información que dieron los Secretarios y eso hay que decirlo a los ciudadanos; el conflicto suscitado el lunes pasado se deriva de otra situación, señaló Ramón Méndez Lanz, presidente de la Junta de Gobierno y Administración del Congreso del Estado.</p>
<p>En entrevista al concluir la sesión de la Diputación Permanente, indicó lo que se busca es que no solo los titulares de las dependencias brinden información a los legisladores, sino “desde un director o cualquier persona que tenga una encomienda técnica en una dependencia se exprese y ver lo que hace la institución, los trabajadores”.</p>
<p>Destacó en ocasiones asisten personas de la iniciativa privada, de la sociedad civil y ven cómo los titulares de las dependencias del Ejecutivo también les informan y se busca sea una retroalimentación.</p>
<p>-Todos los diputados estamos obligados a estar revisando y analizando toda esa información que fue entregada por parte del Ejecutivo, y hacer las precisiones, las observaciones correspondientes, y sirva para aclarar a la ciudadanía lo que se hace –apuntó y consideró incluso, los diputados deberían dedicarle toda una jornada a cada uno de los Ejes, ante la gran cantidad de información existente.</p>
<p>Méndez Lanz aseguró los diputados que no estuvieron en la Glosa, pueden acudir a la pregunta parlamentaria para obtener la información que requieran o bien acudir a visitar a los funcionarios pues afirmó hasta el momento no tiene noticia alguna de que alguno se haya negado a atenderlos.</p>
<p>Puntualizó el análisis del informe es de 35, no de 20 ó 10 legisladores pues son 35 los que conforman la LXIII Legislatura.</p>
<p>Por otra parte, sobre el inobjetable triunfo de Alejandro Moreno Cárdenas en la contienda interna del Partido Revolucionario Institucional, dio a conocer su opinión como militante del tricolor, es un objetivo más alcanzado y destacó que como Gobernador presentó resultados tangibles como ser la entidad con mayor transparencia en el manejo de los recursos, entre otro.</p>
<p>-Tenemos confianza en el trabajo que desempeñará y obviamente todos los priistas estamos contentos con el resultado, tener un referente nacional, una persona que conoce de la política nacional y local, verdaderamente que nos debe de llenar de orgullo y nos debe de servir para que entre todos los campechanos hagamos porque el Estado de Campeche siga para adelante</p>
<p>-La base fue quien hoy lo tiene en esa posición, cerca de 1.6 millones de votantes que estuvieron atentos; es el que más militantes ha tenido para apoyarlo y llegar a ser dirigente nacional.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/todos-los-diputados-deben-analizar-informe-mendez-lanz/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Ftodos-los-diputados-deben-analizar-informe-mendez-lanz%2F&amp;t=TODOS+LOS+DIPUTADOS+DEBEN+ANALIZAR+INFORME%3A+M%C3%89NDEZ+LANZ"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Ftodos-los-diputados-deben-analizar-informe-mendez-lanz%2F&amp;text=TODOS+LOS+DIPUTADOS+DEBEN+ANALIZAR+INFORME%3A+M%C3%89NDEZ+LANZ"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Ftodos-los-diputados-deben-analizar-informe-mendez-lanz%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Ftodos-los-diputados-deben-analizar-informe-mendez-lanz%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2019%2F08%2FWhatsApp-Image-2019-08-15-at-1.41.50-PM.jpeg&amp;description=TODOS+LOS+DIPUTADOS+DEBEN+ANALIZAR+INFORME%3A+M%C3%89NDEZ+LANZ"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/abogados-de-rosario-robles-buscan-denunciar-a-juez/" rel="next"><span class="img-wrp"><img width="260" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/rosario-robles-65436-2.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">ABOGADOS DE ROSARIO ROBLES BUSCAN DENUNCIAR A JUEZ</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/morenistas-analizaran-informe-de-gobierno-y-haran-recomendaciones/" rel="prev"><span class="img-wrp"><img width="295" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-2.07.48-PM.jpeg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">MORENISTAS ANALIZARÁN INFORME DE GOBIERNO Y HARÁN RECOMENDACIONES</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-414781 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/denuncia-a-presidente-de-la-junta-municipal-de-pich/" title="DENUNCIA A PRESIDENTE DE LA JUNTA MUNICIPAL DE PICH">
				<img width="145" height="67" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/Screenshot_20190815_150002_com.huawei.himovie.overseas-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/denuncia-a-presidente-de-la-junta-municipal-de-pich/" title="DENUNCIA A PRESIDENTE DE LA JUNTA MUNICIPAL DE PICH">DENUNCIA A PRESIDENTE DE LA JUNTA MUNICIPAL DE PICH</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-414757 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/ayuntamiento-de-campeche-deja-sin-quincena-a-trabajadores/" title="AYUNTAMIENTO DE CAMPECHE DEJA SIN QUINCENA A TRABAJADORES">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/10/manuel-bonilla-carrillo-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/ayuntamiento-de-campeche-deja-sin-quincena-a-trabajadores/" title="AYUNTAMIENTO DE CAMPECHE DEJA SIN QUINCENA A TRABAJADORES">AYUNTAMIENTO DE CAMPECHE DEJA SIN QUINCENA A...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-414788 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/homosexualidad-no-es-una-gripe-senala-comunidad-lgbt/" title="HOMOSEXUALIDAD NO ES UNA GRIPE, SEÑALA COMUNIDAD LGBT">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/08/alejandra-ruiz-sierra-65463-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/08/alejandra-ruiz-sierra-65463-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/08/alejandra-ruiz-sierra-65463-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/homosexualidad-no-es-una-gripe-senala-comunidad-lgbt/" title="HOMOSEXUALIDAD NO ES UNA GRIPE, SEÑALA COMUNIDAD LGBT">HOMOSEXUALIDAD NO ES UNA GRIPE, SEÑALA COMUNIDAD LGBT</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-414731 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/piden-a-sct-atienda-red-carretera-en-mal-estado/" title="PIDEN A SCT ATIENDA RED CARRETERA EN MAL ESTADO">
				<img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-1.41.51-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/piden-a-sct-atienda-red-carretera-en-mal-estado/" title="PIDEN A SCT ATIENDA RED CARRETERA EN MAL ESTADO">PIDEN A SCT ATIENDA RED CARRETERA EN MAL ESTADO</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-414651 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/feria-intercultural-indigena-del-17-al-31-de-agosto/" title="FERIA INTERCULTURAL INDÍGENA DEL 17 AL 31 DE AGOSTO">
				<img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-14-at-2.16.05-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/feria-intercultural-indigena-del-17-al-31-de-agosto/" title="FERIA INTERCULTURAL INDÍGENA DEL 17 AL 31 DE AGOSTO">FERIA INTERCULTURAL INDÍGENA DEL 17 AL 31 DE AGOSTO</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-414655 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/realizan-operativo-en-siete-de-agosto-encaran-a-inspector-de-conapesca/" title="REALIZAN OPERATIVO EN SIETE DE AGOSTO, ENCARAN A INSPECTOR DE CONAPESCA">
				<img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-14-at-12.53.13-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/realizan-operativo-en-siete-de-agosto-encaran-a-inspector-de-conapesca/" title="REALIZAN OPERATIVO EN SIETE DE AGOSTO, ENCARAN A INSPECTOR DE CONAPESCA">REALIZAN OPERATIVO EN SIETE DE AGOSTO, ENCARAN A...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/mexicano-gana-oro-en-1500-de-panamericanos/" class="featured_image_sidebar" title="MEXICANO GANA ORO EN 1500 DE PANAMERICANOS"><span class="vce-post-img"><img width="132" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/villaoro-panameric-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/mexicano-gana-oro-en-1500-de-panamericanos/" title="MEXICANO GANA ORO EN 1500 DE PANAMERICANOS" class="vce-post-link">MEXICANO GANA ORO EN 1500 DE PANAMERICANOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/gabriel-soto-e-irina-baeva-comparten-foto-cachonda/" class="featured_image_sidebar" title="GABRIEL SOTO E IRINA BAEVA COMPARTEN FOTO CACHONDA"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/soto-irina-65432.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/gabriel-soto-e-irina-baeva-comparten-foto-cachonda/" title="GABRIEL SOTO E IRINA BAEVA COMPARTEN FOTO CACHONDA" class="vce-post-link">GABRIEL SOTO E IRINA BAEVA COMPARTEN FOTO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/diputados-de-morena-abandonan-comparecencias/" class="featured_image_sidebar" title="DIPUTADOS DE MORENA ABANDONAN COMPARECENCIAS"><span class="vce-post-img"><img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-12-at-1.42.06-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/diputados-de-morena-abandonan-comparecencias/" title="DIPUTADOS DE MORENA ABANDONAN COMPARECENCIAS" class="vce-post-link">DIPUTADOS DE MORENA ABANDONAN COMPARECENCIAS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/campeche-entre-las-entidades-con-menor-indice-de-endeudamiento-sefin/" class="featured_image_sidebar" title="CAMPECHE, ENTRE LAS ENTIDADES CON MENOR ÍNDICE DE ENDEUDAMIENTO: SEFIN"><span class="vce-post-img"><img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-12-at-5.58.58-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/campeche-entre-las-entidades-con-menor-indice-de-endeudamiento-sefin/" title="CAMPECHE, ENTRE LAS ENTIDADES CON MENOR ÍNDICE DE ENDEUDAMIENTO: SEFIN" class="vce-post-link">CAMPECHE, ENTRE LAS ENTIDADES CON MENOR...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/asignan-439-plazas-para-maestros-de-educacion-basica/" class="featured_image_sidebar" title="ASIGNAN 439 PLAZAS PARA MAESTROS DE EDUCACIÓN BÁSICA"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/EVENTO-PÚBLICO-DE-ASIGNACIÓN-DE-ESPACIOS-DE-NUEVO-INGRESO-EDUC.-BÁSICA-2019-2020-1.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/asignan-439-plazas-para-maestros-de-educacion-basica/" title="ASIGNAN 439 PLAZAS PARA MAESTROS DE EDUCACIÓN BÁSICA" class="vce-post-link">ASIGNAN 439 PLAZAS PARA MAESTROS DE...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/denuncia-a-presidente-de-la-junta-municipal-de-pich/" class="featured_image_sidebar" title="DENUNCIA A PRESIDENTE DE LA JUNTA MUNICIPAL DE PICH"><span class="vce-post-img"><img width="145" height="67" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/Screenshot_20190815_150002_com.huawei.himovie.overseas-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/denuncia-a-presidente-de-la-junta-municipal-de-pich/" title="DENUNCIA A PRESIDENTE DE LA JUNTA MUNICIPAL DE PICH" class="vce-post-link">DENUNCIA A PRESIDENTE DE LA JUNTA MUNICIPAL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/ayuntamiento-de-campeche-deja-sin-quincena-a-trabajadores/" class="featured_image_sidebar" title="AYUNTAMIENTO DE CAMPECHE DEJA SIN QUINCENA A TRABAJADORES"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/10/manuel-bonilla-carrillo-54325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/ayuntamiento-de-campeche-deja-sin-quincena-a-trabajadores/" title="AYUNTAMIENTO DE CAMPECHE DEJA SIN QUINCENA A TRABAJADORES" class="vce-post-link">AYUNTAMIENTO DE CAMPECHE DEJA SIN QUINCENA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/partidos-dispondran-de-5-2-mmdp-analiza-reduccion/" class="featured_image_sidebar" title="PARTIDOS DISPONDRÁN DE 5.2 MMDP, ANALIZA REDUCCIÓN"><span class="vce-post-img"><img width="132" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/ine-consejo-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/partidos-dispondran-de-5-2-mmdp-analiza-reduccion/" title="PARTIDOS DISPONDRÁN DE 5.2 MMDP, ANALIZA REDUCCIÓN" class="vce-post-link">PARTIDOS DISPONDRÁN DE 5.2 MMDP, ANALIZA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/aseguran-taller-3-personas-y-microbus-por-presunto-huachicol/" class="featured_image_sidebar" title="ASEGURAN TALLER, 3 PERSONAS Y MICROBÚS POR PRESUNTO HUACHICOL"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/IMG_20190815_085844-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/aseguran-taller-3-personas-y-microbus-por-presunto-huachicol/" title="ASEGURAN TALLER, 3 PERSONAS Y MICROBÚS POR PRESUNTO HUACHICOL" class="vce-post-link">ASEGURAN TALLER, 3 PERSONAS Y MICROBÚS POR...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/homosexualidad-no-es-una-gripe-senala-comunidad-lgbt/" class="featured_image_sidebar" title="HOMOSEXUALIDAD NO ES UNA GRIPE, SEÑALA COMUNIDAD LGBT"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/08/alejandra-ruiz-sierra-65463-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/08/alejandra-ruiz-sierra-65463-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/08/alejandra-ruiz-sierra-65463-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/homosexualidad-no-es-una-gripe-senala-comunidad-lgbt/" title="HOMOSEXUALIDAD NO ES UNA GRIPE, SEÑALA COMUNIDAD LGBT" class="vce-post-link">HOMOSEXUALIDAD NO ES UNA GRIPE, SEÑALA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/piden-a-sct-atienda-red-carretera-en-mal-estado/" class="featured_image_sidebar" title="PIDEN A SCT ATIENDA RED CARRETERA EN MAL ESTADO"><span class="vce-post-img"><img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-15-at-1.41.51-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/piden-a-sct-atienda-red-carretera-en-mal-estado/" title="PIDEN A SCT ATIENDA RED CARRETERA EN MAL ESTADO" class="vce-post-link">PIDEN A SCT ATIENDA RED CARRETERA EN MAL...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/47-cosas-que-dicen-de-los-campechanos/" class="featured_image_sidebar" title="47 COSAS QUE DICEN DE LOS CAMPECHANOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2011/06/47.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2011/06/47.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2011/06/47-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2011/06/47-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/47-cosas-que-dicen-de-los-campechanos/" title="47 COSAS QUE DICEN DE LOS CAMPECHANOS" class="vce-post-link">47 COSAS QUE DICEN DE LOS CAMPECHANOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/" class="featured_image_sidebar" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES" class="vce-post-link">SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fatal-choque-de-ado-contra-pipa-de-gas-ultimo-reporte-ya-suman-10-muertos/" class="featured_image_sidebar" title="VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA SUMAN 10 MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fatal-choque-de-ado-contra-pipa-de-gas-ultimo-reporte-ya-suman-10-muertos/" title="VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA SUMAN 10 MUERTOS" class="vce-post-link">VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=f0115cde6499195c19fd13845bf06d39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=f0115cde6499195c19fd13845bf06d39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "fa9de43d89", post_id : 414746 } ); } ); /* ]]> */</script>

</body>
</html>