<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>TSJE, SIN PARTIDA PRESUPUESTAL PARA REFORMA LABORAL - Campeche.com.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.campeche.com.mx/tsje-sin-partida-presupuestal-para-reforma-laboral/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TSJE, SIN PARTIDA PRESUPUESTAL PARA REFORMA LABORAL - Campeche.com.mx" />
<meta property="og:description" content="Dentro del presupuesto del Poder Judicial actualmente no se contempla una partida para las acciones de la nueva reforma laboral, por lo que el Tribunal Superior de Justicia del Estado (TSJE) está a la espera de que el Congreso determine cuanto se destinará a ello, así lo informó el magistrado presidente, Miguel Ángel Chuc López. &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/tsje-sin-partida-presupuestal-para-reforma-laboral/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2019-11-09T20:10:57+00:00" />
<meta property="article:modified_time" content="2019-11-09T20:17:47+00:00" />
<meta property="og:updated_time" content="2019-11-09T20:17:47+00:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-09-at-1.52.20-PM.jpeg" />
<meta property="og:image:width" content="1044" />
<meta property="og:image:height" content="696" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dentro del presupuesto del Poder Judicial actualmente no se contempla una partida para las acciones de la nueva reforma laboral, por lo que el Tribunal Superior de Justicia del Estado (TSJE) está a la espera de que el Congreso determine cuanto se destinará a ello, así lo informó el magistrado presidente, Miguel Ángel Chuc López. [&hellip;]" />
<meta name="twitter:title" content="TSJE, SIN PARTIDA PRESUPUESTAL PARA REFORMA LABORAL - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-09-at-1.52.20-PM.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","potentialAction":{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/tsje-sin-partida-presupuestal-para-reforma-laboral/#primaryimage","url":"http://www.campeche.com.mx/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-09-at-1.52.20-PM.jpeg","width":1044,"height":696},{"@type":"WebPage","@id":"http://www.campeche.com.mx/tsje-sin-partida-presupuestal-para-reforma-laboral/#webpage","url":"http://www.campeche.com.mx/tsje-sin-partida-presupuestal-para-reforma-laboral/","inLanguage":"es-MX","name":"TSJE, SIN PARTIDA PRESUPUESTAL PARA REFORMA LABORAL - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.campeche.com.mx/tsje-sin-partida-presupuestal-para-reforma-laboral/#primaryimage"},"datePublished":"2019-11-09T20:10:57+00:00","dateModified":"2019-11-09T20:17:47+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/c634328bdb369669d31a9f15cf5dd44f"}},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/c634328bdb369669d31a9f15cf5dd44f","name":"Yesenia Ake","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#authorlogo","url":"http://2.gravatar.com/avatar/bd791981ab27a4e831752139cb960410?s=96&d=mm&r=g","caption":"Yesenia Ake"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=e07ac8e91352b4321884c59f6b2b8c6c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=424921' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Ftsje-sin-partida-presupuestal-para-reforma-laboral%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_lh=1&hid=12695A5A60A5485113DA5F204318A3E0');
</script><!-- <meta name="NextGEN" version="3.2.18" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=e07ac8e91352b4321884c59f6b2b8c6c' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=e07ac8e91352b4321884c59f6b2b8c6c' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-424921 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-424921" class="vce-single post-424921 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
			
			<h1 class="entry-title">TSJE, SIN PARTIDA PRESUPUESTAL PARA REFORMA LABORAL</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">8 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="540" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-09-at-1.52.20-PM.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Dentro del presupuesto del Poder Judicial actualmente no se contempla una partida para las acciones de la nueva reforma laboral, por lo que el Tribunal Superior de Justicia del Estado (TSJE) está a la espera de que el Congreso determine cuanto se destinará a ello, así lo informó el magistrado presidente, Miguel Ángel Chuc López.</p>
<p>Comentó que hasta ahora no se está ejecutando obra que sea destinada a edificios para el trabajo que se requerirá por esta nueva encomienda que tendrá el Poder Judicial.</p>
<p>Sin embargo, esperan que para el próximo año se contemplen recursos para la contratación de personal y del material que sea necesario para comenzar este proceso de migración de los asuntos laborales que ahora estarán a cargo del Tribunal.</p>
<p>Chuc López mencionó que aplicar la nueva reforma laboral será un proceso que requerirá un mediano plazo, y aunque en Casa de Justicia se cuenta con algunas salas para comenzar con ello, hará falta crecer.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/tsje-sin-partida-presupuestal-para-reforma-laboral/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Ftsje-sin-partida-presupuestal-para-reforma-laboral%2F&amp;t=TSJE%2C+SIN+PARTIDA+PRESUPUESTAL+PARA+REFORMA+LABORAL"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Ftsje-sin-partida-presupuestal-para-reforma-laboral%2F&amp;text=TSJE%2C+SIN+PARTIDA+PRESUPUESTAL+PARA+REFORMA+LABORAL"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Ftsje-sin-partida-presupuestal-para-reforma-laboral%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Ftsje-sin-partida-presupuestal-para-reforma-laboral%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2019%2F11%2FWhatsApp-Image-2019-11-09-at-1.52.20-PM.jpeg&amp;description=TSJE%2C+SIN+PARTIDA+PRESUPUESTAL+PARA+REFORMA+LABORAL"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/jose-joel-responde-a-laura-zapata/" rel="next"><span class="img-wrp"><img width="349" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/jose-joel-987.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">JOSÉ JOEL RESPONDE A LAURA ZAPATA</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/incompleto-el-programa-sembrando-vida-magana/" rel="prev"><span class="img-wrp"><img width="295" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-09-at-1.52.55-PM.jpeg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">INCOMPLETO, EL PROGRAMA SEMBRANDO VIDA: MAGAÑA</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-424990 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/murio-el-hombre-marlboro/" title="MURIÓ EL “HOMBRE MARLBORO”">
				<img width="145" height="88" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/DLTIZZOTWJC4XJ4POCD5VRTIWU.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/murio-el-hombre-marlboro/" title="MURIÓ EL “HOMBRE MARLBORO”">MURIÓ EL “HOMBRE MARLBORO”</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-424987 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/operan-a-miley-cyrus-debera-estar-en-silencio-por-varias-semanas/" title="¡OPERAN A MILEY CYRUS! DEBERÁ ESTAR EN SILENCIO POR VARIAS SEMANAS">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/06/miley-cyrus-65435.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/operan-a-miley-cyrus-debera-estar-en-silencio-por-varias-semanas/" title="¡OPERAN A MILEY CYRUS! DEBERÁ ESTAR EN SILENCIO POR VARIAS SEMANAS">¡OPERAN A MILEY CYRUS! DEBERÁ ESTAR EN SILENCIO POR...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-424982 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-nacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/se-consultara-a-pueblos-indigenas-sobre-tren-maya-amlo/" title="SE CONSULTARÁ A PUEBLOS INDÍGENAS SOBRE TREN MAYA: AMLO">
				<img width="121" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/amlo-economia-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/se-consultara-a-pueblos-indigenas-sobre-tren-maya-amlo/" title="SE CONSULTARÁ A PUEBLOS INDÍGENAS SOBRE TREN MAYA: AMLO">SE CONSULTARÁ A PUEBLOS INDÍGENAS SOBRE TREN MAYA: AMLO</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-424975 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/en-campeche-no-se-ha-resuelto-problema-de-abigeato-arjona/" title="EN CAMPECHE NO SE HA RESUELTO PROBLEMA DE ABIGEATO: ARJONA">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/06/ganado-crece-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/en-campeche-no-se-ha-resuelto-problema-de-abigeato-arjona/" title="EN CAMPECHE NO SE HA RESUELTO PROBLEMA DE ABIGEATO: ARJONA">EN CAMPECHE NO SE HA RESUELTO PROBLEMA DE ABIGEATO:...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-424978 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/confia-sector-empresarialen-plan-estatal-de-desarrollo/" title="CONFÍA SECTOR EMPRESARIAL EN PLAN ESTATAL DE DESARROLLO">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/08/victor-del-rio-r-de-la-gala-54351.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/confia-sector-empresarialen-plan-estatal-de-desarrollo/" title="CONFÍA SECTOR EMPRESARIAL EN PLAN ESTATAL DE DESARROLLO">CONFÍA SECTOR EMPRESARIAL EN PLAN ESTATAL DE DESARROLLO</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-424972 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/municipios-requieren-actualizacion-de-plan-de-desarrollo-urbano-seplan/" title="MUNICIPIOS REQUIEREN ACTUALIZACIÓN DE PLAN DE DESARROLLO URBANO: SEPLAN">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/10/tirso-garcia-sandoval-76544-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/10/tirso-garcia-sandoval-76544-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/10/tirso-garcia-sandoval-76544-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="http://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/municipios-requieren-actualizacion-de-plan-de-desarrollo-urbano-seplan/" title="MUNICIPIOS REQUIEREN ACTUALIZACIÓN DE PLAN DE DESARROLLO URBANO: SEPLAN">MUNICIPIOS REQUIEREN ACTUALIZACIÓN DE PLAN DE...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/hoy-se-presentara-morat-en-campeche/" class="featured_image_sidebar" title="¡HOY SE PRESENTARÁ MORAT EN CAMPECHE!"><span class="vce-post-img"><img width="70" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/190913183714448_poster_cartM.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/hoy-se-presentara-morat-en-campeche/" title="¡HOY SE PRESENTARÁ MORAT EN CAMPECHE!" class="vce-post-link">¡HOY SE PRESENTARÁ MORAT EN CAMPECHE!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galilea-esta-de-luto-fallece-su-cunada/" class="featured_image_sidebar" title="GALILEA MONTIJO ESTÁ DE LUTO, FALLECE SU CUÑADA"><span class="vce-post-img"><img width="122" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/galilea-montijo-65456.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galilea-esta-de-luto-fallece-su-cunada/" title="GALILEA MONTIJO ESTÁ DE LUTO, FALLECE SU CUÑADA" class="vce-post-link">GALILEA MONTIJO ESTÁ DE LUTO, FALLECE SU...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/este-domingo-10-de-noviembre-llega-amlo-a-campeche/" class="featured_image_sidebar" title="ESTE DOMINGO 10 DE NOVIEMBRE LLEGA AMLO A CAMPECHE"><span class="vce-post-img"><img width="121" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/amlo-economia-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/este-domingo-10-de-noviembre-llega-amlo-a-campeche/" title="ESTE DOMINGO 10 DE NOVIEMBRE LLEGA AMLO A CAMPECHE" class="vce-post-link">ESTE DOMINGO 10 DE NOVIEMBRE LLEGA AMLO A...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/presentan-plan-estatal-de-desarrollo-2019-2021/" class="featured_image_sidebar" title="PRESENTAN PLAN ESTATAL DE DESARROLLO 2019-2021"><span class="vce-post-img"><img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-06-at-1.32.46-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/presentan-plan-estatal-de-desarrollo-2019-2021/" title="PRESENTAN PLAN ESTATAL DE DESARROLLO 2019-2021" class="vce-post-link">PRESENTAN PLAN ESTATAL DE DESARROLLO 2019...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/silvia-moguel-ortiz-nueva-fiscal-anticorrupcion/" class="featured_image_sidebar" title="SILVIA MOGUEL ORTIZ, NUEVA FISCAL ANTICORRUPCIÓN"><span class="vce-post-img"><img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-06-at-1.49.31-PM.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/silvia-moguel-ortiz-nueva-fiscal-anticorrupcion/" title="SILVIA MOGUEL ORTIZ, NUEVA FISCAL ANTICORRUPCIÓN" class="vce-post-link">SILVIA MOGUEL ORTIZ, NUEVA FISCAL...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/gata-evita-que-bebe-caiga-por-las-escaleras/" class="featured_image_sidebar" title="GATA EVITA QUE BEBÉ CAIGA POR LAS ESCALERAS"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/img_jgarriga_20191107-131107_imagenes_lv_terceros_captura_de_pantalla_2019-11-07_a_las_131042-kX0D-U4714416874514YH-992x558@LaVanguardia-Web.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/gata-evita-que-bebe-caiga-por-las-escaleras/" title="GATA EVITA QUE BEBÉ CAIGA POR LAS ESCALERAS" class="vce-post-link">GATA EVITA QUE BEBÉ CAIGA POR LAS ESCALERAS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/murio-el-hombre-marlboro/" class="featured_image_sidebar" title="MURIÓ EL “HOMBRE MARLBORO”"><span class="vce-post-img"><img width="145" height="88" src="http://www.campeche.com.mx/wp-content/uploads/2019/11/DLTIZZOTWJC4XJ4POCD5VRTIWU.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/murio-el-hombre-marlboro/" title="MURIÓ EL “HOMBRE MARLBORO”" class="vce-post-link">MURIÓ EL “HOMBRE MARLBORO”</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/operan-a-miley-cyrus-debera-estar-en-silencio-por-varias-semanas/" class="featured_image_sidebar" title="¡OPERAN A MILEY CYRUS! DEBERÁ ESTAR EN SILENCIO POR VARIAS SEMANAS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/06/miley-cyrus-65435.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/operan-a-miley-cyrus-debera-estar-en-silencio-por-varias-semanas/" title="¡OPERAN A MILEY CYRUS! DEBERÁ ESTAR EN SILENCIO POR VARIAS SEMANAS" class="vce-post-link">¡OPERAN A MILEY CYRUS! DEBERÁ ESTAR EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/se-consultara-a-pueblos-indigenas-sobre-tren-maya-amlo/" class="featured_image_sidebar" title="SE CONSULTARÁ A PUEBLOS INDÍGENAS SOBRE TREN MAYA: AMLO"><span class="vce-post-img"><img width="121" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/amlo-economia-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/se-consultara-a-pueblos-indigenas-sobre-tren-maya-amlo/" title="SE CONSULTARÁ A PUEBLOS INDÍGENAS SOBRE TREN MAYA: AMLO" class="vce-post-link">SE CONSULTARÁ A PUEBLOS INDÍGENAS SOBRE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/en-campeche-no-se-ha-resuelto-problema-de-abigeato-arjona/" class="featured_image_sidebar" title="EN CAMPECHE NO SE HA RESUELTO PROBLEMA DE ABIGEATO: ARJONA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/06/ganado-crece-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/en-campeche-no-se-ha-resuelto-problema-de-abigeato-arjona/" title="EN CAMPECHE NO SE HA RESUELTO PROBLEMA DE ABIGEATO: ARJONA" class="vce-post-link">EN CAMPECHE NO SE HA RESUELTO PROBLEMA DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/confia-sector-empresarialen-plan-estatal-de-desarrollo/" class="featured_image_sidebar" title="CONFÍA SECTOR EMPRESARIAL EN PLAN ESTATAL DE DESARROLLO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/08/victor-del-rio-r-de-la-gala-54351.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/confia-sector-empresarialen-plan-estatal-de-desarrollo/" title="CONFÍA SECTOR EMPRESARIAL EN PLAN ESTATAL DE DESARROLLO" class="vce-post-link">CONFÍA SECTOR EMPRESARIAL EN PLAN ESTATAL...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" class="featured_image_sidebar" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO" class="vce-post-link">PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" class="featured_image_sidebar" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY" class="vce-post-link">¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" class="featured_image_sidebar" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-160x107.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-412x276.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE" class="vce-post-link">ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=e07ac8e91352b4321884c59f6b2b8c6c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=e07ac8e91352b4321884c59f6b2b8c6c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7f0c381949", post_id : 424921 } ); } ); /* ]]> */</script>

</body>
</html>