<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Con más de medio centenar de peloteros, Piratas abrió campo de prácticas - Campeche.com.mx</title>
	<link rel="canonical" href="https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Con más de medio centenar de peloteros, Piratas abrió campo de prácticas - Campeche.com.mx" />
	<meta property="og:description" content="Con la participación de 53 peloteros entre los ya establecidos, los que buscan una oportunidad en el equipo de Liga Mexicana de Béisbol y novatos que llegaron a entrenar por primera vez, inició la Pretemporada 2021 de los Piratas de Campeche en el estadio “Nelson Barrera Romellón”, bajo el mando del timonel Francisco Campos Machado. [&hellip;]" />
	<meta property="og:url" content="https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2021-04-16T04:11:09+00:00" />
	<meta property="article:modified_time" content="2021-04-16T05:02:07+00:00" />
	<meta property="og:image" content="https://www.campeche.com.mx/wp-content/uploads/2021/04/abren_beisbol_16042.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="wichoeuan">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.campeche.com.mx/#website","url":"https://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/#primaryimage","inLanguage":"es-MX","url":"https://www.campeche.com.mx/wp-content/uploads/2021/04/abren_beisbol_16042.jpg","width":740,"height":480,"caption":"????????????????????????????????????"},{"@type":"WebPage","@id":"https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/#webpage","url":"https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/","name":"Con m\u00e1s de medio centenar de peloteros, Piratas abri\u00f3 campo de pr\u00e1cticas - Campeche.com.mx","isPartOf":{"@id":"https://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/#primaryimage"},"datePublished":"2021-04-16T04:11:09+00:00","dateModified":"2021-04-16T05:02:07+00:00","author":{"@id":"https://www.campeche.com.mx/#/schema/person/d389e4d3c1c06f0429d164ef369f6231"},"breadcrumb":{"@id":"https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.campeche.com.mx/","url":"http://www.campeche.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/","url":"https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/","name":"Con m\u00e1s de medio centenar de peloteros, Piratas abri\u00f3 campo de pr\u00e1cticas"}}]},{"@type":"Person","@id":"https://www.campeche.com.mx/#/schema/person/d389e4d3c1c06f0429d164ef369f6231","name":"wichoeuan","image":{"@type":"ImageObject","@id":"https://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/f4f65b1f4d8978f1a65d413b57f663f8?s=96&d=mm&r=g","caption":"wichoeuan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="https://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="https://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=97335f942a6fe155e1335f006e52da52"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=97335f942a6fe155e1335f006e52da52' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.campeche.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.campeche.com.mx/wp-json/wp/v2/posts/489846" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.campeche.com.mx/?p=489846' />
<link rel="alternate" type="application/json+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas%2F&#038;format=xml" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="https://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-489846 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="https://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-489846" class="vce-single post-489846 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacadas">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
			
			<h1 class="entry-title">Con más de medio centenar de peloteros, Piratas abrió campo de prácticas</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">54 min  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="740" height="480" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/abren_beisbol_16042.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/abren_beisbol_16042.jpg 740w, https://www.campeche.com.mx/wp-content/uploads/2021/04/abren_beisbol_16042-412x267.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2021/04/abren_beisbol_16042-160x104.jpg 160w" sizes="(max-width: 740px) 100vw, 740px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Con la participación de 53 peloteros entre los ya establecidos, los que buscan una oportunidad en el equipo de Liga Mexicana de Béisbol y novatos que llegaron a entrenar por primera vez, inició la Pretemporada 2021 de los Piratas de Campeche en el estadio “Nelson Barrera Romellón”, bajo el mando del timonel Francisco Campos Machado.</p>
<p>El equipo inició su preparación rumbo a la campaña que abrirá el viernes 21 de mayo cuando reciban en serie inaugural de tres juegos a los Leones de Yucatán.</p>
<p>Por la noche del miércoles se hicieron pruebas covid-19 a los jugadoes y cuerpo técnico y el jueves por la mañana se desinfectaron las instalaciones del estadio, como son la caseta y el gimnasio.</p>
<p>En la reunión de bienvenida estuvo el manager Pancho Campos acompañado del Gerente Gabriel Lozano Berrón y el staff técnico.</p>
<p>El mitin fue bastante prolongado ya que se hizo mucho énfasis en el cuidado del beisbolista y el protocolo que tendrán que cumplir. Miguel Arenas, trainner del equipo, Ricardo Figueroa, coach y que además fungirá como el “Oficial Covid” hablaron del tema.</p>
<p>&#8220;La pandemia no se ha ido, la tenemos señores y hay que cuidarnos. Vivimos momentos difíciles y los que estuvimos en el Pacífico fue algo que dejó muchas enseñanzas. El Covid mata gente así que hay que tenerle respeto, no provoquen un contagio&#8221;, exhortó el timonel Francisco Campos.</p>
<p>“En lo deportivo, el equipo tiene varias temporadas que no vamos a playoffs y por lo tanto mi reto es ir a la postemporada, estando ahí ya es otra cosa, todo puede suceder. En el 2004 no daban nada por nosotros al iniciar la temporada y terminamos siendo campeones&#8221;, recordó.</p>
<p>De igual manera Campos Machado les dijo a sus pupilos que den lo mejor de ellos para que tengan una buena temporada.</p>
<p>&#8220;Entrenen fuerte, no estamos de vacaciones, tenemos un equipo competitivo, crean en ustedes&#8221;, recalcó.</p>
<p>En buque está casi completo, solo faltan por llegar y lo estarán haciendo próximamente, el dominicano Olmo Rosario y el serpentinero sinaloense Romario Gil.</p>
<p>Entre los novatos campechanos que forman parte del equipo y que tienen su primera incursión en una práctica estuvieron: Martín Noh Bolívar, quien es serpentinero, y el jugador de cuadro David Chi. También estuvo el novel receptor José Villaseñor, quien el año pasado estuvo en la breve pretemporada que logró antes de la cancelación por el coronavirus.</p>
<p>El segundo día pretemporada será éste viernes 16 de abril por la mañana, desde las 8 a.m.</p>
<p>Los que entrenaron: Receptores: Sergio Burruel, Eduardo Santos, Francisco Williams, Marco Antonio Avena, Sergio Peña, Ramón Valenzuela, Hugo Díaz, José Villaseñor.</p>
<p>Jugadores de cuadro: Alex Valdez, Carlos Morales, Diego Madero, Jasson Atondo, Fernando Inzunza, Marco “Bucito” Guzmán Aguilar, Mario Iván Rosa, Daniel Chi, Martín Pérez Urrea.</p>
<p>Jardineros: Félix Pie, Jay Austin, Daniel Carbonell, José Lugo Armenta, Cristian Navarro.</p>
<p>Lanzadores: Manuel Flores, Daniel Flores, Edgar de la Rosa, Jaime Lugo, Irvin Machuca, Yair Lozoya, Francisco Haro, Antonio Garzón, Demetrio Gutiérrez, Jovany López, Adrián Sañudo, José Isidro Márquez, Jesús Castillo Ripalda, Benjamín Sandoval, Luis Castillo Chuc, Francisco Gómez, Eduardo Zazueta, José Isaías Moreno, Vicent Tarantola, Miguel López, Luis Enrique Pérez, Luis Ángel Verdugo, Kevin Barrios Gabriel Morales, Víctor Capellán, Abel Amaya, Rodolfo y Rafael Aguilar, Darvin Ara, César Yah, Martín Noh Bolívar.</p>
<p>Entrenaron seis de los siete extranjeros que cada equipo tiene derecho de contar en su róster de 30 peloteros: El dominicano primera base Alex Valdez, Félix Pie, también caribeño; el estadounidense Jay Austin, el cubano Daniel Carbonell, todos ellos jardineros. Los pitchers dominicanos, el abridor Edgar de la Rosa y el cerrador Víctor Capellán.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas%2F&amp;t=Con+m%C3%A1s+de+medio+centenar+de+peloteros%2C+Piratas+abri%C3%B3+campo+de+pr%C3%A1cticas"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas%2F&amp;text=Con+m%C3%A1s+de+medio+centenar+de+peloteros%2C+Piratas+abri%C3%B3+campo+de+pr%C3%A1cticas"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas%2F&amp;media=https%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2021%2F04%2Fabren_beisbol_16042.jpg&amp;description=Con+m%C3%A1s+de+medio+centenar+de+peloteros%2C+Piratas+abri%C3%B3+campo+de+pr%C3%A1cticas"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.campeche.com.mx/rayados-firma-su-pase-a-cuartos-de-final-de-liga-de-campeones-concacaf/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/rayadospanto_futbol-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Rayados firma su pase a cuartos de final de Liga de Campeones Concacaf</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.campeche.com.mx/por-covid-19-cancelan-clasificatorio-olimpico-de-boxeo-en-argentina/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/clasificatorio_boxeo_16041-375x195.jpeg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Por covid-19 cancelan clasificatorio olímpico de boxeo en Argentina</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-489839 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-nacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/llegan-987-mil-500-dosis-para-continuar-plan-nacional-de-vacunacion-contra-covid-19/" title="Llegan 987 mil 500 dosis para continuar Plan Nacional de Vacunación contra Covid-19">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/vacunas_098-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/vacunas_098-1-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/vacunas_098-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/llegan-987-mil-500-dosis-para-continuar-plan-nacional-de-vacunacion-contra-covid-19/" title="Llegan 987 mil 500 dosis para continuar Plan Nacional de Vacunación contra Covid-19">Llegan 987 mil 500 dosis para continuar Plan Nacional...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-489830 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-internacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/una-mujer-en-india-demando-al-principe-harry-por-no-querer-casarse-con-ella/" title="Una mujer en India demandó al príncipe Harry por no querer casarse con ella">
				<img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2018/10/harry-meghan-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/una-mujer-en-india-demando-al-principe-harry-por-no-querer-casarse-con-ella/" title="Una mujer en India demandó al príncipe Harry por no querer casarse con ella">Una mujer en India demandó al príncipe Harry por no...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-489809 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/empresarios-buscaran-reunirse-con-todos-los-candidatos/" title="Empresarios buscarán reunirse con todos los candidatos">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/victor_del_rio_987-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/victor_del_rio_987-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/victor_del_rio_987-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/empresarios-buscaran-reunirse-con-todos-los-candidatos/" title="Empresarios buscarán reunirse con todos los candidatos">Empresarios buscarán reunirse con todos los candidatos</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-489814 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/piden-ambulantes-que-se-abra-playa-bonita-para-mover-su-economia/" title="Piden ambulantes que se abra Playa Bonita para &#8220;mover su economía&#8221;">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/playa_bonita_098-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/playa_bonita_098-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/playa_bonita_098-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/piden-ambulantes-que-se-abra-playa-bonita-para-mover-su-economia/" title="Piden ambulantes que se abra Playa Bonita para &#8220;mover su economía&#8221;">Piden ambulantes que se abra Playa Bonita para...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-489805 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/fachadas-del-centro-historico-sin-mantenimiento-a-pesar-de-ser-patrimonio-de-la-humanidad/" title="Fachadas del Centro Histórico, sin mantenimiento a pesar de ser Patrimonio de la Humanidad">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/fachada_098-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/fachada_098-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/fachada_098-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/fachadas-del-centro-historico-sin-mantenimiento-a-pesar-de-ser-patrimonio-de-la-humanidad/" title="Fachadas del Centro Histórico, sin mantenimiento a pesar de ser Patrimonio de la Humanidad">Fachadas del Centro Histórico, sin mantenimiento a...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-489807 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/productos-marinos-que-se-expenden-en-la-costa-pueden-ser-de-procedencia-ilicita-senalan/" title="Productos marinos que se expenden en la costa pueden ser de procedencia ilícita, señalan">
				<img width="145" height="96" src="https://www.campeche.com.mx/wp-content/uploads/2020/05/camaron_098.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/productos-marinos-que-se-expenden-en-la-costa-pueden-ser-de-procedencia-ilicita-senalan/" title="Productos marinos que se expenden en la costa pueden ser de procedencia ilícita, señalan">Productos marinos que se expenden en la costa pueden...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/ultima-semana-de-abril-se-vacunara-a-poblacion-de-50-a-59-anos/" class="featured_image_sidebar" title="Última semana de abril se vacunará a población de 50 a 59 años"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/vacuna_adultos_765-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/vacuna_adultos_765-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/vacuna_adultos_765-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/ultima-semana-de-abril-se-vacunara-a-poblacion-de-50-a-59-anos/" title="Última semana de abril se vacunará a población de 50 a 59 años" class="vce-post-link">Última semana de abril se vacunará a...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/sultanes-abre-campo-de-entrenamientos-rumbo-a-temporada-2021-de-lmb/" class="featured_image_sidebar" title="Sultanes abre campo de entrenamientos rumbo a Temporada 2021 de LMB"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/sultan_beisbol_10044-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/sultan_beisbol_10044-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/sultan_beisbol_10044-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/sultanes-abre-campo-de-entrenamientos-rumbo-a-temporada-2021-de-lmb/" title="Sultanes abre campo de entrenamientos rumbo a Temporada 2021 de LMB" class="vce-post-link">Sultanes abre campo de entrenamientos rumbo...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/este-ano-17-ciclones-tropicales-se-formarian-en-el-atlantico/" class="featured_image_sidebar" title="Este año, 17 ciclones tropicales se formarían en el Atlántico"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/10/lluvias_malecon_654.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/este-ano-17-ciclones-tropicales-se-formarian-en-el-atlantico/" title="Este año, 17 ciclones tropicales se formarían en el Atlántico" class="vce-post-link">Este año, 17 ciclones tropicales se...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/layda-analiza-su-participacion-en-debate-pues-han-perdido-su-esencia/" class="featured_image_sidebar" title="Layda analiza su participación en debate pues han perdido su esencia"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/layda_sansores_876-2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/layda_sansores_876-2-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/layda_sansores_876-2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/layda-analiza-su-participacion-en-debate-pues-han-perdido-su-esencia/" title="Layda analiza su participación en debate pues han perdido su esencia" class="vce-post-link">Layda analiza su participación en debate...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/si-no-hay-incremento-en-casos-de-covid-19-se-reactivara-el-retorno-a-clases-en-el-resto-de-escuelas/" class="featured_image_sidebar" title="Si no hay incremento en casos de covid-19 se reactivará el retorno a clases en el resto de escuelas"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2017/09/inicia-clases-58988-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2017/09/inicia-clases-58988-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2017/09/inicia-clases-58988-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/si-no-hay-incremento-en-casos-de-covid-19-se-reactivara-el-retorno-a-clases-en-el-resto-de-escuelas/" title="Si no hay incremento en casos de covid-19 se reactivará el retorno a clases en el resto de escuelas" class="vce-post-link">Si no hay incremento en casos de covid-19...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/rayados-firma-su-pase-a-cuartos-de-final-de-liga-de-campeones-concacaf/" class="featured_image_sidebar" title="Rayados firma su pase a cuartos de final de Liga de Campeones Concacaf"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/rayadospanto_futbol-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/rayadospanto_futbol-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/rayadospanto_futbol-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/rayados-firma-su-pase-a-cuartos-de-final-de-liga-de-campeones-concacaf/" title="Rayados firma su pase a cuartos de final de Liga de Campeones Concacaf" class="vce-post-link">Rayados firma su pase a cuartos de final de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/" class="featured_image_sidebar" title="Con más de medio centenar de peloteros, Piratas abrió campo de prácticas"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/abren_beisbol_16042-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/abren_beisbol_16042-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/abren_beisbol_16042-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/con-mas-de-medio-centenar-de-peloteros-piratas-abrio-campo-de-practicas/" title="Con más de medio centenar de peloteros, Piratas abrió campo de prácticas" class="vce-post-link">Con más de medio centenar de peloteros...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/por-covid-19-cancelan-clasificatorio-olimpico-de-boxeo-en-argentina/" class="featured_image_sidebar" title="Por covid-19 cancelan clasificatorio olímpico de boxeo en Argentina"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/clasificatorio_boxeo_16041-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/clasificatorio_boxeo_16041-145x100.jpeg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/clasificatorio_boxeo_16041-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/por-covid-19-cancelan-clasificatorio-olimpico-de-boxeo-en-argentina/" title="Por covid-19 cancelan clasificatorio olímpico de boxeo en Argentina" class="vce-post-link">Por covid-19 cancelan clasificatorio...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/llegan-987-mil-500-dosis-para-continuar-plan-nacional-de-vacunacion-contra-covid-19/" class="featured_image_sidebar" title="Llegan 987 mil 500 dosis para continuar Plan Nacional de Vacunación contra Covid-19"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/vacunas_098-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/vacunas_098-1-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/vacunas_098-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/llegan-987-mil-500-dosis-para-continuar-plan-nacional-de-vacunacion-contra-covid-19/" title="Llegan 987 mil 500 dosis para continuar Plan Nacional de Vacunación contra Covid-19" class="vce-post-link">Llegan 987 mil 500 dosis para continuar...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/una-mujer-en-india-demando-al-principe-harry-por-no-querer-casarse-con-ella/" class="featured_image_sidebar" title="Una mujer en India demandó al príncipe Harry por no querer casarse con ella"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2018/10/harry-meghan-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/una-mujer-en-india-demando-al-principe-harry-por-no-querer-casarse-con-ella/" title="Una mujer en India demandó al príncipe Harry por no querer casarse con ella" class="vce-post-link">Una mujer en India demandó al príncipe...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/seduc-ya-entrego-kits-de-limpieza-a-137-escuelas-para-que-regresen-a-clases/" class="featured_image_sidebar" title="Seduc ya entregó kits de limpieza a 137 escuelas para que regresen a clases"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/09/robo_escuela_987.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/seduc-ya-entrego-kits-de-limpieza-a-137-escuelas-para-que-regresen-a-clases/" title="Seduc ya entregó kits de limpieza a 137 escuelas para que regresen a clases" class="vce-post-link">Seduc ya entregó kits de limpieza a 137...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/llegan-987-mil-500-dosis-para-continuar-plan-nacional-de-vacunacion-contra-covid-19/" class="featured_image_sidebar" title="Llegan 987 mil 500 dosis para continuar Plan Nacional de Vacunación contra Covid-19"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/vacunas_098-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/vacunas_098-1-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/vacunas_098-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/llegan-987-mil-500-dosis-para-continuar-plan-nacional-de-vacunacion-contra-covid-19/" title="Llegan 987 mil 500 dosis para continuar Plan Nacional de Vacunación contra Covid-19" class="vce-post-link">Llegan 987 mil 500 dosis para continuar Plan...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/diputados-aprueban-en-lo-general-y-en-lo-particular-reformas-a-la-ley-de-hidrocarburos/" class="featured_image_sidebar" title="Diputados aprueban en lo general y en lo particular, reformas a la Ley de Hidrocarburos"><span class="vce-post-img"><img width="145" height="82" src="https://www.campeche.com.mx/wp-content/uploads/2020/05/Reuters-Pemex-logo-e1496420931706-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/diputados-aprueban-en-lo-general-y-en-lo-particular-reformas-a-la-ley-de-hidrocarburos/" title="Diputados aprueban en lo general y en lo particular, reformas a la Ley de Hidrocarburos" class="vce-post-link">Diputados aprueban en lo general y en lo particular...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/ine-cometio-un-atentado-a-la-democracia-al-impedir-candidaturas-amlo/" class="featured_image_sidebar" title="INE cometió un atentado a la democracia al impedir candidaturas: AMLO"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/amlo_sola_765-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/amlo_sola_765-1-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/amlo_sola_765-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/ine-cometio-un-atentado-a-la-democracia-al-impedir-candidaturas-amlo/" title="INE cometió un atentado a la democracia al impedir candidaturas: AMLO" class="vce-post-link">INE cometió un atentado a la democracia al impedir...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/mario-delgado-ine-consumo-farsa-contra-salgado-vamos-a-impugnar/" class="featured_image_sidebar" title="Mario Delgado: INE consumó farsa contra Salgado, vamos a impugnar"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/mario_delgado_876-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/mario_delgado_876-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/mario_delgado_876-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/mario-delgado-ine-consumo-farsa-contra-salgado-vamos-a-impugnar/" title="Mario Delgado: INE consumó farsa contra Salgado, vamos a impugnar" class="vce-post-link">Mario Delgado: INE consumó farsa contra Salgado...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/confirma-ine-cancelacion-de-registro-de-candidaturas-de-salgado-macedonio/" class="featured_image_sidebar" title="Confirma INE cancelación de registro de candidaturas de Salgado Macedonio"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/ine_098-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/ine_098-1-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/ine_098-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/confirma-ine-cancelacion-de-registro-de-candidaturas-de-salgado-macedonio/" title="Confirma INE cancelación de registro de candidaturas de Salgado Macedonio" class="vce-post-link">Confirma INE cancelación de registro de candidaturas...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" class="featured_image_sidebar" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2012/11/nimesulida-prohibida-3453-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/prohiben-comercializacion-de-nimesulida-causa-graves-afectaciones-al-higado/" title="PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA GRAVES AFECTACIONES AL HÍGADO" class="vce-post-link">PROHIBEN COMERCIALIZACIÓN DE NIMESULIDA; CAUSA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" class="featured_image_sidebar" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY" class="vce-post-link">¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" class="featured_image_sidebar" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE"><span class="vce-post-img"><img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-160x107.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-412x276.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE" class="vce-post-link">ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="https://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "263b2cb144", post_id : 489846 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=97335f942a6fe155e1335f006e52da52' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=97335f942a6fe155e1335f006e52da52' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-03 13:46:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.campeche.com.mx/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1bacd0b97a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.campeche.com.mx/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='vce_custom-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1' id='vce_custom-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=97335f942a6fe155e1335f006e52da52' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=97335f942a6fe155e1335f006e52da52' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</script>
</body>
</html>
