<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Con miras al proceso electoral 2024, PVEM buscará recuperar su registro: Mayor Pech - Campeche.com.mx</title>
	<link rel="canonical" href="https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Con miras al proceso electoral 2024, PVEM buscará recuperar su registro: Mayor Pech - Campeche.com.mx" />
	<meta property="og:description" content="Luego de no lograr el porcentaje mínimo de votos para mantener su registro, el Partido Verde Ecologista de México (PVEM) tratará de recuperarlo y poder participar en el proceso electoral del 2024, dijo Jesica Mayor Pech, recién nombrada presidenta de ese instituto político. Admitió fue un retroceso no haber ocupado ninguna posición política, por lo [&hellip;]" />
	<meta property="og:url" content="https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2022-01-15T20:43:41+00:00" />
	<meta property="article:modified_time" content="2022-01-15T23:51:34+00:00" />
	<meta property="og:image" content="https://www.campeche.com.mx/wp-content/uploads/2022/01/jesica-mayor-pech-54234.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="alexarredondo">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.campeche.com.mx/#website","url":"https://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/#primaryimage","inLanguage":"es-MX","url":"https://www.campeche.com.mx/wp-content/uploads/2022/01/jesica-mayor-pech-54234.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/#webpage","url":"https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/","name":"Con miras al proceso electoral 2024, PVEM buscar\u00e1 recuperar su registro: Mayor Pech - Campeche.com.mx","isPartOf":{"@id":"https://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/#primaryimage"},"datePublished":"2022-01-15T20:43:41+00:00","dateModified":"2022-01-15T23:51:34+00:00","author":{"@id":"https://www.campeche.com.mx/#/schema/person/1cda31423259189566587e1901313752"},"breadcrumb":{"@id":"https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/"]}]},{"@type":"BreadcrumbList","@id":"https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.campeche.com.mx/","url":"https://www.campeche.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/","url":"https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/","name":"Con miras al proceso electoral 2024, PVEM buscar\u00e1 recuperar su registro: Mayor Pech"}}]},{"@type":"Person","@id":"https://www.campeche.com.mx/#/schema/person/1cda31423259189566587e1901313752","name":"alexarredondo","image":{"@type":"ImageObject","@id":"https://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/945d15e2f027b6d6468907c312bbdfb7?s=96&d=mm&r=g","caption":"alexarredondo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="https://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="https://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=d3c2cc47c720d56040df746497eeea0b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=d3c2cc47c720d56040df746497eeea0b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.campeche.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.campeche.com.mx/wp-json/wp/v2/posts/513503" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.campeche.com.mx/?p=513503' />
<link rel="alternate" type="application/json+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech%2F&#038;format=xml" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="https://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-513503 single-format-standard unknown vce-sid-right">
<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="https://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-513503" class="vce-single post-513503 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
			
			<h1 class="entry-title">Con miras al proceso electoral 2024, PVEM buscará recuperar su registro: Mayor Pech</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">10 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="600" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/jesica-mayor-pech-54234.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/jesica-mayor-pech-54234.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2022/01/jesica-mayor-pech-54234-412x309.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2022/01/jesica-mayor-pech-54234-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2022/01/jesica-mayor-pech-54234-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Luego de no lograr el porcentaje mínimo de votos para mantener su registro, el Partido Verde Ecologista de México (PVEM) tratará de recuperarlo y poder participar en el proceso electoral del 2024, dijo Jesica Mayor Pech, recién nombrada presidenta de ese instituto político.</p>
<p>Admitió fue un retroceso no haber ocupado ninguna posición política, por lo que ahora deben replantearse todos los trabajos y comentó en el último proceso de estructura de su militancia, solo tenían cinco mil militantes.</p>
<p>Dijo ese partido no es un “partido satélite”, y consideró el haberse aliado con otros institutos políticos “fue una manera de reforzar la política en el Estado”.</p>
<p>-El que participemos de pronto con otros partidos, suma a los trabajos y a la democracia –dijo- y que no fue para darse a conocer, y que lo que se pretendía era que la ciudadanía también confiara en ellos.</p>
<p>-Es pronto para hablar de coaliciones, dijo.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech%2F&amp;t=Con+miras+al+proceso+electoral+2024%2C+PVEM+buscar%C3%A1+recuperar+su+registro%3A+Mayor+Pech"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech%2F&amp;text=Con+miras+al+proceso+electoral+2024%2C+PVEM+buscar%C3%A1+recuperar+su+registro%3A+Mayor+Pech"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.campeche.com.mx%2Fcon-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech%2F&amp;media=https%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2022%2F01%2Fjesica-mayor-pech-54234.jpg&amp;description=Con+miras+al+proceso+electoral+2024%2C+PVEM+buscar%C3%A1+recuperar+su+registro%3A+Mayor+Pech"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.campeche.com.mx/congreso-democratico-de-ee-uu-suspendera-apoyo-economico-de-manutencion-a-familias-con-hijos-sin-mayoria-de-edad/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/Logo-CAMPEDOMEXCDMX-1-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Congreso de EU suspenderá apoyo económico a familias con hijos menores de edad</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.campeche.com.mx/retoman-la-estrategia-de-regalar-cubrebocas-para-prevenir-el-covid/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/gel-cubrebocas-54351-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Retoman la estrategia de regalar cubrebocas para prevenir el covid</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-513492 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/zonas-de-obra-del-tren-maya-libres-de-contagios-covid/" title="Zonas de obra del Tren Maya, libres de contagios covid">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/tren-maya-54325-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/tren-maya-54325-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/tren-maya-54325-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/zonas-de-obra-del-tren-maya-libres-de-contagios-covid/" title="Zonas de obra del Tren Maya, libres de contagios covid">Zonas de obra del Tren Maya, libres de contagios covid</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-513481 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/constructores-afiliados-a-la-cmic-cumplen-obligaciones-con-los-trabajadores-aseguran/" title="Constructores afiliados a la CMIC cumplen obligaciones con los trabajadores, aseguran">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/construccion-cumplen-54325-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/construccion-cumplen-54325-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/construccion-cumplen-54325-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/constructores-afiliados-a-la-cmic-cumplen-obligaciones-con-los-trabajadores-aseguran/" title="Constructores afiliados a la CMIC cumplen obligaciones con los trabajadores, aseguran">Constructores afiliados a la CMIC cumplen obligaciones...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-513466 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/aplican-examen-a-241-aspirantes-a-capacitadores-para-el-referendum-de-revocacion-de-mandato/" title="Aplican examen a 241 aspirantes a capacitadores para el referéndum de Revocación de Mandato">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/examen-capacitadores-54321-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/examen-capacitadores-54321-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/examen-capacitadores-54321-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/aplican-examen-a-241-aspirantes-a-capacitadores-para-el-referendum-de-revocacion-de-mandato/" title="Aplican examen a 241 aspirantes a capacitadores para el referéndum de Revocación de Mandato">Aplican examen a 241 aspirantes a capacitadores para...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-513473 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/docentes-haran-consulta-para-su-pliego-nacional-de-demandas-2022/" title="Docentes harán consulta para su pliego Nacional de demandas 2022">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/10/moises-mas-cab-43214-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/10/moises-mas-cab-43214-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/10/moises-mas-cab-43214-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/docentes-haran-consulta-para-su-pliego-nacional-de-demandas-2022/" title="Docentes harán consulta para su pliego Nacional de demandas 2022">Docentes harán consulta para su pliego Nacional de...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-513498 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/flota-camaronera-espera-apoyo-economico-del-gobierno-federal/" title="Flota camaronera espera apoyo económico del gobierno federal">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/barco-avituallamiento-43214-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/barco-avituallamiento-43214-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/barco-avituallamiento-43214-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/flota-camaronera-espera-apoyo-economico-del-gobierno-federal/" title="Flota camaronera espera apoyo económico del gobierno federal">Flota camaronera espera apoyo económico del gobierno...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-513468 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/llega-otro-crucero-a-campeche-con-turistas-que-recorreran-la-zona-arqueologica/" title="Llega otro crucero a Campeche con turistas que recorrerán la zona arqueológica">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/turistas-crucero-54321-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/turistas-crucero-54321-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/turistas-crucero-54321-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/llega-otro-crucero-a-campeche-con-turistas-que-recorreran-la-zona-arqueologica/" title="Llega otro crucero a Campeche con turistas que recorrerán la zona arqueológica">Llega otro crucero a Campeche con turistas que...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/por-portar-licencia-falsa-sujeto-es-detenido-en-lerma/" class="featured_image_sidebar" title="Por portar licencia falsa, sujeto es detenido en Lerma"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/lincencia-falsa-54324-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/lincencia-falsa-54324-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/lincencia-falsa-54324-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/por-portar-licencia-falsa-sujeto-es-detenido-en-lerma/" title="Por portar licencia falsa, sujeto es detenido en Lerma" class="vce-post-link">Por portar licencia falsa, sujeto es...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/emitiran-convocatoria-para-nueva-generacion-de-pep/" class="featured_image_sidebar" title="Emiten convocatoria para integrarse a la nueva generación de PEP"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/policia-estatal-54325-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/policia-estatal-54325-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/policia-estatal-54325-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/emitiran-convocatoria-para-nueva-generacion-de-pep/" title="Emiten convocatoria para integrarse a la nueva generación de PEP" class="vce-post-link">Emiten convocatoria para integrarse a la...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/el-compromiso-es-con-las-comunidades-y-los-mas-desprotegidos-layda-sansores/" class="featured_image_sidebar" title="El compromiso es con las comunidades y los más desprotegidos: Layda Sansores"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/gira-layda-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/gira-layda-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/gira-layda-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/el-compromiso-es-con-las-comunidades-y-los-mas-desprotegidos-layda-sansores/" title="El compromiso es con las comunidades y los más desprotegidos: Layda Sansores" class="vce-post-link">El compromiso es con las comunidades y los...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/cerrar-puertos-en-eu-tendra-efectos-negativos-para-la-flota-camaronera-de-campeche/" class="featured_image_sidebar" title="Cerrar puertos en EU tendrá efectos negativos para la flota camaronera de campeche"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2017/10/barcos-camaroneros-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/cerrar-puertos-en-eu-tendra-efectos-negativos-para-la-flota-camaronera-de-campeche/" title="Cerrar puertos en EU tendrá efectos negativos para la flota camaronera de campeche" class="vce-post-link">Cerrar puertos en EU tendrá efectos...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/realizaran-proyectos-en-zona-norte-y-sur-del-estado-por-tren-maya/" class="featured_image_sidebar" title="Realizarán proyectos en zona norte y sur del estado por Tren Maya"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/karina-graña-sandoval-54322-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/karina-graña-sandoval-54322-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/karina-graña-sandoval-54322-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/realizaran-proyectos-en-zona-norte-y-sur-del-estado-por-tren-maya/" title="Realizarán proyectos en zona norte y sur del estado por Tren Maya" class="vce-post-link">Realizarán proyectos en zona norte y sur...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/zonas-de-obra-del-tren-maya-libres-de-contagios-covid/" class="featured_image_sidebar" title="Zonas de obra del Tren Maya, libres de contagios covid"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/tren-maya-54325-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/tren-maya-54325-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/tren-maya-54325-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/zonas-de-obra-del-tren-maya-libres-de-contagios-covid/" title="Zonas de obra del Tren Maya, libres de contagios covid" class="vce-post-link">Zonas de obra del Tren Maya, libres de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/constructores-afiliados-a-la-cmic-cumplen-obligaciones-con-los-trabajadores-aseguran/" class="featured_image_sidebar" title="Constructores afiliados a la CMIC cumplen obligaciones con los trabajadores, aseguran"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/construccion-cumplen-54325-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/construccion-cumplen-54325-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/construccion-cumplen-54325-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/constructores-afiliados-a-la-cmic-cumplen-obligaciones-con-los-trabajadores-aseguran/" title="Constructores afiliados a la CMIC cumplen obligaciones con los trabajadores, aseguran" class="vce-post-link">Constructores afiliados a la CMIC cumplen...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/congreso-democratico-de-ee-uu-suspendera-apoyo-economico-de-manutencion-a-familias-con-hijos-sin-mayoria-de-edad/" class="featured_image_sidebar" title="Congreso de EU suspenderá apoyo económico a familias con hijos menores de edad"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/Logo-CAMPEDOMEXCDMX-1-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/Logo-CAMPEDOMEXCDMX-1-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/Logo-CAMPEDOMEXCDMX-1-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/congreso-democratico-de-ee-uu-suspendera-apoyo-economico-de-manutencion-a-familias-con-hijos-sin-mayoria-de-edad/" title="Congreso de EU suspenderá apoyo económico a familias con hijos menores de edad" class="vce-post-link">Congreso de EU suspenderá apoyo económico a...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/" class="featured_image_sidebar" title="Con miras al proceso electoral 2024, PVEM buscará recuperar su registro: Mayor Pech"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/jesica-mayor-pech-54234-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/jesica-mayor-pech-54234-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/jesica-mayor-pech-54234-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/con-miras-al-proceso-electoral-2024-pvem-buscara-recuperar-su-registro-mayor-pech/" title="Con miras al proceso electoral 2024, PVEM buscará recuperar su registro: Mayor Pech" class="vce-post-link">Con miras al proceso electoral 2024, PVEM...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/retoman-la-estrategia-de-regalar-cubrebocas-para-prevenir-el-covid/" class="featured_image_sidebar" title="Retoman la estrategia de regalar cubrebocas para prevenir el covid"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/gel-cubrebocas-54351-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/gel-cubrebocas-54351-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/gel-cubrebocas-54351-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/retoman-la-estrategia-de-regalar-cubrebocas-para-prevenir-el-covid/" title="Retoman la estrategia de regalar cubrebocas para prevenir el covid" class="vce-post-link">Retoman la estrategia de regalar cubrebocas...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/aplican-examen-a-241-aspirantes-a-capacitadores-para-el-referendum-de-revocacion-de-mandato/" class="featured_image_sidebar" title="Aplican examen a 241 aspirantes a capacitadores para el referéndum de Revocación de Mandato"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/examen-capacitadores-54321-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/examen-capacitadores-54321-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/examen-capacitadores-54321-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/aplican-examen-a-241-aspirantes-a-capacitadores-para-el-referendum-de-revocacion-de-mandato/" title="Aplican examen a 241 aspirantes a capacitadores para el referéndum de Revocación de Mandato" class="vce-post-link">Aplican examen a 241 aspirantes a...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/mas-de-5-mil-piezas-arqueologicas-ha-recuperado-mexico-con-amlo/" class="featured_image_sidebar" title="Más de 5 mil piezas arqueológicas ha recuperado México con AMLO"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-20-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-20-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-20-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/mas-de-5-mil-piezas-arqueologicas-ha-recuperado-mexico-con-amlo/" title="Más de 5 mil piezas arqueológicas ha recuperado México con AMLO" class="vce-post-link">Más de 5 mil piezas arqueológicas ha recuperado...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/registra-mexico-mas-de-44-mil-casos-nuevos-de-covid-19/" class="featured_image_sidebar" title="Registra México más de 44 mil casos nuevos de covid-19"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-19-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-19-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-19-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/registra-mexico-mas-de-44-mil-casos-nuevos-de-covid-19/" title="Registra México más de 44 mil casos nuevos de covid-19" class="vce-post-link">Registra México más de 44 mil casos nuevos de covid...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/descartan-desaceleracion-economica-por-variante-omicron/" class="featured_image_sidebar" title="Descartan desaceleración económica por variante ómicron"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-18-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-18-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-18-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/descartan-desaceleracion-economica-por-variante-omicron/" title="Descartan desaceleración económica por variante ómicron" class="vce-post-link">Descartan desaceleración económica por variante...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/anuncian-aumentos-en-la-canasta-basica/" class="featured_image_sidebar" title="Anuncian posibles aumentos en la canasta básica"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-17-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-17-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/01/cmpp-17-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/anuncian-aumentos-en-la-canasta-basica/" title="Anuncian posibles aumentos en la canasta básica" class="vce-post-link">Anuncian posibles aumentos en la canasta básica</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/a-causa-de-omicron-aicm-continua-cancelando-vuelos/" class="featured_image_sidebar" title="A causa de Ómicron, AICM continúa cancelando vuelos"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2019/03/aero-mexico-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/a-causa-de-omicron-aicm-continua-cancelando-vuelos/" title="A causa de Ómicron, AICM continúa cancelando vuelos" class="vce-post-link">A causa de Ómicron, AICM continúa cancelando vuelos</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/47-cosas-que-dicen-de-los-campechanos/" class="featured_image_sidebar" title="47 COSAS QUE DICEN DE LOS CAMPECHANOS"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2011/06/47.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2011/06/47.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2011/06/47-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2011/06/47-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/47-cosas-que-dicen-de-los-campechanos/" title="47 COSAS QUE DICEN DE LOS CAMPECHANOS" class="vce-post-link">47 COSAS QUE DICEN DE LOS CAMPECHANOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/" class="featured_image_sidebar" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES" class="vce-post-link">SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/los-20-modismos-mas-usados-en-campeche/" class="featured_image_sidebar" title="LOS 20 MODISMOS MÁS USADOS EN CAMPECHE"><span class="vce-post-img"></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/los-20-modismos-mas-usados-en-campeche/" title="LOS 20 MODISMOS MÁS USADOS EN CAMPECHE" class="vce-post-link">LOS 20 MODISMOS MÁS USADOS EN CAMPECHE</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="https://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "76f2570fef", post_id : 513503 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=d3c2cc47c720d56040df746497eeea0b' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=d3c2cc47c720d56040df746497eeea0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/url.min.js?ver=b2a17503b1ff42b789ce34b159a311cf' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-16 13:07:32+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/api-fetch.min.js?ver=25cbf3644d200bdc5cab50e7966b5b03' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.campeche.com.mx/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e7b49b37c0" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.campeche.com.mx/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='vce_custom-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1' id='vce_custom-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=d3c2cc47c720d56040df746497eeea0b' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=d3c2cc47c720d56040df746497eeea0b' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</script>
</body>
</html>
