<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>DECLARAN &quot;GRUPO TERRORISTA&quot; A LA ASOCIACIÓN DEL RIFLE EN SAN FRANCISCO - Campeche.com.mx</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.campeche.com.mx/declaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DECLARAN &quot;GRUPO TERRORISTA&quot; A LA ASOCIACIÓN DEL RIFLE EN SAN FRANCISCO - Campeche.com.mx" />
<meta property="og:description" content="La Junta de Supervisores de la ciudad de San Francisco (California) aprobó por unanimidad una resolución que declara a la Asociación Nacional del Rifle (NRA) como una organización de &#8220;terrorismo doméstico&#8221; y pidió a otros municipios a seguir su ejemplo. La medida aprobada la noche de este martes califica a la NRA como una organización &hellip;" />
<meta property="og:url" content="http://www.campeche.com.mx/declaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco/" />
<meta property="og:site_name" content="Campeche.com.mx" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2019-09-04T21:04:01+00:00" />
<meta property="article:modified_time" content="2019-09-04T23:22:30+00:00" />
<meta property="og:updated_time" content="2019-09-04T23:22:30+00:00" />
<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2019/09/rifles-eu-65432.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="591" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Junta de Supervisores de la ciudad de San Francisco (California) aprobó por unanimidad una resolución que declara a la Asociación Nacional del Rifle (NRA) como una organización de &#8220;terrorismo doméstico&#8221; y pidió a otros municipios a seguir su ejemplo. La medida aprobada la noche de este martes califica a la NRA como una organización [&hellip;]" />
<meta name="twitter:title" content="DECLARAN &quot;GRUPO TERRORISTA&quot; A LA ASOCIACIÓN DEL RIFLE EN SAN FRANCISCO - Campeche.com.mx" />
<meta name="twitter:image" content="http://www.campeche.com.mx/wp-content/uploads/2019/09/rifles-eu-65432.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","potentialAction":{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/declaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco/#primaryimage","url":"http://www.campeche.com.mx/wp-content/uploads/2019/09/rifles-eu-65432.png","width":800,"height":591},{"@type":"WebPage","@id":"http://www.campeche.com.mx/declaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco/#webpage","url":"http://www.campeche.com.mx/declaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco/","inLanguage":"es-MX","name":"DECLARAN &quot;GRUPO TERRORISTA&quot; A LA ASOCIACI\u00d3N DEL RIFLE EN SAN FRANCISCO - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.campeche.com.mx/declaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco/#primaryimage"},"datePublished":"2019-09-04T21:04:01+00:00","dateModified":"2019-09-04T23:22:30+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/d93fe20ffd2103eb4a33cb2a2fd252d9"}},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/d93fe20ffd2103eb4a33cb2a2fd252d9","name":"Ignacio Del Angel Pech","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#authorlogo","url":"http://0.gravatar.com/avatar/6527b5a11ba7602f1ca2822428e04e7e?s=96&d=mm&r=g","caption":"Ignacio Del Angel Pech"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=f0115cde6499195c19fd13845bf06d39"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=417142' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fdeclaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.campeche.com.mx/?wordfence_lh=1&hid=1055351314F44C5AA8D3D6872DA01E81');
</script><!-- <meta name="NextGEN" version="3.2.10" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=f0115cde6499195c19fd13845bf06d39' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=f0115cde6499195c19fd13845bf06d39' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-417142 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-417142" class="vce-single post-417142 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
			
			<h1 class="entry-title">DECLARAN &#8220;GRUPO TERRORISTA&#8221; A LA ASOCIACIÓN DEL RIFLE EN SAN FRANCISCO</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">5 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="591" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/rifles-eu-65432.png" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>La Junta de Supervisores de la ciudad de San Francisco (California) aprobó por unanimidad una resolución que declara a la Asociación Nacional del Rifle (NRA) como una organización de &#8220;terrorismo doméstico&#8221; y pidió a otros municipios a seguir su ejemplo.</p>
<p>La medida aprobada la noche de este martes califica a la NRA como una organización de &#8220;terrorismo doméstico&#8221; por incitar actos de violencia, desinformar y difundir propaganda sobre el uso de armas.</p>
<p>La votación se dio tres días después que un hombre matara a 7 personas en Odesa, en Texas, y cuando se cumplía un mes del tiroteo que dejó 22 muertos en un almacén en El Paso, en el mismo estado.</p>
<p>&#8220;Todos los países tienen personas violentas y odiosas, pero solo en Estados Unidos les damos acceso inmediato a armas de asalto y cargadores de gran capacidad gracias, en gran parte, a la influencia de la Asociación Nacional del Rifle&#8221;, dice la declaración.</p>
<p>En su cuenta de Twitter, la NRA respondió diciendo que la resolución era &#8220;un asalto imprudente contra una organización respetuosa de la ley, sus miembros y las libertades que todos defienden&#8221;.</p>
<p>En un comunicado enviado al canal de televisión KTVU, la asociación calificó la resolución como &#8220;un truco absurdo de la Junta de Supervisores en un esfuerzo por distraerse de los problemas reales que enfrenta San Francisco, como la falta de vivienda desenfrenada, y el abuso de drogas&#8221;, entre otros.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/declaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fdeclaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco%2F&amp;t=DECLARAN+%26%238220%3BGRUPO+TERRORISTA%26%238221%3B+A+LA+ASOCIACI%C3%93N+DEL+RIFLE+EN+SAN+FRANCISCO"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fdeclaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco%2F&amp;text=DECLARAN+%26%238220%3BGRUPO+TERRORISTA%26%238221%3B+A+LA+ASOCIACI%C3%93N+DEL+RIFLE+EN+SAN+FRANCISCO"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fdeclaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fdeclaran-grupo-terrorista-a-la-asociacion-del-rifle-en-san-francisco%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2019%2F09%2Frifles-eu-65432.png&amp;description=DECLARAN+%26%238220%3BGRUPO+TERRORISTA%26%238221%3B+A+LA+ASOCIACI%C3%93N+DEL+RIFLE+EN+SAN+FRANCISCO"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/ninos-separados-en-la-frontera-sufrieron-traumas-admite-gobierno-de-eu/" rel="next"><span class="img-wrp"><img width="260" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/ninos-separado-65252.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">NIÑOS SEPARADOS EN LA FRONTERA SUFRIERON TRAUMAS, ADMITE GOBIERNO DE EU</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/diputados-ya-analizan-situacion-del-transporte-publico/" rel="prev"><span class="img-wrp"><img width="260" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2019/01/ramon-mendez-lanz-64536.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">DIPUTADOS YA ANALIZAN SITUACIÓN DEL TRANSPORTE PÚBLICO</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-417155 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/aplicar-arancel-al-acero-de-mexico-y-china-determina-eu/" title="APLICAR ARANCEL AL ACERO DE MÉXICO Y CHINA, DETERMINA EU">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/06/acero-mexico-54322.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/aplicar-arancel-al-acero-de-mexico-y-china-determina-eu/" title="APLICAR ARANCEL AL ACERO DE MÉXICO Y CHINA, DETERMINA EU">APLICAR ARANCEL AL ACERO DE MÉXICO Y CHINA, DETERMINA...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-417136 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/nace-bebe-que-estuvo-cuatro-meses-en-el-vientre-de-su-madre-muerta/" title="¡NACE BEBÉ QUE ESTUVO CUATRO MESES EN EL VIENTRE DE SU MADRE MUERTA!">
				<img width="135" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/bebe-milagro-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/nace-bebe-que-estuvo-cuatro-meses-en-el-vientre-de-su-madre-muerta/" title="¡NACE BEBÉ QUE ESTUVO CUATRO MESES EN EL VIENTRE DE SU MADRE MUERTA!">¡NACE BEBÉ QUE ESTUVO CUATRO MESES EN EL VIENTRE DE SU...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-417020 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/adolescente-mata-a-toda-su-familia/" title="¡ADOLESCENTE MATA A TODA SU FAMILIA!">
				<img width="135" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/mata-familia-65543.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/adolescente-mata-a-toda-su-familia/" title="¡ADOLESCENTE MATA A TODA SU FAMILIA!">¡ADOLESCENTE MATA A TODA SU FAMILIA!</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-417016 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/joven-pierde-la-vista-por-alimentarse-de-papas-fritas/" title="JOVEN PIERDE LA VISTA POR ALIMENTARSE DE PAPAS FRITAS">
				<img width="136" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/papas-ciegas-64364.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/joven-pierde-la-vista-por-alimentarse-de-papas-fritas/" title="JOVEN PIERDE LA VISTA POR ALIMENTARSE DE PAPAS FRITAS">JOVEN PIERDE LA VISTA POR ALIMENTARSE DE PAPAS FRITAS</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-417013 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/walmart-ya-no-vendera-municiones-para-pistolas/" title="WALMART YA NO VENDERÁ MUNICIONES PARA PISTOLAS">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/10/armas-gente-54325-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/10/armas-gente-54325-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/10/armas-gente-54325-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/walmart-ya-no-vendera-municiones-para-pistolas/" title="WALMART YA NO VENDERÁ MUNICIONES PARA PISTOLAS">WALMART YA NO VENDERÁ MUNICIONES PARA PISTOLAS</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-417010 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/china-presenta-queja-ante-omc-por-aranceles-de-eu/" title="CHINA PRESENTA QUEJA ANTE OMC POR ARANCELES DE EU">
				<img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2018/12/china-eu-65436.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/china-presenta-queja-ante-omc-por-aranceles-de-eu/" title="CHINA PRESENTA QUEJA ANTE OMC POR ARANCELES DE EU">CHINA PRESENTA QUEJA ANTE OMC POR ARANCELES DE EU</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/se-registra-balacera-en-exhacienda-kala-sujeto-queria-asesinar-a-esposa/" class="featured_image_sidebar" title="SE REGISTRA BALACERA EN EXHACIENDA KALÁ, SUJETO QUERÍA ASESINAR A ESPOSA"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/balacera-kala-64322.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/se-registra-balacera-en-exhacienda-kala-sujeto-queria-asesinar-a-esposa/" title="SE REGISTRA BALACERA EN EXHACIENDA KALÁ, SUJETO QUERÍA ASESINAR A ESPOSA" class="vce-post-link">SE REGISTRA BALACERA EN EXHACIENDA KALÁ...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/mayte-carranco-deleita-con-sus-encantos/" class="featured_image_sidebar" title="MAYTE CARRANCO DELEITA CON SUS ENCANTOS"><span class="vce-post-img"><img width="120" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/mayte-carranco-65434.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/mayte-carranco-deleita-con-sus-encantos/" title="MAYTE CARRANCO DELEITA CON SUS ENCANTOS" class="vce-post-link">MAYTE CARRANCO DELEITA CON SUS ENCANTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/atiende-ieea-a-debiles-visuales-y-ciegos/" class="featured_image_sidebar" title="ATIENDE IEEA A DÉBILES VISUALES Y CIEGOS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/11/gilberto-brito-silva-64333-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/11/gilberto-brito-silva-64333-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/11/gilberto-brito-silva-64333-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/atiende-ieea-a-debiles-visuales-y-ciegos/" title="ATIENDE IEEA A DÉBILES VISUALES Y CIEGOS" class="vce-post-link">ATIENDE IEEA A DÉBILES VISUALES Y CIEGOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/salma-la-mejor-pagada-en-hollywood/" class="featured_image_sidebar" title="SALMA, LA MEJOR PAGADA EN HOLLYWOOD"><span class="vce-post-img"><img width="119" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/salma-pagada-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/salma-la-mejor-pagada-en-hollywood/" title="SALMA, LA MEJOR PAGADA EN HOLLYWOOD" class="vce-post-link">SALMA, LA MEJOR PAGADA EN HOLLYWOOD</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/belinda-termina-especulaciones-revela-quien-es-el-hombre-con-quien-viajo/" class="featured_image_sidebar" title="BELINDA TERMINA ESPECULACIONES, REVELA QUIÉN ES EL HOMBRE CON QUIEN VIAJÓ"><span class="vce-post-img"><img width="113" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/belinda-amor-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/belinda-termina-especulaciones-revela-quien-es-el-hombre-con-quien-viajo/" title="BELINDA TERMINA ESPECULACIONES, REVELA QUIÉN ES EL HOMBRE CON QUIEN VIAJÓ" class="vce-post-link">BELINDA TERMINA ESPECULACIONES, REVELA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/facebook-roba-datos-de-los-telefonos-android/" class="featured_image_sidebar" title="FACEBOOK ROBA DATOS DE LOS TELÉFONOS ANDROID"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/07/hackean-facebook-65343-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2017/07/hackean-facebook-65343-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2017/07/hackean-facebook-65343-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/facebook-roba-datos-de-los-telefonos-android/" title="FACEBOOK ROBA DATOS DE LOS TELÉFONOS ANDROID" class="vce-post-link">FACEBOOK ROBA DATOS DE LOS TELÉFONOS ANDROID</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/con-un-simple-sms-podrian-robar-todo-el-trafico-de-tu-movil/" class="featured_image_sidebar" title="CON UN SIMPLE SMS PODRÍAN ROBAR TODO EL TRÁFICO DE TU MÓVIL"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/08/hacker-buieno-64533-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/08/hacker-buieno-64533-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/08/hacker-buieno-64533-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/con-un-simple-sms-podrian-robar-todo-el-trafico-de-tu-movil/" title="CON UN SIMPLE SMS PODRÍAN ROBAR TODO EL TRÁFICO DE TU MÓVIL" class="vce-post-link">CON UN SIMPLE SMS PODRÍAN ROBAR TODO EL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/cuidado-depresion-ataca-principalmente-en-la-ciudad/" class="featured_image_sidebar" title="¡CUIDADO! DEPRESIÓN ATACA PRINCIPALMENTE EN LA CIUDAD"><span class="vce-post-img"><img width="129" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/depresion-joven-65436.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/cuidado-depresion-ataca-principalmente-en-la-ciudad/" title="¡CUIDADO! DEPRESIÓN ATACA PRINCIPALMENTE EN LA CIUDAD" class="vce-post-link">¡CUIDADO! DEPRESIÓN ATACA PRINCIPALMENTE EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/confirman-adiccion-prohibiran-cigarrillos-electronicos-en-michigan/" class="featured_image_sidebar" title="CONFIRMAN ADICCIÓN, PROHIBIRÁN CIGARRILLOS ELECTRÓNICOS EN MICHIGAN"><span class="vce-post-img"><img width="130" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/09/cigarrillo-electronico-64532.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/confirman-adiccion-prohibiran-cigarrillos-electronicos-en-michigan/" title="CONFIRMAN ADICCIÓN, PROHIBIRÁN CIGARRILLOS ELECTRÓNICOS EN MICHIGAN" class="vce-post-link">CONFIRMAN ADICCIÓN, PROHIBIRÁN CIGARRILLOS...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/por-recabar-datos-de-menores-multan-a-youtube-en-eu/" class="featured_image_sidebar" title="POR RECABAR DATOS DE MENORES, MULTAN A YOUTUBE EN EU"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/youtube-cobro-2345243.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/youtube-cobro-2345243.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/youtube-cobro-2345243-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/youtube-cobro-2345243-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/por-recabar-datos-de-menores-multan-a-youtube-en-eu/" title="POR RECABAR DATOS DE MENORES, MULTAN A YOUTUBE EN EU" class="vce-post-link">POR RECABAR DATOS DE MENORES, MULTAN A...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/listo-dispositivo-de-seguridad-para-el-grito/" class="featured_image_sidebar" title="¡LISTO DISPOSITIVO DE SEGURIDAD PARA EL GRITO!"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2016/09/ceremonia-grito-35422-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2016/09/ceremonia-grito-35422-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2016/09/ceremonia-grito-35422-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/listo-dispositivo-de-seguridad-para-el-grito/" title="¡LISTO DISPOSITIVO DE SEGURIDAD PARA EL GRITO!" class="vce-post-link">¡LISTO DISPOSITIVO DE SEGURIDAD PARA EL...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-5" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Columnas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" class="featured_image_sidebar" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/calaveritas-politicas-2014-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/calaveritas-politicos-vivos-y-politicos-muertos/" title="CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS" class="vce-post-link">CALAVERITAS: POLÍTICOS VIVOS Y POLÍTICOS MUERTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO."><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-008-el-beso-politico/" title="GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO." class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 008  EL BESO POLÍTICO.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/02/las-caras-del-poder-01-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-007/" title="GALERÍA: LAS CARAS DEL PODER – 007 ¿LA DESPENALIZACIÓN DE LA MARIGUANA?" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 007 ¿LA...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 006"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder-.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/01/las-caras-del-poder--412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-006/" title="GALERÍA: LAS CARAS DEL PODER – 006" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 006</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" class="featured_image_sidebar" title="GALERÍA: LAS CARAS DEL PODER – 005"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01.jpeg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-160x106.jpeg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/05/las-caras-del-poder-01-412x274.jpeg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-las-caras-del-poder-005/" title="GALERÍA: LAS CARAS DEL PODER – 005" class="vce-post-link">GALERÍA: LAS CARAS DEL PODER – 005</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/nacio-bebe-con-19-semanas-vivio-solo-unos-minutos/" class="featured_image_sidebar" title="NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/bebe-19-694243-412x275.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/nacio-bebe-con-19-semanas-vivio-solo-unos-minutos/" title="NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS" class="vce-post-link">NACIÓ BEBÉ CON 19 SEMANAS; VIVIÓ SÓLO UNOS MINUTOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/nuevas-revelaciones-a-cerca-de-la-muerte-de-pablo-escobar-descubrelas/" class="featured_image_sidebar" title="NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO ESCOBAR ¡DESCÚBRELAS!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/10/pablo-escobar-52882-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/nuevas-revelaciones-a-cerca-de-la-muerte-de-pablo-escobar-descubrelas/" title="NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO ESCOBAR ¡DESCÚBRELAS!" class="vce-post-link">NUEVAS REVELACIONES A CERCA DE LA MUERTE DE PABLO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/prohiben-en-china-el-maquillaje-en-estudiantes-de-preparatoria-y-mas/" class="featured_image_sidebar" title="PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE PREPARATORIA ¡Y MÁS!"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/japonesa-maquillaje-3784-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/prohiben-en-china-el-maquillaje-en-estudiantes-de-preparatoria-y-mas/" title="PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE PREPARATORIA ¡Y MÁS!" class="vce-post-link">PROHÍBEN EN CHINA EL MAQUILLAJE EN ESTUDIANTES DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/candidata-politica-de-argentina-aparece-en-fotos-sexys/" class="featured_image_sidebar" title="CANDIDATA POLÍTICA DE ARGENTINA APARECE EN FOTOS SEXYS"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/08/filtran-fotos-81221-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/08/filtran-fotos-81221-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/08/filtran-fotos-81221-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/candidata-politica-de-argentina-aparece-en-fotos-sexys/" title="CANDIDATA POLÍTICA DE ARGENTINA APARECE EN FOTOS SEXYS" class="vce-post-link">CANDIDATA POLÍTICA DE ARGENTINA APARECE EN FOTOS...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/otra-aparece-otra-barbie-humana-en-ucrania/" class="featured_image_sidebar" title="APARECE OTRA BARBIE HUMANA EN UCRANIA, ASEGURA SER &#8220;MÁS NATURAL&#8221;"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/barbie-Valeria-Lukyanova-ucrania-6282.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/barbie-Valeria-Lukyanova-ucrania-6282.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/barbie-Valeria-Lukyanova-ucrania-6282-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/barbie-Valeria-Lukyanova-ucrania-6282-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/otra-aparece-otra-barbie-humana-en-ucrania/" title="APARECE OTRA BARBIE HUMANA EN UCRANIA, ASEGURA SER &#8220;MÁS NATURAL&#8221;" class="vce-post-link">APARECE OTRA BARBIE HUMANA EN UCRANIA, ASEGURA SER...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video de la semana </h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/5Y5eLgpdMP8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=f0115cde6499195c19fd13845bf06d39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=f0115cde6499195c19fd13845bf06d39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "00244af971", post_id : 417142 } ); } ); /* ]]> */</script>

</body>
</html>