<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ariadne Díaz asegura no tener celos por las escenas de su esposo - Campeche.com.mx</title>
	<link rel="canonical" href="https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ariadne Díaz asegura no tener celos por las escenas de su esposo - Campeche.com.mx" />
	<meta property="og:description" content="Al estar Marcus Ornellas protagonizando la telenovela “Si nos dejan”, junto a Mayrín Villanueva, se le ha cuestionado a la actriz Ariadne Díaz si ha tenido celos de las escenas “subidas de tono” entre su esposo y la actriz.  Ariadne respondió sonriendo: “No, no soy celosa, no tengo razones para hacerlo. En algún momento sí [&hellip;]" />
	<meta property="og:url" content="https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2021-12-09T19:56:57+00:00" />
	<meta property="article:modified_time" content="2021-12-10T01:02:23+00:00" />
	<meta property="og:image" content="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-09T135525.696.png" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="788" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Joaquín Pérez Ynurreta">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.campeche.com.mx/#website","url":"https://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/#primaryimage","inLanguage":"es-MX","url":"https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-09T135525.696.png","width":940,"height":788},{"@type":"WebPage","@id":"https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/#webpage","url":"https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/","name":"Ariadne D\u00edaz asegura no tener celos por las escenas de su esposo - Campeche.com.mx","isPartOf":{"@id":"https://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/#primaryimage"},"datePublished":"2021-12-09T19:56:57+00:00","dateModified":"2021-12-10T01:02:23+00:00","author":{"@id":"https://www.campeche.com.mx/#/schema/person/8f2ce1fcbed4925be44e079e096a3e21"},"breadcrumb":{"@id":"https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.campeche.com.mx/","url":"https://www.campeche.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/","url":"https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/","name":"Ariadne D\u00edaz asegura no tener celos por las escenas de su esposo"}}]},{"@type":"Person","@id":"https://www.campeche.com.mx/#/schema/person/8f2ce1fcbed4925be44e079e096a3e21","name":"Joaqu\u00edn P\u00e9rez Ynurreta","image":{"@type":"ImageObject","@id":"https://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/bffe573680e62452eb0264bf4eb4f300?s=96&d=mm&r=g","caption":"Joaqu\u00edn P\u00e9rez Ynurreta"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="https://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="https://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=22f83b651277143f7046a7e2084238b2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=22f83b651277143f7046a7e2084238b2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.campeche.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.campeche.com.mx/wp-json/wp/v2/posts/511092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.campeche.com.mx/?p=511092' />
<link rel="alternate" type="application/json+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fariadne-diaz-asegura-no-tener-celos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fariadne-diaz-asegura-no-tener-celos%2F&#038;format=xml" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="https://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-511092 single-format-standard unknown vce-sid-right">
<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="https://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-511092" class="vce-single post-511092 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
			
			<h1 class="entry-title">Ariadne Díaz asegura no tener celos por las escenas de su esposo</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">6 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="679" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-09T135525.696-810x679.png" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-09T135525.696-810x679.png 810w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-09T135525.696-369x309.png 369w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-09T135525.696-800x671.png 800w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-09T135525.696-143x120.png 143w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-09T135525.696-768x644.png 768w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-09T135525.696.png 940w" sizes="(max-width: 810px) 100vw, 810px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p style="text-align: justify;"><span style="font-weight: 400;">Al estar </span><b>Marcus Ornellas</b><span style="font-weight: 400;"> protagonizando la telenovela </span><b>“Si nos dejan”</b><span style="font-weight: 400;">, junto a </span><b>Mayrín Villanueva</b><span style="font-weight: 400;">, se le ha cuestionado a la actriz </span><b>Ariadne Díaz</b><span style="font-weight: 400;"> si ha tenido celos de las escenas “subidas de tono” entre su esposo y la actriz. </span></p>
<p style="text-align: justify;"><b>Ariadne </b><span style="font-weight: 400;">respondió sonriendo: “No, no soy celosa, no tengo razones para hacerlo. En algún momento sí lo fui, cuando era más joven, más inmadura o cuando compartes tu vida y no te dan esa seguridad, pero yo creo que una de las cosas más bonitas que me dio Marcus fue esa confianza”. </span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¿Ariadne Díaz es celosa con Marcus Ornellas? La actriz habló sobre su relación y si es que hay planes de boda pronto&#8230; <a href="https://t.co/9uwSHsOa4x">https://t.co/9uwSHsOa4x</a><br />📹: Janet Mérida/ EL UNIVERSAL <a href="https://t.co/3ZMyJpN5JG">pic.twitter.com/3ZMyJpN5JG</a></p>
<p>&mdash; Univ_Espectaculos (@Univ_espect) <a href="https://twitter.com/Univ_espect/status/1468977605063974922?ref_src=twsrc%5Etfw">December 9, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Siente orgullo de ver a su prometido avanzar más en su carrera, y se siente agradecida de poder verlo desde sus inicios.</span></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="https://www.campeche.com.mx/ariadne-diaz-asegura-no-tener-celos/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.campeche.com.mx%2Fariadne-diaz-asegura-no-tener-celos%2F&amp;t=Ariadne+D%C3%ADaz+asegura+no+tener+celos+por+las+escenas+de+su+esposo"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.campeche.com.mx%2Fariadne-diaz-asegura-no-tener-celos%2F&amp;text=Ariadne+D%C3%ADaz+asegura+no+tener+celos+por+las+escenas+de+su+esposo"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.campeche.com.mx%2Fariadne-diaz-asegura-no-tener-celos%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.campeche.com.mx%2Fariadne-diaz-asegura-no-tener-celos%2F&amp;media=https%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2021%2F12%2FLogo-CAMPEDOMEXCDMX-2021-12-09T135525.696.png&amp;description=Ariadne+D%C3%ADaz+asegura+no+tener+celos+por+las+escenas+de+su+esposo"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.campeche.com.mx/es-poco-probable-que-las-vacunas-pierdan-su-eficacia-por-variante-omicron/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-12-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Es poco probable que las vacunas pierdan su eficacia por variante ómicron</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.campeche.com.mx/eu-nomino-a-marcelo-ebrard-como-persona-del-ano/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-11-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">EU nominó a Marcelo Ebrard como Persona del Año</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-510985 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/presunta-conspiracion-en-exatlon/" title="Presunta conspiración en la producción de Exatlón México">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-08T114026.946-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-08T114026.946-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-08T114026.946-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/presunta-conspiracion-en-exatlon/" title="Presunta conspiración en la producción de Exatlón México">Presunta conspiración en la producción de Exatlón...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-510958 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/carmen-salinas-tiene-un-cambio-en-su-estado-se-salud/" title="Carmen Salinas tiene un cambio en su estado de salud">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-98-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-98-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-98-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/carmen-salinas-tiene-un-cambio-en-su-estado-se-salud/" title="Carmen Salinas tiene un cambio en su estado de salud">Carmen Salinas tiene un cambio en su estado de salud</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-510853 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/el-actor-alfonso-herrera-ha-confirmado-su-divorcio/" title="El actor Alfonso Herrera ha confirmado su divorcio">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-71-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-71-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-71-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/el-actor-alfonso-herrera-ha-confirmado-su-divorcio/" title="El actor Alfonso Herrera ha confirmado su divorcio">El actor Alfonso Herrera ha confirmado su divorcio</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-510760 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/circulo-de-criticos-de-nueva-york-premio-a-lady-gaga/" title="Círculo de Críticos de Nueva York premió a Lady Gaga">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-58-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-58-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-58-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/circulo-de-criticos-de-nueva-york-premio-a-lady-gaga/" title="Círculo de Críticos de Nueva York premió a Lady Gaga">Círculo de Críticos de Nueva York premió a Lady Gaga</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-510735 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/miguel-bose-dice-que-la-pandemia-le-quito-su-carrera/" title="Miguel Bosé dice que la pandemia le quitó su carrera">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-54-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-54-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-54-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/miguel-bose-dice-que-la-pandemia-le-quito-su-carrera/" title="Miguel Bosé dice que la pandemia le quitó su carrera">Miguel Bosé dice que la pandemia le quitó su carrera</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-510515 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/premio-produ-donde-destaco-el-productor-mexicano-eugenio-derbez/" title="Premio PRODU, donde destacó el productor mexicano Eugenio Derbez">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-32-1-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-32-1-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-32-1-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/premio-produ-donde-destaco-el-productor-mexicano-eugenio-derbez/" title="Premio PRODU, donde destacó el productor mexicano Eugenio Derbez">Premio PRODU, donde destacó el productor mexicano...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/golpe-a-delincuencia-organizada-desmantelan-casa-donde-fabricaban-placas-para-automoviles-robados/" class="featured_image_sidebar" title="¡Golpe a delincuencia organizada! Desmantelan casa donde fabricaban placas para automóviles robados"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/placas-ilegales-54313-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/placas-ilegales-54313-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/placas-ilegales-54313-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/golpe-a-delincuencia-organizada-desmantelan-casa-donde-fabricaban-placas-para-automoviles-robados/" title="¡Golpe a delincuencia organizada! Desmantelan casa donde fabricaban placas para automóviles robados" class="vce-post-link">¡Golpe a delincuencia organizada...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/vientos-lluvias-y-tormentas-electricas-para-todo-el-territorio-mexicano/" class="featured_image_sidebar" title="Vientos, lluvias y tormentas eléctricas para todo el territorio mexicano"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-4-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-4-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-4-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/vientos-lluvias-y-tormentas-electricas-para-todo-el-territorio-mexicano/" title="Vientos, lluvias y tormentas eléctricas para todo el territorio mexicano" class="vce-post-link">Vientos, lluvias y tormentas eléctricas...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/alcaldes-morenistas-ratifican-su-compromiso-de-trabajar-con-honestidad/" class="featured_image_sidebar" title="Alcaldes morenistas ratifican su compromiso de trabajar con honestidad"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/e3d21d94-c6e3-4589-8862-ef08103fdd57-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/e3d21d94-c6e3-4589-8862-ef08103fdd57-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/e3d21d94-c6e3-4589-8862-ef08103fdd57-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/alcaldes-morenistas-ratifican-su-compromiso-de-trabajar-con-honestidad/" title="Alcaldes morenistas ratifican su compromiso de trabajar con honestidad" class="vce-post-link">Alcaldes morenistas ratifican su compromiso...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/presunta-conspiracion-en-exatlon/" class="featured_image_sidebar" title="Presunta conspiración en la producción de Exatlón México"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-08T114026.946-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-08T114026.946-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-2021-12-08T114026.946-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/presunta-conspiracion-en-exatlon/" title="Presunta conspiración en la producción de Exatlón México" class="vce-post-link">Presunta conspiración en la producción de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/este-lunes-arranca-jornada-de-vacunacion-de-menores-de-15-a-17-anos/" class="featured_image_sidebar" title="¡Este lunes arranca Jornada de Vacunación de menores de 15 a 17 años!"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/06/vacuna_098-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/06/vacuna_098-1-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/06/vacuna_098-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/este-lunes-arranca-jornada-de-vacunacion-de-menores-de-15-a-17-anos/" title="¡Este lunes arranca Jornada de Vacunación de menores de 15 a 17 años!" class="vce-post-link">¡Este lunes arranca Jornada de Vacunación...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/no-vamos-a-ser-omisos-en-la-corrupcion-albores-gonzalez-ante-caso-semabicc/" class="featured_image_sidebar" title="No vamos a ser omisos en la corrupción: Albores González ante caso Semabicc"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/maria-luisa-albores-gutierrez-43214-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/maria-luisa-albores-gutierrez-43214-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/maria-luisa-albores-gutierrez-43214-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/no-vamos-a-ser-omisos-en-la-corrupcion-albores-gonzalez-ante-caso-semabicc/" title="No vamos a ser omisos en la corrupción: Albores González ante caso Semabicc" class="vce-post-link">No vamos a ser omisos en la corrupción:...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/deuda-por-600-mdp-recibio-alcalde-de-carmen-falta-de-pago-al-imss-es-la-mas-preocupante/" class="featured_image_sidebar" title="Deuda por 600 mdp recibió alcalde de Carmen, falta de pago al IMSS es la más preocupante"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/pablo-gutierrez-lazarus-43211-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/pablo-gutierrez-lazarus-43211-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/pablo-gutierrez-lazarus-43211-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/deuda-por-600-mdp-recibio-alcalde-de-carmen-falta-de-pago-al-imss-es-la-mas-preocupante/" title="Deuda por 600 mdp recibió alcalde de Carmen, falta de pago al IMSS es la más preocupante" class="vce-post-link">Deuda por 600 mdp recibió alcalde de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/vacuna-de-refuerzo-ayudara-a-evitar-rebrotes-de-covid/" class="featured_image_sidebar" title="Vacuna de refuerzo ayudará a evitar rebrotes de covid"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/08/comercio-calle-76623-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/08/comercio-calle-76623-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/08/comercio-calle-76623-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/vacuna-de-refuerzo-ayudara-a-evitar-rebrotes-de-covid/" title="Vacuna de refuerzo ayudará a evitar rebrotes de covid" class="vce-post-link">Vacuna de refuerzo ayudará a evitar...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/secretaria-de-desarrollo-social-y-humano-estara-atendiendo-a-los-inmigrantes/" class="featured_image_sidebar" title="Secretaría de Desarrollo Social y Humano estará atendiendo a los inmigrantes"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/carlos-martinez-43214-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/carlos-martinez-43214-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/carlos-martinez-43214-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/secretaria-de-desarrollo-social-y-humano-estara-atendiendo-a-los-inmigrantes/" title="Secretaría de Desarrollo Social y Humano estará atendiendo a los inmigrantes" class="vce-post-link">Secretaría de Desarrollo Social y Humano...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/en-contraloria-caso-de-desvio-de-recursos-por-4-2-millones-de-pesos-en-la-semabicc/" class="featured_image_sidebar" title="En  contraloría caso de desvío de recursos por 4.2 millones de pesos en la Semabicc"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/layda-denuncia-54321-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/layda-denuncia-54321-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/layda-denuncia-54321-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/en-contraloria-caso-de-desvio-de-recursos-por-4-2-millones-de-pesos-en-la-semabicc/" title="En  contraloría caso de desvío de recursos por 4.2 millones de pesos en la Semabicc" class="vce-post-link">En contraloría caso de desvío de recursos...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/gobernadora-enviara-iniciativa-para-reformar-codigo-penal-federal-y-sancionar-la-tala-ilegal/" class="featured_image_sidebar" title="Gobernadora enviará iniciativa para reformar código penal federal y sancionar la tala ilegal"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2017/08/trafico-madera-54325-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2017/08/trafico-madera-54325-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2017/08/trafico-madera-54325-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/gobernadora-enviara-iniciativa-para-reformar-codigo-penal-federal-y-sancionar-la-tala-ilegal/" title="Gobernadora enviará iniciativa para reformar código penal federal y sancionar la tala ilegal" class="vce-post-link">Gobernadora enviará iniciativa para...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/eu-nomino-a-marcelo-ebrard-como-persona-del-ano/" class="featured_image_sidebar" title="EU nominó a Marcelo Ebrard como Persona del Año"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-11-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-11-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-11-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/eu-nomino-a-marcelo-ebrard-como-persona-del-ano/" title="EU nominó a Marcelo Ebrard como Persona del Año" class="vce-post-link">EU nominó a Marcelo Ebrard como Persona del Año</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/nayarit-es-un-estado-inseguro-amlo/" class="featured_image_sidebar" title="Combatiremos la inseguridad en Nayarit, se asignaron más elementos de la Guardia Nacional: AMLO"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-10-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-10-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-10-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/nayarit-es-un-estado-inseguro-amlo/" title="Combatiremos la inseguridad en Nayarit, se asignaron más elementos de la Guardia Nacional: AMLO" class="vce-post-link">Combatiremos la inseguridad en Nayarit, se asignaron...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/refuerzan-la-seguridad-en-nayarit-con-300-elementos-de-la-guardia-nacional/" class="featured_image_sidebar" title="Refuerzan la seguridad en Nayarit con 300 elementos de la Guardia Nacional"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-8-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-8-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-8-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/refuerzan-la-seguridad-en-nayarit-con-300-elementos-de-la-guardia-nacional/" title="Refuerzan la seguridad en Nayarit con 300 elementos de la Guardia Nacional" class="vce-post-link">Refuerzan la seguridad en Nayarit con 300 elementos...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/comienza-la-aplicacion-de-la-tercera-dosis-contra-covid-19-para-los-adultos-mayores-de-60/" class="featured_image_sidebar" title="Comienza la aplicación de la tercera dosis contra covid-19 para los adultos mayores de 60+"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-7-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-7-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/cmpp-7-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/comienza-la-aplicacion-de-la-tercera-dosis-contra-covid-19-para-los-adultos-mayores-de-60/" title="Comienza la aplicación de la tercera dosis contra covid-19 para los adultos mayores de 60+" class="vce-post-link">Comienza la aplicación de la tercera dosis contra...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/tragica-explosion-mas-de-20-heridos-por-almacen-de-polvora/" class="featured_image_sidebar" title="Trágica explosión: más de 20 heridos en almacén de pólvora"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-80-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-80-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2021/12/Logo-CAMPEDOMEXCDMX-80-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/tragica-explosion-mas-de-20-heridos-por-almacen-de-polvora/" title="Trágica explosión: más de 20 heridos en almacén de pólvora" class="vce-post-link">Trágica explosión: más de 20 heridos en almacén de...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" class="featured_image_sidebar" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY" class="vce-post-link">¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/filtran-fotos-de-jennifer-lawrence-desnuda/" class="featured_image_sidebar" title="FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/filtran-fotos-de-jennifer-lawrence-desnuda/" title="FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!" class="vce-post-link">FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/filtran-video-intimo-de-galilea-montijo/" class="featured_image_sidebar" title="Filtran video íntimo de Galilea Montijo"><span class="vce-post-img"><img width="131" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/01/galilea-montijo-65432.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/filtran-video-intimo-de-galilea-montijo/" title="Filtran video íntimo de Galilea Montijo" class="vce-post-link">Filtran video íntimo de Galilea Montijo</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/andres-puentes-publica-fotos-de-la-mama-de-tatiana-desnuda/" class="featured_image_sidebar" title="ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE TATIANA&#8230; DESNUDA"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/andres-puentes-publica-fotos-de-la-mama-de-tatiana-desnuda/" title="ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE TATIANA&#8230; DESNUDA" class="vce-post-link">ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/miley-cyrus-deja-sin-aliento-a-mas-de-uno-paseaba-en-hawai/" class="featured_image_sidebar" title="MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA EN HAWÁI"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/miley-cyrus-deja-sin-aliento-a-mas-de-uno-paseaba-en-hawai/" title="MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA EN HAWÁI" class="vce-post-link">MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="https://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d9855a43bd", post_id : 511092 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=22f83b651277143f7046a7e2084238b2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=22f83b651277143f7046a7e2084238b2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/url.min.js?ver=b2a17503b1ff42b789ce34b159a311cf' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-16 13:07:32+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/api-fetch.min.js?ver=25cbf3644d200bdc5cab50e7966b5b03' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.campeche.com.mx/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c6e82f8f6f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.campeche.com.mx/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='vce_custom-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1' id='vce_custom-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=22f83b651277143f7046a7e2084238b2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=22f83b651277143f7046a7e2084238b2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</script>
</body>
</html>
