<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Billie Eilish es recibida por Joe Biden tras visitar la Casa Blanca - Campeche.com.mx</title>
	<link rel="canonical" href="https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Billie Eilish es recibida por Joe Biden tras visitar la Casa Blanca - Campeche.com.mx" />
	<meta property="og:description" content="Joe Biden, presidente de los Estados Unidos, permitió el ingreso de la cantante de pop Billie Eilish y a su hermano a la Casa Blanca. Biden publicó una fotografía en su cuenta de Twitter, donde se encuentra abrazando a la artista, en la que ella, el presidente y su hermano portan mascarillas.  Incluso se presumió [&hellip;]" />
	<meta property="og:url" content="https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2022-02-10T14:41:10+00:00" />
	<meta property="og:image" content="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901.png" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="788" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Joaquín Pérez Ynurreta">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.campeche.com.mx/#website","url":"https://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/#primaryimage","inLanguage":"es-MX","url":"https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901.png","width":940,"height":788},{"@type":"WebPage","@id":"https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/#webpage","url":"https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/","name":"Billie Eilish es recibida por Joe Biden tras visitar la Casa Blanca - Campeche.com.mx","isPartOf":{"@id":"https://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/#primaryimage"},"datePublished":"2022-02-10T14:41:10+00:00","dateModified":"2022-02-10T14:41:10+00:00","author":{"@id":"https://www.campeche.com.mx/#/schema/person/8f2ce1fcbed4925be44e079e096a3e21"},"breadcrumb":{"@id":"https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/"]}]},{"@type":"BreadcrumbList","@id":"https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.campeche.com.mx/","url":"https://www.campeche.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/","url":"https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/","name":"Billie Eilish es recibida por Joe Biden tras visitar la Casa Blanca"}}]},{"@type":"Person","@id":"https://www.campeche.com.mx/#/schema/person/8f2ce1fcbed4925be44e079e096a3e21","name":"Joaqu\u00edn P\u00e9rez Ynurreta","image":{"@type":"ImageObject","@id":"https://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/bffe573680e62452eb0264bf4eb4f300?s=96&d=mm&r=g","caption":"Joaqu\u00edn P\u00e9rez Ynurreta"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="https://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="https://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=d3c2cc47c720d56040df746497eeea0b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=d3c2cc47c720d56040df746497eeea0b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.campeche.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.campeche.com.mx/wp-json/wp/v2/posts/515308" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.campeche.com.mx/?p=515308' />
<link rel="alternate" type="application/json+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fbillie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fbillie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca%2F&#038;format=xml" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="https://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-515308 single-format-standard unknown vce-sid-right">
<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="https://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-515308" class="vce-single post-515308 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-internacional">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
			
			<h1 class="entry-title">Billie Eilish es recibida por Joe Biden tras visitar la Casa Blanca</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">3 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="679" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901-810x679.png" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901-810x679.png 810w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901-369x309.png 369w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901-800x671.png 800w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901-143x120.png 143w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901-768x644.png 768w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901.png 940w" sizes="(max-width: 810px) 100vw, 810px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p><span style="font-weight: 400;">Joe Biden, presidente de los Estados Unidos, permitió el ingreso de la cantante de pop Billie Eilish y a su hermano a la Casa Blanca.</span></p>
<p><span style="font-weight: 400;">Biden publicó una fotografía en su cuenta de Twitter, donde se encuentra abrazando a la artista, en la que ella, el presidente y su hermano portan mascarillas. </span></p>
<p><span style="font-weight: 400;">Incluso se presumió que la cantante conoció a Commander, un pastor alemán que adoptó al presidente en diciembre. </span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">When I heard my friends <a href="https://twitter.com/billieeilish?ref_src=twsrc%5Etfw">@billieeilish</a> and <a href="https://twitter.com/finneas?ref_src=twsrc%5Etfw">@finneas</a> were in town for a show, I knew I had to invite them over to the White House. Great to see you and your family — and I’m glad you got to meet Commander. <a href="https://t.co/6glg618sil">pic.twitter.com/6glg618sil</a></p>
<p>&mdash; President Biden (@POTUS) <a href="https://twitter.com/POTUS/status/1491607687297122304?ref_src=twsrc%5Etfw">February 10, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.campeche.com.mx%2Fbillie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca%2F&amp;t=Billie+Eilish+es+recibida+por+Joe+Biden+tras+visitar+la+Casa+Blanca"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.campeche.com.mx%2Fbillie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca%2F&amp;text=Billie+Eilish+es+recibida+por+Joe+Biden+tras+visitar+la+Casa+Blanca"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.campeche.com.mx%2Fbillie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.campeche.com.mx%2Fbillie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca%2F&amp;media=https%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2022%2F02%2FLogo-CAMPEDOMEXCDMX-2022-02-10T084020.901.png&amp;description=Billie+Eilish+es+recibida+por+Joe+Biden+tras+visitar+la+Casa+Blanca"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.campeche.com.mx/automovilista-ebrio-causa-choque-en-carretera-a-merida/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T092707.012-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Automovilista ebrio causa choque en carretera a Mérida</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.campeche.com.mx/sindicatos-charros-se-acabaron-no-mas-sometimiento-al-trabajador-elisa-hernandez/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/elisa-hernandez-romero-375x195.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Sindicatos &#8220;charros&#8221; !se acabaron!, Martha Albores no lucrará con uniformes de trabajadores: Elisa Hernández</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-515235 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/estas-cintas-quedaron-fuera-de-los-oscar/" title="Estas cintas quedaron fuera de los Oscar, una de ellas es mexicana">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-09T144348.747-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-09T144348.747-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-09T144348.747-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/estas-cintas-quedaron-fuera-de-los-oscar/" title="Estas cintas quedaron fuera de los Oscar, una de ellas es mexicana">Estas cintas quedaron fuera de los Oscar, una de ellas...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-515227 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/eeuu-quita-regla-de-usar-cubrebocas-en-espacios-cerrados/" title="Estados Unidos quita regla de usar cubrebocas en espacios cerrados">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/cubreboca-eu-54325-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/cubreboca-eu-54325-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/cubreboca-eu-54325-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/eeuu-quita-regla-de-usar-cubrebocas-en-espacios-cerrados/" title="Estados Unidos quita regla de usar cubrebocas en espacios cerrados">Estados Unidos quita regla de usar cubrebocas en...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-515141 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/guillermo-del-toro-compite-a-mejor-pelicula/" title="Guillermo del Toro compite a Mejor Película en los 94a entrega de los Oscar">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-08T114001.192-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-08T114001.192-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-08T114001.192-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/espectaculos/" class="category-18">Espectáculos</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/guillermo-del-toro-compite-a-mejor-pelicula/" title="Guillermo del Toro compite a Mejor Película en los 94a entrega de los Oscar">Guillermo del Toro compite a Mejor Película en los 94a...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-515041 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/estados-unidos-registro-mas-de-900000-muertes-por-coronavirus-515041-2/" title="Estados Unidos registró más de 900,000 muertes por coronavirus">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-05T104747.088-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-05T104747.088-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-05T104747.088-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/estados-unidos-registro-mas-de-900000-muertes-por-coronavirus-515041-2/" title="Estados Unidos registró más de 900,000 muertes por coronavirus">Estados Unidos registró más de 900,000 muertes por...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-514969 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-nacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/embajador-de-estados-unidos-senala-deben-reformarse-algunas-leyes-en-mexico/" title="Embajador de Estados Unidos señala deben reformarse algunas leyes en México">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-6-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-6-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-6-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/embajador-de-estados-unidos-senala-deben-reformarse-algunas-leyes-en-mexico/" title="Embajador de Estados Unidos señala deben reformarse algunas leyes en México">Embajador de Estados Unidos señala deben reformarse...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-514962 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/amelie-nothomb-retrata-plasma-su-version-de-la-vida-del-mesias/" title="Amélie Nothomb retrata su propia versión de la vida del mesías">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-04T083601.569-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-04T083601.569-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-04T083601.569-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/internacional/" class="category-45">Internacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/amelie-nothomb-retrata-plasma-su-version-de-la-vida-del-mesias/" title="Amélie Nothomb retrata su propia versión de la vida del mesías">Amélie Nothomb retrata su propia versión de la vida...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/piojo-se-roba-la-atencion-en-uno-de-los-tutoriales-de-yeri-mua/" class="featured_image_sidebar" title="Piojo se roba la atención en uno de los tutoriales de Yeri MUA"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-05T130247.021-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-05T130247.021-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-05T130247.021-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/piojo-se-roba-la-atencion-en-uno-de-los-tutoriales-de-yeri-mua/" title="Piojo se roba la atención en uno de los tutoriales de Yeri MUA" class="vce-post-link">Piojo se roba la atención en uno de los...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/cae-imperio-de-corrupcion-de-la-lider-sindical-martha-albores/" class="featured_image_sidebar" title="Cae imperio de corrupción de la líder sindical Martha Albores"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2016/06/martha-albores-avendaño-65436-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2016/06/martha-albores-avendaño-65436-1-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2016/06/martha-albores-avendaño-65436-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/cae-imperio-de-corrupcion-de-la-lider-sindical-martha-albores/" title="Cae imperio de corrupción de la líder sindical Martha Albores" class="vce-post-link">Cae imperio de corrupción de la líder...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/frente-frio-provocara-descenso-de-temperatura-miercoles-y-jueves-advierten/" class="featured_image_sidebar" title="Frente frío provocará descenso de temperatura miércoles y jueves, advierten"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/frio-clima-54322-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/frio-clima-54322-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/frio-clima-54322-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/frente-frio-provocara-descenso-de-temperatura-miercoles-y-jueves-advierten/" title="Frente frío provocará descenso de temperatura miércoles y jueves, advierten" class="vce-post-link">Frente frío provocará descenso de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/hombre-decide-quitarse-la-vida/" class="featured_image_sidebar" title="Hombre decide quitarse la vida bajo los influjos del alcohol"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-05T091409.800-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-05T091409.800-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-05T091409.800-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/hombre-decide-quitarse-la-vida/" title="Hombre decide quitarse la vida bajo los influjos del alcohol" class="vce-post-link">Hombre decide quitarse la vida bajo los...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/taxistas-denunciaran-a-juez-por-encubrir-a-candelario-salomon/" class="featured_image_sidebar" title="Taxistas denunciarán a juez por encubrir a Candelario Salomón"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/taxis-protesta-54321-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/taxis-protesta-54321-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/taxis-protesta-54321-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/taxistas-denunciaran-a-juez-por-encubrir-a-candelario-salomon/" title="Taxistas denunciarán a juez por encubrir a Candelario Salomón" class="vce-post-link">Taxistas denunciarán a juez por encubrir a...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/automovilista-ebrio-causa-choque-en-carretera-a-merida/" class="featured_image_sidebar" title="Automovilista ebrio causa choque en carretera a Mérida"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T092707.012-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T092707.012-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T092707.012-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/automovilista-ebrio-causa-choque-en-carretera-a-merida/" title="Automovilista ebrio causa choque en carretera a Mérida" class="vce-post-link">Automovilista ebrio causa choque en...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/" class="featured_image_sidebar" title="Billie Eilish es recibida por Joe Biden tras visitar la Casa Blanca"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-10T084020.901-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/billie-eilish-es-recibida-por-joe-biden-tras-visitar-la-casa-blanca/" title="Billie Eilish es recibida por Joe Biden tras visitar la Casa Blanca" class="vce-post-link">Billie Eilish es recibida por Joe Biden...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/sindicatos-charros-se-acabaron-no-mas-sometimiento-al-trabajador-elisa-hernandez/" class="featured_image_sidebar" title="Sindicatos &#8220;charros&#8221; !se acabaron!, Martha Albores no lucrará con uniformes de trabajadores: Elisa Hernández"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/elisa-hernandez-romero-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/elisa-hernandez-romero-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/elisa-hernandez-romero-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/sindicatos-charros-se-acabaron-no-mas-sometimiento-al-trabajador-elisa-hernandez/" title="Sindicatos &#8220;charros&#8221; !se acabaron!, Martha Albores no lucrará con uniformes de trabajadores: Elisa Hernández" class="vce-post-link">Sindicatos &#8220;charros&#8221; !se...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/vinculadas-a-proceso-17-personas-por-actos-de-corrupcion/" class="featured_image_sidebar" title="Vinculadas a proceso 17 personas por actos de corrupción"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/silvia-moguel-ortiz-54321-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/silvia-moguel-ortiz-54321-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/silvia-moguel-ortiz-54321-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/vinculadas-a-proceso-17-personas-por-actos-de-corrupcion/" title="Vinculadas a proceso 17 personas por actos de corrupción" class="vce-post-link">Vinculadas a proceso 17 personas por actos...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/una-semana-o-un-mes-tramite-para-expulsar-de-moci-a-diputados-paul-arce/" class="featured_image_sidebar" title="Una semana o un mes, trámite para expulsar de MOCI a diputados: Paul Arce"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/paul-arce-ontiveros-54321-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/paul-arce-ontiveros-54321-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/paul-arce-ontiveros-54321-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/una-semana-o-un-mes-tramite-para-expulsar-de-moci-a-diputados-paul-arce/" title="Una semana o un mes, trámite para expulsar de MOCI a diputados: Paul Arce" class="vce-post-link">Una semana o un mes, trámite para expulsar...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/moci-no-ha-podido-demostrar-acusaciones-contra-diputados-gutierrez-morales/" class="featured_image_sidebar" title="MOCI no ha podido demostrar acusaciones contra diputados: Gutiérrez Morales"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/abigail-gutierrez-morales-56432-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/abigail-gutierrez-morales-56432-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/abigail-gutierrez-morales-56432-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/moci-no-ha-podido-demostrar-acusaciones-contra-diputados-gutierrez-morales/" title="MOCI no ha podido demostrar acusaciones contra diputados: Gutiérrez Morales" class="vce-post-link">MOCI no ha podido demostrar acusaciones...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/todos-somos-hugo-lopez-obrador/" class="featured_image_sidebar" title="&#8220;¡Todos somos Hugo!&#8221;: López Obrador"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-14-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-14-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-14-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/todos-somos-hugo-lopez-obrador/" title="&#8220;¡Todos somos Hugo!&#8221;: López Obrador" class="vce-post-link">&#8220;¡Todos somos Hugo!&#8221;: López Obrador</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/no-mas-acoso-laboral-en-servidores-publicos/" class="featured_image_sidebar" title="No más acoso laboral de servidores públicos"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-08T110731.431-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-08T110731.431-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/Logo-CAMPEDOMEXCDMX-2022-02-08T110731.431-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/no-mas-acoso-laboral-en-servidores-publicos/" title="No más acoso laboral de servidores públicos" class="vce-post-link">No más acoso laboral de servidores públicos</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/migrantes-son-abandonados-en-tapachula-en-un-campamento-improvisado/" class="featured_image_sidebar" title="Migrantes son abandonados en Tapachula en un campamento improvisado"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-11-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-11-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-11-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/migrantes-son-abandonados-en-tapachula-en-un-campamento-improvisado/" title="Migrantes son abandonados en Tapachula en un campamento improvisado" class="vce-post-link">Migrantes son abandonados en Tapachula en un...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/amlo-no-podra-informar-sobre-acciones-gubernamentales-por-veda-electoral/" class="featured_image_sidebar" title="AMLO no podrá informar sobre acciones gubernamentales, por veda electoral"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-10-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-10-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-10-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/amlo-no-podra-informar-sobre-acciones-gubernamentales-por-veda-electoral/" title="AMLO no podrá informar sobre acciones gubernamentales, por veda electoral" class="vce-post-link">AMLO no podrá informar sobre acciones...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/profeco-realiza-analisis-de-quesos-panela-y-advierte-sobre-las-marcas-falsas/" class="featured_image_sidebar" title="Profeco realiza análisis de quesos panela y advierte sobre las marcas falsas"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-9-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-9-145x100.png 145w, https://www.campeche.com.mx/wp-content/uploads/2022/02/cmpp-9-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/profeco-realiza-analisis-de-quesos-panela-y-advierte-sobre-las-marcas-falsas/" title="Profeco realiza análisis de quesos panela y advierte sobre las marcas falsas" class="vce-post-link">Profeco realiza análisis de quesos panela y advierte...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" class="featured_image_sidebar" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/09/jennette-mccurdy-4823-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/salen-mas-fotos-privadas-ahora-de-amber-heard-y-jennette-mccurdy/" title="¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y JENNETTE MCCURDY" class="vce-post-link">¡SALEN MÁS FOTOS PRIVADAS! AHORA DE AMBER HEARD Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/filtran-fotos-de-jennifer-lawrence-desnuda/" class="featured_image_sidebar" title="FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/08/jennifer-lawrence-2367-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/filtran-fotos-de-jennifer-lawrence-desnuda/" title="FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!" class="vce-post-link">FILTRAN FOTOS DE JENNIFER LAWRENCE&#8230; ¡DESNUDA!</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/filtran-video-intimo-de-galilea-montijo/" class="featured_image_sidebar" title="Filtran video íntimo de Galilea Montijo"><span class="vce-post-img"><img width="131" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/01/galilea-montijo-65432.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/filtran-video-intimo-de-galilea-montijo/" title="Filtran video íntimo de Galilea Montijo" class="vce-post-link">Filtran video íntimo de Galilea Montijo</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/andres-puentes-publica-fotos-de-la-mama-de-tatiana-desnuda/" class="featured_image_sidebar" title="ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE TATIANA&#8230; DESNUDA"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/01/diana-perla-chapa-33411-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/andres-puentes-publica-fotos-de-la-mama-de-tatiana-desnuda/" title="ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE TATIANA&#8230; DESNUDA" class="vce-post-link">ANDRÉS PUENTES PUBLICA FOTOS DE LA MAMÁ DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/miley-cyrus-deja-sin-aliento-a-mas-de-uno-paseaba-en-hawai/" class="featured_image_sidebar" title="MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA EN HAWÁI"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2015/01/toples-playero-87676-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/miley-cyrus-deja-sin-aliento-a-mas-de-uno-paseaba-en-hawai/" title="MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA EN HAWÁI" class="vce-post-link">MILEY CYRUS DEJA SIN ALIENTO A MÁS DE UNO, PASEABA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="https://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0f464c6f3f", post_id : 515308 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=d3c2cc47c720d56040df746497eeea0b' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=d3c2cc47c720d56040df746497eeea0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/url.min.js?ver=b2a17503b1ff42b789ce34b159a311cf' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-16 13:07:32+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/api-fetch.min.js?ver=25cbf3644d200bdc5cab50e7966b5b03' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.campeche.com.mx/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "033a6e8169" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.campeche.com.mx/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='vce_custom-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1' id='vce_custom-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=d3c2cc47c720d56040df746497eeea0b' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=d3c2cc47c720d56040df746497eeea0b' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</script>
</body>
</html>
