<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jardinero dominicano Rubén Sosa regresa con Tigres de Quintana Roo - Campeche.com.mx</title>
	<link rel="canonical" href="https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jardinero dominicano Rubén Sosa regresa con Tigres de Quintana Roo - Campeche.com.mx" />
	<meta property="og:description" content="El versátil jardinero Rubén Sosa, fue confirmado por la gerencia deportiva a cargo de Héctor Páez, de los Tigres de Quintana Roo, para encarar la temporada 2021 de la Liga Mexicana de Béisbol con la novena quintanarroense. El armado del equipo de bengala continúa y con ello, la incorporación de otro extranjero clave en los jardines [&hellip;]" />
	<meta property="og:url" content="https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2021-03-23T05:02:55+00:00" />
	<meta property="og:image" content="https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032.jpg" />
	<meta property="og:image:width" content="693" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="wichoeuan">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.campeche.com.mx/#website","url":"https://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/#primaryimage","inLanguage":"es-MX","url":"https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032.jpg","width":693,"height":480},{"@type":"WebPage","@id":"https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/#webpage","url":"https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/","name":"Jardinero dominicano Rub\u00e9n Sosa regresa con Tigres de Quintana Roo - Campeche.com.mx","isPartOf":{"@id":"https://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/#primaryimage"},"datePublished":"2021-03-23T05:02:55+00:00","dateModified":"2021-03-23T05:02:55+00:00","author":{"@id":"https://www.campeche.com.mx/#/schema/person/d389e4d3c1c06f0429d164ef369f6231"},"breadcrumb":{"@id":"https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.campeche.com.mx/","url":"http://www.campeche.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/","url":"https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/","name":"Jardinero dominicano Rub\u00e9n Sosa regresa con Tigres de Quintana Roo"}}]},{"@type":"Person","@id":"https://www.campeche.com.mx/#/schema/person/d389e4d3c1c06f0429d164ef369f6231","name":"wichoeuan","image":{"@type":"ImageObject","@id":"https://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/f4f65b1f4d8978f1a65d413b57f663f8?s=96&d=mm&r=g","caption":"wichoeuan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="https://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="https://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=0940ce75c3a49482d9639b895727644d"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=0940ce75c3a49482d9639b895727644d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.campeche.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.campeche.com.mx/wp-json/wp/v2/posts/487830" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.campeche.com.mx/?p=487830' />
<link rel="alternate" type="application/json+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fjardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fjardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo%2F&#038;format=xml" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="https://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-487830 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="https://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-487830" class="vce-single post-487830 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
			
			<h1 class="entry-title">Jardinero dominicano Rubén Sosa regresa con Tigres de Quintana Roo</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">4 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="693" height="480" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032.jpg 693w, https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032-412x285.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032-160x111.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032-145x100.jpg 145w" sizes="(max-width: 693px) 100vw, 693px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>El versátil jardinero Rubén Sosa, fue confirmado por la gerencia deportiva a cargo de Héctor Páez, de los Tigres de Quintana Roo, para encarar la temporada 2021 de la Liga Mexicana de Béisbol con la novena quintanarroense.</p>
<p>El armado del equipo de bengala continúa y con ello, la incorporación de otro extranjero clave en los jardines es un hecho, y quien además se ha convertido en uno de los ídolos de la afición felina, por su entrega y garra en el terreno de juego.</p>
<p>Rubén Darío Sosa, nacido en Santo Domingo, República Dominicana, se desempeña principalmente como jardinero, pesa 77 kilos y mide 1.70. En la caja de bateo se desenvuelve por ambos lados mientras que para lanzar ocupa el brazo derecho.</p>
<p>Sosa, quien llegara en el 2018 procedente de los Leones de Yucatán, ha vestido además las camisolas de Diablos Rojos y los extintos Vaqueros de Unión Laguna en el 2016.</p>
<p>Para su año de llegada, únicamente vio acción en 19 juegos en los que detonó 25 imparables de los cuales, 5 fueron dobles, dos triples y un cuadrangular para producir nueve carreras, llegando a un porcentaje de .347.</p>
<p>Para la campaña 2019 vio acción en 108 juegos, conectando 128 imparables, 23 dobles, un triple y siete bombazos de cuatro esquinas para producir 43 carreras y anotar 85.</p>
<p>Rubén Sosa llegará de nueva cuenta al cubil felino para aportar toda su velocidad y experiencia tanto en LMB como en la Liga de Béisbol Profesional de la República Dominicana, donde participa con los Toros del Este y con quienes ganó la Serie del Caribe en 2020.</p>
<p>La lista de extranjeros aumenta a cinco con la incorporación de Sosa, quien se une a los infielders DJ Peterson y Reynaldo Rodríguez, al lanzador Jared Wilson y al outfielder Nick Akins.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.campeche.com.mx%2Fjardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo%2F&amp;t=Jardinero+dominicano+Rub%C3%A9n+Sosa+regresa+con+Tigres+de+Quintana+Roo"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.campeche.com.mx%2Fjardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo%2F&amp;text=Jardinero+dominicano+Rub%C3%A9n+Sosa+regresa+con+Tigres+de+Quintana+Roo"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.campeche.com.mx%2Fjardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.campeche.com.mx%2Fjardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo%2F&amp;media=https%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2021%2F03%2Frubensosa_beisbol_23032.jpg&amp;description=Jardinero+dominicano+Rub%C3%A9n+Sosa+regresa+con+Tigres+de+Quintana+Roo"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.campeche.com.mx/sorteo-olimpico-de-futbol-se-efectuara-en-la-sede-de-la-fifa-en-zurich/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/sorteojo_futbol_23031-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Sorteo olímpico de fútbol se efectuará en la sede de la FIFA en Zurich</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.campeche.com.mx/seleccion-de-mexico-presume-nuevo-jersey-que-incluye-llamativo-color-rosa/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/jerseytri2_futbol-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Selección de México presume nuevo jersey que incluye llamativo color rosa</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-487786 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/marchistas-mexicanos-consiguen-marca-para-olimpicos-de-tokio-2020/" title="Marchistas mexicanos consiguen marca para Olímpicos de Tokio 2020">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/mexico_caminata_22036-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/mexico_caminata_22036-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/mexico_caminata_22036-412x286.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2021/03/mexico_caminata_22036-160x111.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2021/03/mexico_caminata_22036-380x260.jpg 380w, https://www.campeche.com.mx/wp-content/uploads/2021/03/mexico_caminata_22036.jpg 694w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/marchistas-mexicanos-consiguen-marca-para-olimpicos-de-tokio-2020/" title="Marchistas mexicanos consiguen marca para Olímpicos de Tokio 2020">Marchistas mexicanos consiguen marca para Olímpicos de...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-487783 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/tenemos-que-mantener-esta-inercia-ganadora-jaime-lozano/" title="Tenemos que mantener esta inercia ganadora: Jaime Lozano">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/jimmycosta_futbol_22035-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/jimmycosta_futbol_22035-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/jimmycosta_futbol_22035-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/tenemos-que-mantener-esta-inercia-ganadora-jaime-lozano/" title="Tenemos que mantener esta inercia ganadora: Jaime Lozano">Tenemos que mantener esta inercia ganadora: Jaime...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-487747 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/mexico-derrota-a-costa-rica-y-avanza-a-semifinal-del-torneo-preolimpico/" title="México derrota a Costa Rica y avanza a semifinal del Torneo Preolímpico">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/tricosta_futbol_22033-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/tricosta_futbol_22033-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/tricosta_futbol_22033-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/mexico-derrota-a-costa-rica-y-avanza-a-semifinal-del-torneo-preolimpico/" title="México derrota a Costa Rica y avanza a semifinal del Torneo Preolímpico">México derrota a Costa Rica y avanza a semifinal del...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-487742 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/desperto-el-campeon-leon-y-se-mete-a-zona-de-repechaje-de-liga-mx_-2-1/" title="Despertó el campeón León y se mete a zona de repechaje de Liga MX: 2-1">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/lafierasantos_futbol_23032-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/lafierasantos_futbol_23032-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/lafierasantos_futbol_23032-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/desperto-el-campeon-leon-y-se-mete-a-zona-de-repechaje-de-liga-mx_-2-1/" title="Despertó el campeón León y se mete a zona de repechaje de Liga MX: 2-1">Despertó el campeón León y se mete a zona de repechaje...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-487739 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/feria-de-goles-en-el-nemesio-diez-y-empate-entre-toluca-y-puebla/" title="Feria de goles en el “Nemesio Diez” y empate entre Toluca y Puebla">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/diablospue_futbol_23031-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/diablospue_futbol_23031-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/diablospue_futbol_23031-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/feria-de-goles-en-el-nemesio-diez-y-empate-entre-toluca-y-puebla/" title="Feria de goles en el “Nemesio Diez” y empate entre Toluca y Puebla">Feria de goles en el “Nemesio Diez” y empate entre...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-487731 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/real-madrid-sigue-a-la-caza-del-lider-de-la-liga-vence-a-celta-de-vigo-3-1/" title="Real Madrid sigue a la caza del líder de La Liga; vence a Celta de Vigo: 3-1">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/realcelta_futbol_20036-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/realcelta_futbol_20036-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/realcelta_futbol_20036-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/real-madrid-sigue-a-la-caza-del-lider-de-la-liga-vence-a-celta-de-vigo-3-1/" title="Real Madrid sigue a la caza del líder de La Liga; vence a Celta de Vigo: 3-1">Real Madrid sigue a la caza del líder de La Liga;...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/inai-ordeno-al-ayuntamiento-de-campeche-entregar-informacion-de-492-contratos/" class="featured_image_sidebar" title="INAI ordenó al Ayuntamiento de Campeche entregar información de 492 contratos pero este se niega a obedecer"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/ciudadano_pide_765-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/ciudadano_pide_765-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/ciudadano_pide_765-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/inai-ordeno-al-ayuntamiento-de-campeche-entregar-informacion-de-492-contratos/" title="INAI ordenó al Ayuntamiento de Campeche entregar información de 492 contratos pero este se niega a obedecer" class="vce-post-link">INAI ordenó al Ayuntamiento de Campeche...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/denuncia-sara-ferrer-que-fue-revictimizada-por-la-policia-de-campeche/" class="featured_image_sidebar" title="Denuncia Sara Ferrer que fue revictimizada por la Policía de Campeche"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/sara_ferrer_098-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/sara_ferrer_098-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/sara_ferrer_098-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/denuncia-sara-ferrer-que-fue-revictimizada-por-la-policia-de-campeche/" title="Denuncia Sara Ferrer que fue revictimizada por la Policía de Campeche" class="vce-post-link">Denuncia Sara Ferrer que fue revictimizada...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/alcalde-con-licencia-si-realizo-promocion-personalizada-tribunal-electoral/" class="featured_image_sidebar" title="Alcalde con licencia sí realizó promoción personalizada: Tribunal Electoral"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/sesion_tribunal_987-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/sesion_tribunal_987-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/sesion_tribunal_987-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/alcalde-con-licencia-si-realizo-promocion-personalizada-tribunal-electoral/" title="Alcalde con licencia sí realizó promoción personalizada: Tribunal Electoral" class="vce-post-link">Alcalde con licencia sí realizó promoción...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/la-ssp-se-equivoco-al-prestarse-un-juego-mediatico-y-exhibir-exhibir-video-de-morenista-cardena-vazquez/" class="featured_image_sidebar" title="La SSP se equivocó al prestarse a un juego mediático y exhibir video de morenista: Cardeña Vázquez"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2019/03/alfredo-cardeña-vazquez-54322.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/la-ssp-se-equivoco-al-prestarse-un-juego-mediatico-y-exhibir-exhibir-video-de-morenista-cardena-vazquez/" title="La SSP se equivocó al prestarse a un juego mediático y exhibir video de morenista: Cardeña Vázquez" class="vce-post-link">La SSP se equivocó al prestarse a un juego...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/continua-layda-sansores-arriba-en-las-encuestas/" class="featured_image_sidebar" title="Continúa Layda Sansores arriba en las encuestas"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/encuesta_098-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/encuesta_098-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/encuesta_098-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/continua-layda-sansores-arriba-en-las-encuestas/" title="Continúa Layda Sansores arriba en las encuestas" class="vce-post-link">Continúa Layda Sansores arriba en las...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/sorteo-olimpico-de-futbol-se-efectuara-en-la-sede-de-la-fifa-en-zurich/" class="featured_image_sidebar" title="Sorteo olímpico de fútbol se efectuará en la sede de la FIFA en Zurich"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/sorteojo_futbol_23031-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/sorteojo_futbol_23031-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/sorteojo_futbol_23031-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/sorteo-olimpico-de-futbol-se-efectuara-en-la-sede-de-la-fifa-en-zurich/" title="Sorteo olímpico de fútbol se efectuará en la sede de la FIFA en Zurich" class="vce-post-link">Sorteo olímpico de fútbol se efectuará en...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/" class="featured_image_sidebar" title="Jardinero dominicano Rubén Sosa regresa con Tigres de Quintana Roo"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032-412x285.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032-160x111.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032-380x260.jpg 380w, https://www.campeche.com.mx/wp-content/uploads/2021/03/rubensosa_beisbol_23032.jpg 693w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/jardinero-dominicano-ruben-sosa-regresa-con-tigres-de-quintana-roo/" title="Jardinero dominicano Rubén Sosa regresa con Tigres de Quintana Roo" class="vce-post-link">Jardinero dominicano Rubén Sosa regresa con...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/seleccion-de-mexico-presume-nuevo-jersey-que-incluye-llamativo-color-rosa/" class="featured_image_sidebar" title="Selección de México presume nuevo jersey que incluye llamativo color rosa"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/jerseytri2_futbol-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/jerseytri2_futbol-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/jerseytri2_futbol-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/seleccion-de-mexico-presume-nuevo-jersey-que-incluye-llamativo-color-rosa/" title="Selección de México presume nuevo jersey que incluye llamativo color rosa" class="vce-post-link">Selección de México presume nuevo jersey...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/inai-ordeno-al-ayuntamiento-de-campeche-entregar-informacion-de-492-contratos/" class="featured_image_sidebar" title="INAI ordenó al Ayuntamiento de Campeche entregar información de 492 contratos pero este se niega a obedecer"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/ciudadano_pide_765-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/ciudadano_pide_765-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/ciudadano_pide_765-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/inai-ordeno-al-ayuntamiento-de-campeche-entregar-informacion-de-492-contratos/" title="INAI ordenó al Ayuntamiento de Campeche entregar información de 492 contratos pero este se niega a obedecer" class="vce-post-link">INAI ordenó al Ayuntamiento de Campeche...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/continua-layda-sansores-arriba-en-las-encuestas/" class="featured_image_sidebar" title="Continúa Layda Sansores arriba en las encuestas"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/encuesta_098-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/encuesta_098-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/encuesta_098-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/continua-layda-sansores-arriba-en-las-encuestas/" title="Continúa Layda Sansores arriba en las encuestas" class="vce-post-link">Continúa Layda Sansores arriba en las...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/temperaturas-de-35-a-40-grados-centigrados-se-esperan-a-mediados-de-semana/" class="featured_image_sidebar" title="Temperaturas de 35 a 40 grados centígrados se esperan a mediados de semana"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/calor_876-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/calor_876-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/calor_876-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/temperaturas-de-35-a-40-grados-centigrados-se-esperan-a-mediados-de-semana/" title="Temperaturas de 35 a 40 grados centígrados se esperan a mediados de semana" class="vce-post-link">Temperaturas de 35 a 40 grados centígrados...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/red-ferroviaria-conectara-a-mexico-estados-unidos-y-canada/" class="featured_image_sidebar" title="Red ferroviaria conectará a México, Estados Unidos y Canadá"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2016/11/vias-tren-54352-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2016/11/vias-tren-54352-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2016/11/vias-tren-54352-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/red-ferroviaria-conectara-a-mexico-estados-unidos-y-canada/" title="Red ferroviaria conectará a México, Estados Unidos y Canadá" class="vce-post-link">Red ferroviaria conectará a México, Estados Unidos y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/profeco-investiga-alza-injustificada-al-precio-de-las-gasolinas/" class="featured_image_sidebar" title="Profeco investiga alza injustificada al precio de las gasolinas"><span class="vce-post-img"><img width="145" height="82" src="https://www.campeche.com.mx/wp-content/uploads/2020/04/Gasolina-gasolinera-combustible-640x360-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/profeco-investiga-alza-injustificada-al-precio-de-las-gasolinas/" title="Profeco investiga alza injustificada al precio de las gasolinas" class="vce-post-link">Profeco investiga alza injustificada al precio de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/ingresan-encapuchados-a-facultad-de-la-unam-y-causan-destrozos/" class="featured_image_sidebar" title="Ingresan encapuchados a facultad de la UNAM y causan destrozos"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2019/04/recorte-unam-65432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/ingresan-encapuchados-a-facultad-de-la-unam-y-causan-destrozos/" title="Ingresan encapuchados a facultad de la UNAM y causan destrozos" class="vce-post-link">Ingresan encapuchados a facultad de la UNAM y causan...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/febrero-con-menos-numero-de-victimas-de-homicidio-doloso-sspc/" class="featured_image_sidebar" title="Febrero, con menos número de víctimas de homicidio doloso: SSPC"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/04/pgr-homicidio-46581.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/04/pgr-homicidio-46581.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/04/pgr-homicidio-46581-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/04/pgr-homicidio-46581-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/febrero-con-menos-numero-de-victimas-de-homicidio-doloso-sspc/" title="Febrero, con menos número de víctimas de homicidio doloso: SSPC" class="vce-post-link">Febrero, con menos número de víctimas de homicidio...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/amlo-anuncia-incremento-en-pensiones-de-adultos-mayores-en-2024-recibiran-6-mil-pesos-bimestrales/" class="featured_image_sidebar" title="AMLO anuncia incremento en pensiones de adultos mayores: En 2024 recibirán 6 mil pesos bimestrales"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/03/amlo_9871-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/03/amlo_9871-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/03/amlo_9871-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/amlo-anuncia-incremento-en-pensiones-de-adultos-mayores-en-2024-recibiran-6-mil-pesos-bimestrales/" title="AMLO anuncia incremento en pensiones de adultos mayores: En 2024 recibirán 6 mil pesos bimestrales" class="vce-post-link">AMLO anuncia incremento en pensiones de adultos...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/revision-a-profesores-de-educacion-fisica-inicia-en-calkini/" class="featured_image_sidebar" title="REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN CALKINÍ"><span class="vce-post-img"><img width="128" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2019/08/salud-educacionfisica-56325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/revision-a-profesores-de-educacion-fisica-inicia-en-calkini/" title="REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN CALKINÍ" class="vce-post-link">REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/galeria-bellas-modelos-en-la-presentacion-de-canoneros-de-campeche/" class="featured_image_sidebar" title="GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE CAÑONEROS DE CAMPECHE"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/galeria-bellas-modelos-en-la-presentacion-de-canoneros-de-campeche/" title="GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE CAÑONEROS DE CAMPECHE" class="vce-post-link">GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/" class="featured_image_sidebar" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA"><span class="vce-post-img"><img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg 3872w, https://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-160x107.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-412x275.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-800x535.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA" class="vce-post-link">CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/polemica-por-uniforme-de-equipo-femenil-colombiano-de-ciclismo/" class="featured_image_sidebar" title="POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO DE CICLISMO"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/polemica-por-uniforme-de-equipo-femenil-colombiano-de-ciclismo/" title="POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO DE CICLISMO" class="vce-post-link">POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/" class="featured_image_sidebar" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES"><span class="vce-post-img"><img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-160x106.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES" class="vce-post-link">LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="https://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ffffcdc00c", post_id : 487830 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=0940ce75c3a49482d9639b895727644d' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=0940ce75c3a49482d9639b895727644d' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-03 13:46:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.campeche.com.mx/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e0081e7eb3" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.campeche.com.mx/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='vce_custom-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1' id='vce_custom-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=0940ce75c3a49482d9639b895727644d' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=0940ce75c3a49482d9639b895727644d' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</script>
</body>
</html>
