<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Precio de cigarros y refrescos aumentará a partir del primero de enero - Campeche.com.mx</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.campeche.com.mx/precio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Precio de cigarros y refrescos aumentará a partir del primero de enero - Campeche.com.mx" />
	<meta property="og:description" content="Desde el 1 de enero de 2021, la cuota del impuesto especial que pagan los cigarros, refrescos y gasolinas aumentará por la actualización por inflación. Este aumento será de aproximadamente 3.33 por ciento en promedio en el costo de dichos productos en relación a los precios vigentes hasta el 31 de diciembre de 2020. Lo [&hellip;]" />
	<meta property="og:url" content="https://www.campeche.com.mx/precio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2020-12-26T15:48:50+00:00" />
	<meta property="og:image" content="https://www.campeche.com.mx/wp-content/uploads/2014/10/refrescos-coca-cola-7733.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.campeche.com.mx/#website","url":"https://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.campeche.com.mx/precio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero/#primaryimage","inLanguage":"es-MX","url":"https://www.campeche.com.mx/wp-content/uploads/2014/10/refrescos-coca-cola-7733.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.campeche.com.mx/precio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero/#webpage","url":"https://www.campeche.com.mx/precio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero/","name":"Precio de cigarros y refrescos aumentar\u00e1 a partir del primero de enero - Campeche.com.mx","isPartOf":{"@id":"https://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.campeche.com.mx/precio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero/#primaryimage"},"datePublished":"2020-12-26T15:48:50+00:00","dateModified":"2020-12-26T15:48:50+00:00","author":{"@id":"https://www.campeche.com.mx/#/schema/person/15d72e034b4498e2cf698f321cd51f1e"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.campeche.com.mx/precio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero/"]}]},{"@type":["Person"],"@id":"https://www.campeche.com.mx/#/schema/person/15d72e034b4498e2cf698f321cd51f1e","name":"elsimartinez","image":{"@type":"ImageObject","@id":"https://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/65aaa3d42135cb32ed116dfa822f2327?s=96&d=mm&r=g","caption":"elsimartinez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="https://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="https://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=112ea7d2aac0968c514bb878095fdd0e"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='adminGeneral-css'  href='https://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/css/admin.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.campeche.com.mx/?p=480983' />
<link rel="alternate" type="application/json+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fprecio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="https://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
    window.ip = 'MTA3LjIzLjIxOC40';
    window.push_server = 'https://www.campeche.com.mx/send-stadistics';
    window.sitio_web = 'https://www.campeche.com.mx';
</script><!-- <meta name="NextGEN" version="3.3.6" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='https://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-480983 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="https://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-480983" class="vce-single post-480983 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
			
			<h1 class="entry-title">Precio de cigarros y refrescos aumentará a partir del primero de enero</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">6 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="800" height="600" src="https://www.campeche.com.mx/wp-content/uploads/2014/10/refrescos-coca-cola-7733.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/10/refrescos-coca-cola-7733.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/10/refrescos-coca-cola-7733-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/10/refrescos-coca-cola-7733-412x309.jpg 412w" sizes="(max-width: 800px) 100vw, 800px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Desde el 1 de enero de 2021, la cuota del impuesto especial que pagan los cigarros, refrescos y gasolinas aumentará por la actualización por inflación.</p>
<p>Este aumento será de aproximadamente 3.33 por ciento en promedio en el costo de dichos productos en relación a los precios vigentes hasta el 31 de diciembre de 2020.</p>
<p>Lo anterior, fue informado por la Secretaría de Hacienda y Crédito Público (SHCP) quien detalló la actualización de las cuotas al impuesto especial sobre producción y servicios (IEPS) para tabacos labrados, combustibles automotrices, bebidas saborizadas, combustibles fósiles y las cuotas aplicables a gasolinas y diésel que se destinan a las entidades federativas.</p>
<p>Este ajuste se realiza cada año, por lo que desde el 1 de enero entrará en vigor aplicando el factor de actualización correspondiente al período comprendido desde diciembre del penúltimo año hasta el mes de diciembre inmediato anterior.</p>
<p>El sustento legal de este procedimiento se encuentra en lo dispuesto por el artículo 17-A del Código Fiscal de la Federación.</p>
<p>La cuota del IEPS en los cigarros pasa de 0.4944 pesos a 0.5108 pesos por cigarro a partir del 1 de enero del 2021. En los refrescos y bebidas saborizadas, la cuota del IEPS será de 1.3036 pesos desde los 1.2616 pesos actualmente vigentes.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="https://www.campeche.com.mx/precio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.campeche.com.mx%2Fprecio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero%2F&amp;t=Precio+de+cigarros+y+refrescos+aumentar%C3%A1+a+partir+del+primero+de+enero"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.campeche.com.mx%2Fprecio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero%2F&amp;text=Precio+de+cigarros+y+refrescos+aumentar%C3%A1+a+partir+del+primero+de+enero"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.campeche.com.mx%2Fprecio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.campeche.com.mx%2Fprecio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero%2F&amp;media=https%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2014%2F10%2Frefrescos-coca-cola-7733.jpg&amp;description=Precio+de+cigarros+y+refrescos+aumentar%C3%A1+a+partir+del+primero+de+enero"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.campeche.com.mx/llego-a-mexico-el-segundo-lote-de-vacunas-contra-el-coronavirus/" rel="next"><span class="img-wrp"><img width="348" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2020/12/Captura-de-Pantalla-2020-12-26-a-las-9.11.00.png" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Llegó a México el segundo lote de vacunas contra el coronavirus</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.campeche.com.mx/ssa-se-aplicaron-2-mil-924-dosis-contra-covid-19-el-primer-dia-de-vacunacion/" rel="prev"><span class="img-wrp"><img width="316" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2020/08/vacuna-covid-19-coronavirus.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">SSA: Se aplicaron 2 mil 924 dosis contra covid-19 el primer día de vacunación</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-480987 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/cartel-de-sinaloa-repartio-juguetes-por-navidad-y-hasta-posada-hizo/" title="Cártel de Sinaloa repartió juguetes por Navidad y hasta posada hizo">
				<img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/08/juguetes-6089.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/08/juguetes-6089.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/08/juguetes-6089-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/08/juguetes-6089-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/cartel-de-sinaloa-repartio-juguetes-por-navidad-y-hasta-posada-hizo/" title="Cártel de Sinaloa repartió juguetes por Navidad y hasta posada hizo">Cártel de Sinaloa repartió juguetes por Navidad y...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-480912 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/presentan-coalicion-juntos-hacemos-historia-conformado-por-morena-pvem-y-pt/" title="Presentan coalición “Juntos Hacemos Historia” conformado por Morena, PVEM y PT">
				<img width="145" height="82" src="https://www.campeche.com.mx/wp-content/uploads/2020/12/coalicion_morena_654.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/presentan-coalicion-juntos-hacemos-historia-conformado-por-morena-pvem-y-pt/" title="Presentan coalición “Juntos Hacemos Historia” conformado por Morena, PVEM y PT">Presentan coalición “Juntos Hacemos Historia”...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-480907 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/denuncian-en-redes-que-familia-fox-explota-recursos-naturales-para-hacerse-mas-rica/" title="Denuncian en redes que familia Fox explota recursos naturales para hacerse más rica">
				<img width="129" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2019/09/vicente-fox-65462.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/denuncian-en-redes-que-familia-fox-explota-recursos-naturales-para-hacerse-mas-rica/" title="Denuncian en redes que familia Fox explota recursos naturales para hacerse más rica">Denuncian en redes que familia Fox explota recursos...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-480903 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/amlo-asegura-que-aun-no-se-ha-vacunado-contra-el-covid-conservadores-son-muy-mentirosos/" title="AMLO asegura que aún no se ha vacunado contra el covid. &#8220;Conservadores son muy mentirosos&#8221;">
				<img width="130" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/08/amlovacuna.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/amlo-asegura-que-aun-no-se-ha-vacunado-contra-el-covid-conservadores-son-muy-mentirosos/" title="AMLO asegura que aún no se ha vacunado contra el covid. &#8220;Conservadores son muy mentirosos&#8221;">AMLO asegura que aún no se ha vacunado contra el covid...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-480897 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/inicia-la-vacunacion-contra-el-covid-19-en-mexico-una-enfermera-la-primera-en-recibirla/" title="Inicia la vacunación contra el covid-19 en México: Una enfermera la primera en recibirla">
				<img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/12/vacuna_987.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/inicia-la-vacunacion-contra-el-covid-19-en-mexico-una-enfermera-la-primera-en-recibirla/" title="Inicia la vacunación contra el covid-19 en México: Una enfermera la primera en recibirla">Inicia la vacunación contra el covid-19 en México: Una...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-480893 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/recibe-ine-434-manifestaciones-de-diputaciones-en-busca-de-reeleccion/" title="INE: 434 diputados quieren reelegirse">
				<img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2020/10/ine_876-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/nacional/" class="category-27">Nacional</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/recibe-ine-434-manifestaciones-de-diputaciones-en-busca-de-reeleccion/" title="INE: 434 diputados quieren reelegirse">INE: 434 diputados quieren reelegirse</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/contralor-del-ayuntamiento-de-campeche-denuncia-represalias-su-honestidad-va-contra-los-intereses-de-eliseo/" class="featured_image_sidebar" title="Contralor del Ayuntamiento de Campeche denuncia represalias. Su honestidad va contra los intereses de Eliseo"><span class="vce-post-img"><img width="134" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/12/novelo_765.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/contralor-del-ayuntamiento-de-campeche-denuncia-represalias-su-honestidad-va-contra-los-intereses-de-eliseo/" title="Contralor del Ayuntamiento de Campeche denuncia represalias. Su honestidad va contra los intereses de Eliseo" class="vce-post-link">Contralor del Ayuntamiento de Campeche...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/se-cimbra-ayuntamiento-cesan-a-contralor-que-amenazo-con-denunciar-irregularidades-en-la-comuna/" class="featured_image_sidebar" title="¡Se cimbra Ayuntamiento! Cesan a contralor que amenazó con denunciar irregularidades en la comuna"><span class="vce-post-img"><img width="138" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/12/sesion_cabildo_876.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/se-cimbra-ayuntamiento-cesan-a-contralor-que-amenazo-con-denunciar-irregularidades-en-la-comuna/" title="¡Se cimbra Ayuntamiento! Cesan a contralor que amenazó con denunciar irregularidades en la comuna" class="vce-post-link">¡Se cimbra Ayuntamiento! Cesan a contralor...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/se-fortalece-el-proyecto-de-layda-layda-y-renato-estan-unidos/" class="featured_image_sidebar" title="¡Se fortalece el proyecto de Layda! Layda y Renato están unidos"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/12/layda_765.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/se-fortalece-el-proyecto-de-layda-layda-y-renato-estan-unidos/" title="¡Se fortalece el proyecto de Layda! Layda y Renato están unidos" class="vce-post-link">¡Se fortalece el proyecto de Layda! Layda y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/en-febrero-inicia-la-construccion-de-nueva-maquiladora-60-millones-de-pesos-la-inversion/" class="featured_image_sidebar" title="En febrero inicia la construcción de nueva maquiladora: 60 millones de pesos la inversión"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2017/04/maquila-invierte-16563-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2017/04/maquila-invierte-16563-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2017/04/maquila-invierte-16563-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/en-febrero-inicia-la-construccion-de-nueva-maquiladora-60-millones-de-pesos-la-inversion/" title="En febrero inicia la construcción de nueva maquiladora: 60 millones de pesos la inversión" class="vce-post-link">En febrero inicia la construcción de nueva...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/gabriel-soto-tras-filtracion-de-video-intimo-se-violo-mi-intimidad/" class="featured_image_sidebar" title="Gabriel Soto tras filtración de video íntimo: “Se violó mi intimidad”"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2017/11/gabriel-soto-69943.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/gabriel-soto-tras-filtracion-de-video-intimo-se-violo-mi-intimidad/" title="Gabriel Soto tras filtración de video íntimo: “Se violó mi intimidad”" class="vce-post-link">Gabriel Soto tras filtración de video...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/andres-iniestra-se-va-de-pumas-y-llega-a-la-frontera-con-bravos-de-cd-juarez/" class="featured_image_sidebar" title="Andrés Iniestra se va de Pumas y llega a la frontera con Bravos de Cd. Juárez"><span class="vce-post-img"><img width="145" height="77" src="https://www.campeche.com.mx/wp-content/uploads/2020/12/iniestra_futbol_26122.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/andres-iniestra-se-va-de-pumas-y-llega-a-la-frontera-con-bravos-de-cd-juarez/" title="Andrés Iniestra se va de Pumas y llega a la frontera con Bravos de Cd. Juárez" class="vce-post-link">Andrés Iniestra se va de Pumas y llega a la...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/imss-llama-a-patrones-reducir-los-riesgos-por-covid-19/" class="featured_image_sidebar" title="IMSS llama a patrones reducir los riesgos por covid-19"><span class="vce-post-img"><img width="145" height="91" src="https://www.campeche.com.mx/wp-content/uploads/2020/06/imss.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/imss-llama-a-patrones-reducir-los-riesgos-por-covid-19/" title="IMSS llama a patrones reducir los riesgos por covid-19" class="vce-post-link">IMSS llama a patrones reducir los riesgos...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/dan-duro-golpe-al-narco-en-guanajuato-capturaron-a-ocho-sicarios-y-ademas-incautaron-droga-y-armas/" class="featured_image_sidebar" title="Dan duro golpe al narco en Guanajuato: capturaron a ocho sicarios y además incautaron droga y armas"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2018/05/hallan-droga-54633.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/dan-duro-golpe-al-narco-en-guanajuato-capturaron-a-ocho-sicarios-y-ademas-incautaron-droga-y-armas/" title="Dan duro golpe al narco en Guanajuato: capturaron a ocho sicarios y además incautaron droga y armas" class="vce-post-link">Dan duro golpe al narco en Guanajuato:...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/detectan-en-espana-cuatro-casos-de-la-variante-britanica-del-coronavirus/" class="featured_image_sidebar" title="Detectan en España cuatro casos de la variante británica del coronavirus"><span class="vce-post-img"><img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2020/06/hypatia-h_57644834bf575ffd83e2830e748aad1c-h_47c68fd2099a8145cea8c1b80d86ad3f.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/detectan-en-espana-cuatro-casos-de-la-variante-britanica-del-coronavirus/" title="Detectan en España cuatro casos de la variante británica del coronavirus" class="vce-post-link">Detectan en España cuatro casos de la...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/rusia-aprueba-vacuna-sputnik-v-para-personas-mayores-de-60-anos/" class="featured_image_sidebar" title="Rusia aprueba vacuna Sputnik V para personas mayores de 60 años"><span class="vce-post-img"><img width="132" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/08/vacuna-coronavirus-rusa-65431.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/rusia-aprueba-vacuna-sputnik-v-para-personas-mayores-de-60-anos/" title="Rusia aprueba vacuna Sputnik V para personas mayores de 60 años" class="vce-post-link">Rusia aprueba vacuna Sputnik V para...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/camila-cabello-da-gracias-a-santa-por-su-romance-con-shawn-mendes/" class="featured_image_sidebar" title="Camila Cabello da gracias a “Santa” por su romance con Shawn Mendes"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/12/camila_cabello_765.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/camila-cabello-da-gracias-a-santa-por-su-romance-con-shawn-mendes/" title="Camila Cabello da gracias a “Santa” por su romance con Shawn Mendes" class="vce-post-link">Camila Cabello da gracias a “Santa” por su...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/llego-a-mexico-el-segundo-lote-de-vacunas-contra-el-coronavirus/" class="featured_image_sidebar" title="Llegó a México el segundo lote de vacunas contra el coronavirus"><span class="vce-post-img"><img width="145" height="81" src="https://www.campeche.com.mx/wp-content/uploads/2020/12/Captura-de-Pantalla-2020-12-26-a-las-9.11.00.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/llego-a-mexico-el-segundo-lote-de-vacunas-contra-el-coronavirus/" title="Llegó a México el segundo lote de vacunas contra el coronavirus" class="vce-post-link">Llegó a México el segundo lote de vacunas contra el...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/precio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero/" class="featured_image_sidebar" title="Precio de cigarros y refrescos aumentará a partir del primero de enero"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/10/refrescos-coca-cola-7733.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/10/refrescos-coca-cola-7733.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/10/refrescos-coca-cola-7733-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/10/refrescos-coca-cola-7733-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/precio-de-cigarros-y-refrescos-aumentara-a-partir-del-primero-de-enero/" title="Precio de cigarros y refrescos aumentará a partir del primero de enero" class="vce-post-link">Precio de cigarros y refrescos aumentará a partir...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/ssa-se-aplicaron-2-mil-924-dosis-contra-covid-19-el-primer-dia-de-vacunacion/" class="featured_image_sidebar" title="SSA: Se aplicaron 2 mil 924 dosis contra covid-19 el primer día de vacunación"><span class="vce-post-img"><img width="145" height="89" src="https://www.campeche.com.mx/wp-content/uploads/2020/08/vacuna-covid-19-coronavirus.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/ssa-se-aplicaron-2-mil-924-dosis-contra-covid-19-el-primer-dia-de-vacunacion/" title="SSA: Se aplicaron 2 mil 924 dosis contra covid-19 el primer día de vacunación" class="vce-post-link">SSA: Se aplicaron 2 mil 924 dosis contra covid-19 el...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/cartel-de-sinaloa-repartio-juguetes-por-navidad-y-hasta-posada-hizo/" class="featured_image_sidebar" title="Cártel de Sinaloa repartió juguetes por Navidad y hasta posada hizo"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/08/juguetes-6089.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/08/juguetes-6089.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/08/juguetes-6089-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/08/juguetes-6089-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/cartel-de-sinaloa-repartio-juguetes-por-navidad-y-hasta-posada-hizo/" title="Cártel de Sinaloa repartió juguetes por Navidad y hasta posada hizo" class="vce-post-link">Cártel de Sinaloa repartió juguetes por Navidad y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/presentan-coalicion-juntos-hacemos-historia-conformado-por-morena-pvem-y-pt/" class="featured_image_sidebar" title="Presentan coalición “Juntos Hacemos Historia” conformado por Morena, PVEM y PT"><span class="vce-post-img"><img width="145" height="82" src="https://www.campeche.com.mx/wp-content/uploads/2020/12/coalicion_morena_654.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/presentan-coalicion-juntos-hacemos-historia-conformado-por-morena-pvem-y-pt/" title="Presentan coalición “Juntos Hacemos Historia” conformado por Morena, PVEM y PT" class="vce-post-link">Presentan coalición “Juntos Hacemos Historia”...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" class="featured_image_sidebar" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE"><span class="vce-post-img"><img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-160x107.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/07/emilio-carlos-berlie-belaunzaran-57733-412x276.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/arzobispo-de-yucatan-hace-rabieta-por-no-viajar-en-primera-clase/" title="ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN PRIMERA CLASE" class="vce-post-link">ARZOBISPO DE YUCATÁN HACE RABIETA POR NO VIAJAR EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/%c2%bfquien-creo-la-catrina-y-cuando/" class="featured_image_sidebar" title="¿QUIÉN CREÓ “LA CATRINA” Y CUANDO?"><span class="vce-post-img"></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/%c2%bfquien-creo-la-catrina-y-cuando/" title="¿QUIÉN CREÓ “LA CATRINA” Y CUANDO?" class="vce-post-link">¿QUIÉN CREÓ “LA CATRINA” Y CUANDO?</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/manchas-amarillas-en-la-piel-cuidado-puede-ser-diabetes-mellitus/" class="featured_image_sidebar" title="¿MANCHAS AMARILLAS EN LA PIEL? CUIDADO, PUEDE SER DIABETES MELLITUS"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2013/12/diabetes-6832.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/12/diabetes-6832.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/12/diabetes-6832-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/12/diabetes-6832-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/manchas-amarillas-en-la-piel-cuidado-puede-ser-diabetes-mellitus/" title="¿MANCHAS AMARILLAS EN LA PIEL? CUIDADO, PUEDE SER DIABETES MELLITUS" class="vce-post-link">¿MANCHAS AMARILLAS EN LA PIEL? CUIDADO, PUEDE SER...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/lo-volvio-a-hacer-mujer-se-desnuda-en-supermercado/" class="featured_image_sidebar" title="¡LO VOLVIÓ A HACER! MUJER SE DESNUDA EN SUPERMERCADO"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2015/12/otro-desnudo-52426-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2015/12/otro-desnudo-52426-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2015/12/otro-desnudo-52426-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/lo-volvio-a-hacer-mujer-se-desnuda-en-supermercado/" title="¡LO VOLVIÓ A HACER! MUJER SE DESNUDA EN SUPERMERCADO" class="vce-post-link">¡LO VOLVIÓ A HACER! MUJER SE DESNUDA EN SUPERMERCADO</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/alcalde-de-san-blas-nayarit-levanta-falda-a-mujer-durante-su-cumpleanos/" class="featured_image_sidebar" title="ALCALDE DE SAN BLAS, NAYARIT, LEVANTA FALDA A MUJER DURANTE SU CUMPLEAÑOS"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2015/03/alcalde-san-blas-7388444-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2015/03/alcalde-san-blas-7388444-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2015/03/alcalde-san-blas-7388444-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/alcalde-de-san-blas-nayarit-levanta-falda-a-mujer-durante-su-cumpleanos/" title="ALCALDE DE SAN BLAS, NAYARIT, LEVANTA FALDA A MUJER DURANTE SU CUMPLEAÑOS" class="vce-post-link">ALCALDE DE SAN BLAS, NAYARIT, LEVANTA FALDA A MUJER...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="https://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/js/wala-manager/manager.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/js/wala-manager/wala.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ec0f69db56", post_id : 480983 } ); } ); /* ]]> */</script>

</body>
</html>