<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Carlos Correa deja tendidos a Rays y Astros obliga a un 6º. Juego - Campeche.com.mx</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.campeche.com.mx/carlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Carlos Correa deja tendidos a Rays y Astros obliga a un 6º. Juego - Campeche.com.mx" />
	<meta property="og:description" content="Carlos Correa disparó un jonrón con un out en la novena entrada y los Astros de Houston dejaron en el terreno de juego a los Rays de Tampa Bay al vencerlos 4-3, para mantenerse con vida una vez más en la Serie de Campeonato de la Liga Americana. Cinco relevistas novatos brindaron una actuación sensacional [&hellip;]" />
	<meta property="og:url" content="http://www.campeche.com.mx/carlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2020-10-16T13:10:36+00:00" />
	<meta property="og:image" content="http://www.campeche.com.mx/wp-content/uploads/2020/10/correahr2.jpg" />
	<meta property="og:image:width" content="679" />
	<meta property="og:image:height" content="532" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.campeche.com.mx/#website","url":"http://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"http://www.campeche.com.mx/carlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego/#primaryimage","inLanguage":"es-MX","url":"http://www.campeche.com.mx/wp-content/uploads/2020/10/correahr2.jpg","width":679,"height":532},{"@type":"WebPage","@id":"http://www.campeche.com.mx/carlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego/#webpage","url":"http://www.campeche.com.mx/carlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego/","name":"Carlos Correa deja tendidos a Rays y Astros obliga a un 6\u00ba. Juego - Campeche.com.mx","isPartOf":{"@id":"http://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.campeche.com.mx/carlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego/#primaryimage"},"datePublished":"2020-10-16T13:10:36+00:00","dateModified":"2020-10-16T13:10:36+00:00","author":{"@id":"http://www.campeche.com.mx/#/schema/person/d389e4d3c1c06f0429d164ef369f6231"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["http://www.campeche.com.mx/carlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego/"]}]},{"@type":["Person"],"@id":"http://www.campeche.com.mx/#/schema/person/d389e4d3c1c06f0429d164ef369f6231","name":"wichoeuan","image":{"@type":"ImageObject","@id":"http://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"http://0.gravatar.com/avatar/f4f65b1f4d8978f1a65d413b57f663f8?s=96&d=mm&r=g","caption":"wichoeuan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="http://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="http://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=112ea7d2aac0968c514bb878095fdd0e"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='adminGeneral-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/css/admin.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.campeche.com.mx/?p=474524' />
<link rel="alternate" type="application/json+oembed" href="http://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcarlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="http://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
    window.ip = 'MTA3LjIzLjIxOC40';
    window.push_server = 'http://www.campeche.com.mx/send-stadistics';
    window.sitio_web = 'http://www.campeche.com.mx';
</script><!-- <meta name="NextGEN" version="3.3.6" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-474524 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="http://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="http://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="http://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="http://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="http://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="http://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="http://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="http://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-474524" class="vce-single post-474524 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
			
			<h1 class="entry-title">Carlos Correa deja tendidos a Rays y Astros obliga a un 6º. Juego</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">9 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="679" height="532" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/correahr2.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Carlos Correa disparó un jonrón con un out en la novena entrada y los Astros de Houston dejaron en el terreno de juego a los Rays de Tampa Bay al vencerlos 4-3, para mantenerse con vida una vez más en la Serie de Campeonato de la Liga Americana.</p>
<p>Cinco relevistas novatos brindaron una actuación sensacional por Houston, antes de que Correa encontrara un lanzamiento de Nick Anderson y desapareciera la pelota por todo el jardín central. El boricua dio unos pasos, contemplando el vuelo de la pelota, y luego arrojó su bate.</p>
<p>Fue recibido en el plato por sus compañeros jubilosos. Correa apenas ha batea de 18-3 en la serie, pero dos de sus imparables han sido cuadrangulares.</p>
<p>Houston ganó por segunda noche consecutiva un juego en el que corría el riesgo de ser eliminado, en parte gracias al abridor venezolano Luis García y a otros cuatro novatos, quienes se combinaron para limitar a los Rays a dos carreras y cuatro jits a lo largo de seis innings y dos tercios, antes de que el manager Dusty Baker recurriera finalmente a un veterano, Josh James.</p>
<p>Ryan Pressly, el séptimo pitcher de los Astros, se llevó la victoria.</p>
<p>Por los Rays los cubanos Randy Arozarena de 5-1 con una anotada y una empujada, Yandy Díaz de 4-0. Los dominicanos Manuel Margot de 4-1, Willy Adames de 3-0.</p>
<p>Por los Astros, el venezolano José Altuve de 2-1. Los puertorriqueños Correa de 4-1 con una anotada y una remolcada, Martín Maldonado de 3-1 con una anotada. El cubano Yuli Gurriel de 3-0.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.campeche.com.mx/carlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.campeche.com.mx%2Fcarlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego%2F&amp;t=Carlos+Correa+deja+tendidos+a+Rays+y+Astros+obliga+a+un+6%C2%BA.+Juego"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcarlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego%2F&amp;text=Carlos+Correa+deja+tendidos+a+Rays+y+Astros+obliga+a+un+6%C2%BA.+Juego"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcarlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.campeche.com.mx%2Fcarlos-correa-deja-tendidos-a-rays-y-astros-obliga-a-un-6o-juego%2F&amp;media=http%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2020%2F10%2Fcorreahr2.jpg&amp;description=Carlos+Correa+deja+tendidos+a+Rays+y+Astros+obliga+a+un+6%C2%BA.+Juego"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.campeche.com.mx/esta-prohibido-usar-fenomenos-de-salud-publica-para-discriminar-a-migrantes-lopez-gatell/" rel="next"><span class="img-wrp"><img width="313" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2020/04/hugo-lopez-gatell-el-hombre_100_1_858_534.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Está prohibido usar fenómenos de salud pública para discriminar a migrantes: López-Gatell</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://www.campeche.com.mx/triunfal-inicio-de-sultanes-al-apalear-a-charros-de-jalisco-en-lmp-14-4/" rel="prev"><span class="img-wrp"><img width="269" height="195" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/sultaneslmp1.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Triunfal inicio de Sultanes al apalear a Charros de Jalisco en LMP: 14-4</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-474635 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/insaculan-jurado-que-elegira-a-ganadores-de-premio-estatal-del-deporte-2020/" title="Insaculan jurado que elegirá a ganadores de Premio Estatal del Deporte 2020">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/insaculan.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/insaculan-jurado-que-elegira-a-ganadores-de-premio-estatal-del-deporte-2020/" title="Insaculan jurado que elegirá a ganadores de Premio Estatal del Deporte 2020">Insaculan jurado que elegirá a ganadores de Premio...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-474612 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/aficionados-no-respetaron-protocolo-por-covid-19-en-inicio-de-lmp/" title="Aficionados no respetaron protocolo por covid-19 en inicio de LMP">
				<img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/lmpcovid.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/aficionados-no-respetaron-protocolo-por-covid-19-en-inicio-de-lmp/" title="Aficionados no respetaron protocolo por covid-19 en inicio de LMP">Aficionados no respetaron protocolo por covid-19 en...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-474573 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/leones-tiene-39-jugadores-en-equipos-de-liga-mexicana-del-pacifico/" title="Leones tiene 39 jugadores en equipos de Liga Mexicana del Pacífico">
				<img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/peponvenado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/leones-tiene-39-jugadores-en-equipos-de-liga-mexicana-del-pacifico/" title="Leones tiene 39 jugadores en equipos de Liga Mexicana del Pacífico">Leones tiene 39 jugadores en equipos de Liga Mexicana...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-474518 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/atletico-san-luis-se-reencuentra-con-el-triunfo-y-abandona-el-sotano-2-1/" title="Atlético San Luis se reencuentra con el triunfo y abandona el sótano: 2-1">
				<img width="145" height="96" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/barreragol.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/atletico-san-luis-se-reencuentra-con-el-triunfo-y-abandona-el-sotano-2-1/" title="Atlético San Luis se reencuentra con el triunfo y abandona el sótano: 2-1">Atlético San Luis se reencuentra con el triunfo y...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-474492 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/inician-15-jugadores-de-piratas-con-equipos-de-la-mexicana-del-pacifico/" title="Inician 15 jugadores de Piratas con equipos de la Mexicana del Pacífico">
				<img width="142" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/atondo2.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/inician-15-jugadores-de-piratas-con-equipos-de-la-mexicana-del-pacifico/" title="Inician 15 jugadores de Piratas con equipos de la Mexicana del Pacífico">Inician 15 jugadores de Piratas con equipos de la...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-474452 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="http://www.campeche.com.mx/tras-37-anos-regresa-progreso-al-futbol-de-tercera-division-profesional/" title="Tras 37 años, regresa Progreso al fútbol de Tercera División Profesional">
				<img width="115" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/progresotdp.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="http://www.campeche.com.mx/tras-37-anos-regresa-progreso-al-futbol-de-tercera-division-profesional/" title="Tras 37 años, regresa Progreso al fútbol de Tercera División Profesional">Tras 37 años, regresa Progreso al fútbol de Tercera...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/mondelez-mexico-prohibir-venta-de-queso-philadelphia-es-infundado/" class="featured_image_sidebar" title="Mondelez México: Prohibir venta de queso Philadelphia es infundado"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/philadelphia_654.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/mondelez-mexico-prohibir-venta-de-queso-philadelphia-es-infundado/" title="Mondelez México: Prohibir venta de queso Philadelphia es infundado" class="vce-post-link">Mondelez México: Prohibir venta de queso...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/estacion-de-escarcega-sera-estrategica-para-el-proyecto-del-tren-maya-fonatur/" class="featured_image_sidebar" title="Estación de Escárcega será estratégica para el proyecto del Tren Maya: Fonatur"><span class="vce-post-img"><img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/rogelio_jimenez_pons_765.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/estacion-de-escarcega-sera-estrategica-para-el-proyecto-del-tren-maya-fonatur/" title="Estación de Escárcega será estratégica para el proyecto del Tren Maya: Fonatur" class="vce-post-link">Estación de Escárcega será estratégica para...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/implementa-imss-plataforma-digital-para-atencion-oportuna-de-ninas-y-ninos-con-cancer/" class="featured_image_sidebar" title="Implementa IMSS Plataforma digital para atención oportuna de niñas y niños con cáncer"><span class="vce-post-img"><img width="135" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/imss_reunion_876.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/implementa-imss-plataforma-digital-para-atencion-oportuna-de-ninas-y-ninos-con-cancer/" title="Implementa IMSS Plataforma digital para atención oportuna de niñas y niños con cáncer" class="vce-post-link">Implementa IMSS Plataforma digital para...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/regidores-denuncian-que-a-dos-meses-de-terminar-el-ano-el-alcalde-presento-su-programa-de-obras-para-el-2020/" class="featured_image_sidebar" title="Regidores denuncian que a dos meses de terminar el año, el alcalde presentó su programa de obras para el 2020"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/regidores_776.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/regidores-denuncian-que-a-dos-meses-de-terminar-el-ano-el-alcalde-presento-su-programa-de-obras-para-el-2020/" title="Regidores denuncian que a dos meses de terminar el año, el alcalde presentó su programa de obras para el 2020" class="vce-post-link">Regidores denuncian que a dos meses de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/se-esperan-lluvias-con-rachas-de-viento-fuerte-y-actividad-electrica-en-el-estado/" class="featured_image_sidebar" title="Se esperan lluvias con rachas de viento fuerte y actividad eléctrica en el estado"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2017/10/lluvias-torrenciales-18849.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/se-esperan-lluvias-con-rachas-de-viento-fuerte-y-actividad-electrica-en-el-estado/" title="Se esperan lluvias con rachas de viento fuerte y actividad eléctrica en el estado" class="vce-post-link">Se esperan lluvias con rachas de viento...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/fiscalia-de-eu-acuso-que-el-exsecretario-de-la-defensa-nacional-trabajo-para-el-cartel-de-nayarit/" class="featured_image_sidebar" title="Fiscalía de EU acusó que el exsecretario de la Defensa Nacional trabajó para el cártel de Nayarit"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/09/salvador-cienfuegos-zepeda-3723.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/09/salvador-cienfuegos-zepeda-3723.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/09/salvador-cienfuegos-zepeda-3723-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/09/salvador-cienfuegos-zepeda-3723-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/fiscalia-de-eu-acuso-que-el-exsecretario-de-la-defensa-nacional-trabajo-para-el-cartel-de-nayarit/" title="Fiscalía de EU acusó que el exsecretario de la Defensa Nacional trabajó para el cártel de Nayarit" class="vce-post-link">Fiscalía de EU acusó que el exsecretario de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/por-vender-cocaina-y-marihuana-es-vinculado-a-proceso-en-carmen/" class="featured_image_sidebar" title="Por vender cocaína y marihuana es vinculado a proceso en Carmen"><span class="vce-post-img"><img width="131" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/detenido_321.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/por-vender-cocaina-y-marihuana-es-vinculado-a-proceso-en-carmen/" title="Por vender cocaína y marihuana es vinculado a proceso en Carmen" class="vce-post-link">Por vender cocaína y marihuana es vinculado...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/embajador-de-estados-unidos-en-mexico-christopher-landau-llego-a-campeche/" class="featured_image_sidebar" title="Embajador de Estados Unidos en México, Christopher Landau, llegó a Campeche"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/consul_765.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/embajador-de-estados-unidos-en-mexico-christopher-landau-llego-a-campeche/" title="Embajador de Estados Unidos en México, Christopher Landau, llegó a Campeche" class="vce-post-link">Embajador de Estados Unidos en México...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/piden-a-lermeros-no-acudir-a-panteones-para-disminuir-riesgo-de-contagio/" class="featured_image_sidebar" title="Piden a lermeros no acudir a panteones para disminuir riesgo de contagio"><span class="vce-post-img"><img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/panteon_654.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/piden-a-lermeros-no-acudir-a-panteones-para-disminuir-riesgo-de-contagio/" title="Piden a lermeros no acudir a panteones para disminuir riesgo de contagio" class="vce-post-link">Piden a lermeros no acudir a panteones para...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/insaculan-jurado-que-elegira-a-ganadores-de-premio-estatal-del-deporte-2020/" class="featured_image_sidebar" title="Insaculan jurado que elegirá a ganadores de Premio Estatal del Deporte 2020"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/insaculan.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/insaculan-jurado-que-elegira-a-ganadores-de-premio-estatal-del-deporte-2020/" title="Insaculan jurado que elegirá a ganadores de Premio Estatal del Deporte 2020" class="vce-post-link">Insaculan jurado que elegirá a ganadores de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/la-despiden-por-no-solapar-presuntas-irregularidades-del-lider-del-sindicato-del-imss/" class="featured_image_sidebar" title="La despiden por no &#8220;solapar&#8221; presuntas irregularidades del líder del Sindicato del IMSS"><span class="vce-post-img"><img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/imss_denuncia_432.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/la-despiden-por-no-solapar-presuntas-irregularidades-del-lider-del-sindicato-del-imss/" title="La despiden por no &#8220;solapar&#8221; presuntas irregularidades del líder del Sindicato del IMSS" class="vce-post-link">La despiden por no &#8220;solapar&#8221;...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/arranca-tercera-encuesta-para-definir-la-dirigencia-nacional-de-morena/" class="featured_image_sidebar" title="Arranca tercera encuesta para definir la dirigencia nacional de Morena"><span class="vce-post-img"><img width="134" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/ine_morena_765-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/arranca-tercera-encuesta-para-definir-la-dirigencia-nacional-de-morena/" title="Arranca tercera encuesta para definir la dirigencia nacional de Morena" class="vce-post-link">Arranca tercera encuesta para definir la dirigencia...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/lopez-obrador-afirmo-que-quien-este-involucrado-en-el-caso-cienfuegos-sera-suspendido/" class="featured_image_sidebar" title="López Obrador afirmó que quien esté involucrado en el caso Cienfuegos será suspendido"><span class="vce-post-img"><img width="145" height="81" src="http://www.campeche.com.mx/wp-content/uploads/2020/10/Captura-de-Pantalla-2020-10-16-a-las-10.27.12.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/lopez-obrador-afirmo-que-quien-este-involucrado-en-el-caso-cienfuegos-sera-suspendido/" title="López Obrador afirmó que quien esté involucrado en el caso Cienfuegos será suspendido" class="vce-post-link">López Obrador afirmó que quien esté involucrado en...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/lamentable-la-detencion-del-exsecretario-de-la-defensa-lopez-obrador/" class="featured_image_sidebar" title="Lamentable la detención del exsecretario de la Defensa: López Obrador"><span class="vce-post-img"><img width="130" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2020/08/amlovacuna.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/lamentable-la-detencion-del-exsecretario-de-la-defensa-lopez-obrador/" title="Lamentable la detención del exsecretario de la Defensa: López Obrador" class="vce-post-link">Lamentable la detención del exsecretario de la...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/salvador-cienfuegos-quintuplico-su-fortuna-durante-gobierno-de-pena-nieto/" class="featured_image_sidebar" title="Salvador Cienfuegos quintuplicó su fortuna durante gobierno de Peña Nieto"><span class="vce-post-img"><img width="145" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2015/10/cienfuegos-juicio-45623-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2015/10/cienfuegos-juicio-45623-145x100.jpg 145w, http://www.campeche.com.mx/wp-content/uploads/2015/10/cienfuegos-juicio-45623-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/salvador-cienfuegos-quintuplico-su-fortuna-durante-gobierno-de-pena-nieto/" title="Salvador Cienfuegos quintuplicó su fortuna durante gobierno de Peña Nieto" class="vce-post-link">Salvador Cienfuegos quintuplicó su fortuna durante...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/lopez-obrador-se-comprometio-a-vacunarse-contra-covid-19-en-publico/" class="featured_image_sidebar" title="López Obrador se comprometió a vacunarse contra Covid-19 en público"><span class="vce-post-img"><img width="145" height="90" src="http://www.campeche.com.mx/wp-content/uploads/2020/09/amlo-gobierno-federal-economia-mexico-cortesia-gob-mx.jpg_535238276.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/lopez-obrador-se-comprometio-a-vacunarse-contra-covid-19-en-publico/" title="López Obrador se comprometió a vacunarse contra Covid-19 en público" class="vce-post-link">López Obrador se comprometió a vacunarse contra...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/revision-a-profesores-de-educacion-fisica-inicia-en-calkini/" class="featured_image_sidebar" title="REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN CALKINÍ"><span class="vce-post-img"><img width="128" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2019/08/salud-educacionfisica-56325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/revision-a-profesores-de-educacion-fisica-inicia-en-calkini/" title="REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN CALKINÍ" class="vce-post-link">REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/" class="featured_image_sidebar" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg 3872w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-160x107.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-412x275.jpg 412w, http://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-800x535.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA" class="vce-post-link">CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/galeria-bellas-modelos-en-la-presentacion-de-canoneros-de-campeche/" class="featured_image_sidebar" title="GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE CAÑONEROS DE CAMPECHE"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/galeria-bellas-modelos-en-la-presentacion-de-canoneros-de-campeche/" title="GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE CAÑONEROS DE CAMPECHE" class="vce-post-link">GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/polemica-por-uniforme-de-equipo-femenil-colombiano-de-ciclismo/" class="featured_image_sidebar" title="POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO DE CICLISMO"><span class="vce-post-img"><img width="133" height="100" src="http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484-160x120.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/polemica-por-uniforme-de-equipo-femenil-colombiano-de-ciclismo/" title="POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO DE CICLISMO" class="vce-post-link">POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.campeche.com.mx/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/" class="featured_image_sidebar" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES"><span class="vce-post-img"><img width="145" height="97" src="http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg 800w, http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-160x106.jpg 160w, http://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.campeche.com.mx/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES" class="vce-post-link">LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="http://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/js/wala-manager/manager.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/js/wala-manager/wala.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"http:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9e6f520d02", post_id : 474524 } ); } ); /* ]]> */</script>

</body>
</html>