<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Argentina y Messi consuman “maracanazo” y es campeón de Copa América - Campeche.com.mx</title>
	<link rel="canonical" href="https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Argentina y Messi consuman “maracanazo” y es campeón de Copa América - Campeche.com.mx" />
	<meta property="og:description" content="Un gol de Ángel Di María le bastó a la Argentina para derrotar al anfitrión Brasil en Río de Janeiro y conseguir su primer campeonato de Copa América desde 1993. La selección argentina volvió a conquistar y hacer vibrar el continente tras 28 años, ante su clásico rival en el mítico Maracaná. La consagración argentina [&hellip;]" />
	<meta property="og:url" content="https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2021-07-11T04:03:52+00:00" />
	<meta property="og:image" content="https://www.campeche.com.mx/wp-content/uploads/2021/07/campeones_futbol_10075.jpg" />
	<meta property="og:image:width" content="697" />
	<meta property="og:image:height" content="499" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="wichoeuan">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.campeche.com.mx/#website","url":"https://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/#primaryimage","inLanguage":"es-MX","url":"https://www.campeche.com.mx/wp-content/uploads/2021/07/campeones_futbol_10075.jpg","width":697,"height":499},{"@type":"WebPage","@id":"https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/#webpage","url":"https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/","name":"Argentina y Messi consuman \u201cmaracanazo\u201d y es campe\u00f3n de Copa Am\u00e9rica - Campeche.com.mx","isPartOf":{"@id":"https://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/#primaryimage"},"datePublished":"2021-07-11T04:03:52+00:00","dateModified":"2021-07-11T04:03:52+00:00","author":{"@id":"https://www.campeche.com.mx/#/schema/person/d389e4d3c1c06f0429d164ef369f6231"},"breadcrumb":{"@id":"https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/"]}]},{"@type":"BreadcrumbList","@id":"https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.campeche.com.mx/","url":"http://www.campeche.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/","url":"https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/","name":"Argentina y Messi consuman \u201cmaracanazo\u201d y es campe\u00f3n de Copa Am\u00e9rica"}}]},{"@type":"Person","@id":"https://www.campeche.com.mx/#/schema/person/d389e4d3c1c06f0429d164ef369f6231","name":"wichoeuan","image":{"@type":"ImageObject","@id":"https://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/f4f65b1f4d8978f1a65d413b57f663f8?s=96&d=mm&r=g","caption":"wichoeuan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="https://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="https://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=a301c743f329cc5eb5d686e7ec2ab259"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=a301c743f329cc5eb5d686e7ec2ab259' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.campeche.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.campeche.com.mx/wp-json/wp/v2/posts/496089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.campeche.com.mx/?p=496089' />
<link rel="alternate" type="application/json+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fargentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fargentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america%2F&#038;format=xml" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="https://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-496089 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="https://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-496089" class="vce-single post-496089 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
			
			<h1 class="entry-title">Argentina y Messi consuman “maracanazo” y es campeón de Copa América</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">3 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="697" height="499" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/campeones_futbol_10075.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/campeones_futbol_10075.jpg 697w, https://www.campeche.com.mx/wp-content/uploads/2021/07/campeones_futbol_10075-412x295.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2021/07/campeones_futbol_10075-160x115.jpg 160w" sizes="(max-width: 697px) 100vw, 697px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>Un gol de Ángel Di María le bastó a la Argentina para derrotar al anfitrión Brasil en Río de Janeiro y conseguir su primer campeonato de Copa América desde 1993. La selección argentina volvió a conquistar y hacer vibrar el continente tras 28 años, ante su clásico rival en el mítico Maracaná.</p>
<p>La consagración argentina representa igualar la máxima cantidad histórica de 15 que ostentaba exclusivamente Uruguay. El conseguido este sábado en Brasil es el primer trofeo alzado por Lionel Messi con la selección mayor de Argentina.</p>
<p>El histórico Ángel Di María, con una exquisita definición, convirtió el único tanto del encuentro en el primer tiempo luego de una gran habilitación de Rodrigo De Paul, otra de las grandes figuras de la noche.</p>
<p>Desde un comienzo, y tomando en cuenta la envergadura de semejante encuentro, el trámite fue muy parejo y friccionado. Varios roces, juego trabado y pocas situaciones de gol dominaron los primeros instantes del partido.</p>
<p>El primer balón más cercano al arco rival fue por parte de Brasil, con Richarlison de cabeza para que Neymar remate desde el punto penal, aunque muy incómodo por la marca de Cristian Romero y sin peligro.</p>
<p>Y Argentina, en la primera que tuvo, golpeó. En el minuto 21, Rodrigo De Paul acertó un lanzamiento milimétrico desde su propio campo para el pique de Di María, que le ganó la espalda a Renan Lodi, dominó con clase y definió con precisión sobre la salida del arquero Ederson. Un verdadero golazo para el 1 a 0 parcial, y que significó la conquista de la Copa América.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.campeche.com.mx%2Fargentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america%2F&amp;t=Argentina+y+Messi+consuman+%E2%80%9Cmaracanazo%E2%80%9D+y+es+campe%C3%B3n+de+Copa+Am%C3%A9rica"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.campeche.com.mx%2Fargentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america%2F&amp;text=Argentina+y+Messi+consuman+%E2%80%9Cmaracanazo%E2%80%9D+y+es+campe%C3%B3n+de+Copa+Am%C3%A9rica"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.campeche.com.mx%2Fargentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.campeche.com.mx%2Fargentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america%2F&amp;media=https%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2021%2F07%2Fcampeones_futbol_10075.jpg&amp;description=Argentina+y+Messi+consuman+%E2%80%9Cmaracanazo%E2%80%9D+y+es+campe%C3%B3n+de+Copa+Am%C3%A9rica"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.campeche.com.mx/impactante-lesion-de-chucky-lozano-en-partido-mexico-trinidad-y-tobago/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/chuckylesion_futbol_10077-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Impactante lesión de Chucky Lozano en partido México-Trinidad y Tobago</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.campeche.com.mx/lopez-obrador-realiza-sobrevuelo-y-verifica-avances-del-tren-maya/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/amlo_098-1-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/amlo_098-1-375x195.jpg 375w, https://www.campeche.com.mx/wp-content/uploads/2021/07/amlo_098-1-412x214.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2021/07/amlo_098-1-160x83.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2021/07/amlo_098-1-768x398.jpg 768w, https://www.campeche.com.mx/wp-content/uploads/2021/07/amlo_098-1.jpg 800w" sizes="(max-width: 375px) 100vw, 375px" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Supervisa AMLO tramos del Tren Maya en Campeche</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-496062 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/luto-en-el-deporte-muere-ricardo-pena-leon-padre-del-tkd-en-campeche/" title="Luto en el deporte; muere Ricardo Peña León, padre del TKD en Campeche">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/penaleon_tkd_10074-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/penaleon_tkd_10074-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/penaleon_tkd_10074-720x500.jpg 720w, https://www.campeche.com.mx/wp-content/uploads/2021/07/penaleon_tkd_10074-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/luto-en-el-deporte-muere-ricardo-pena-leon-padre-del-tkd-en-campeche/" title="Luto en el deporte; muere Ricardo Peña León, padre del TKD en Campeche">Luto en el deporte; muere Ricardo Peña León, padre del...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-496059 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/australiana-ashleigh-barty-conquista-el-abierto-de-wimbledon/" title="Australiana Ashleigh Barty conquista el Abierto de Wimbledon">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/barty_tenis_10073-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/barty_tenis_10073-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/barty_tenis_10073-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/australiana-ashleigh-barty-conquista-el-abierto-de-wimbledon/" title="Australiana Ashleigh Barty conquista el Abierto de Wimbledon">Australiana Ashleigh Barty conquista el Abierto de...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-496053 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/el-tae-kwon-do-en-campeche-esta-de-luto/" title="El Tae Kwon Do en Campeche está de luto">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/fallece-el-padre-del-taekwondo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/fallece-el-padre-del-taekwondo-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/fallece-el-padre-del-taekwondo-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/el-tae-kwon-do-en-campeche-esta-de-luto/" title="El Tae Kwon Do en Campeche está de luto">El Tae Kwon Do en Campeche está de luto</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-496029 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/con-gol-de-ultimo-minuto-colombia-se-queda-con-3er-lugar-de-copa-america/" title="Con gol de último minuto Colombia se queda con 3er. lugar de Copa América">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/colombia_futbol_10072-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/colombia_futbol_10072-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/colombia_futbol_10072-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/con-gol-de-ultimo-minuto-colombia-se-queda-con-3er-lugar-de-copa-america/" title="Con gol de último minuto Colombia se queda con 3er. lugar de Copa América">Con gol de último minuto Colombia se queda con 3er...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-496032 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/mexico-suma-otra-plaza-olimpica-en-ciclismo-de-ruta-para-tokio-2020/" title="México suma otra plaza olímpica en ciclismo de ruta para Tokio 2020">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/rutaplaza_ciclismo_10071-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/rutaplaza_ciclismo_10071-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/rutaplaza_ciclismo_10071-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/mexico-suma-otra-plaza-olimpica-en-ciclismo-de-ruta-para-tokio-2020/" title="México suma otra plaza olímpica en ciclismo de ruta para Tokio 2020">México suma otra plaza olímpica en ciclismo de ruta...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-496019 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/djokovic-por-el-record-de-mas-titulos-de-grand-slam-de-nadal-y-federer/" title="Djokovic, por el récord de más títulos de Grand Slam de Nadal y Federer">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/djokovic_tenis_9076-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/djokovic_tenis_9076-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/djokovic_tenis_9076-412x280.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2021/07/djokovic_tenis_9076-160x109.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2021/07/djokovic_tenis_9076-380x260.jpg 380w, https://www.campeche.com.mx/wp-content/uploads/2021/07/djokovic_tenis_9076.jpg 675w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/deportes/" class="category-25">Deportes</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/djokovic-por-el-record-de-mas-titulos-de-grand-slam-de-nadal-y-federer/" title="Djokovic, por el récord de más títulos de Grand Slam de Nadal y Federer">Djokovic, por el récord de más títulos de Grand Slam...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/sentencia-madrazo-a-alejandro-moreno-se-le-agoto-su-tiempo-que-renuncie/" class="featured_image_sidebar" title="Sentencia Madrazo: A Alejandro Moreno se le agotó su tiempo, ¡que renuncie!"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/madrazo_098-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/madrazo_098-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/madrazo_098-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/sentencia-madrazo-a-alejandro-moreno-se-le-agoto-su-tiempo-que-renuncie/" title="Sentencia Madrazo: A Alejandro Moreno se le agotó su tiempo, ¡que renuncie!" class="vce-post-link">Sentencia Madrazo: A Alejandro Moreno se le...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/pesista-jose-luis-lopez-gana-su-cuarto-oro-en-evento-nacional-de-universidades/" class="featured_image_sidebar" title="Pesista José Luis López gana su cuarto oro en evento nacional de Universidades"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/tetra_pesas_6076-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/tetra_pesas_6076-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/tetra_pesas_6076-412x283.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2021/07/tetra_pesas_6076-160x110.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2021/07/tetra_pesas_6076-768x528.jpg 768w, https://www.campeche.com.mx/wp-content/uploads/2021/07/tetra_pesas_6076-380x260.jpg 380w, https://www.campeche.com.mx/wp-content/uploads/2021/07/tetra_pesas_6076.jpg 773w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/pesista-jose-luis-lopez-gana-su-cuarto-oro-en-evento-nacional-de-universidades/" title="Pesista José Luis López gana su cuarto oro en evento nacional de Universidades" class="vce-post-link">Pesista José Luis López gana su cuarto oro...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/confirma-teec-layda-no-violo-ley-electoral/" class="featured_image_sidebar" title="Confirma TEEC: Layda no violó ley electoral"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/layda_098-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/layda_098-1-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/layda_098-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/confirma-teec-layda-no-violo-ley-electoral/" title="Confirma TEEC: Layda no violó ley electoral" class="vce-post-link">Confirma TEEC: Layda no violó ley electoral</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/entrenador-campechano-javier-tamayo-a-tokio-2020-con-seleccion-de-pesas/" class="featured_image_sidebar" title="Entrenador campechano Javier Tamayo, a Tokio 2020 con selección de pesas"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/tamayoatokio_olimpicos_7076-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/tamayoatokio_olimpicos_7076-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/tamayoatokio_olimpicos_7076-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/entrenador-campechano-javier-tamayo-a-tokio-2020-con-seleccion-de-pesas/" title="Entrenador campechano Javier Tamayo, a Tokio 2020 con selección de pesas" class="vce-post-link">Entrenador campechano Javier Tamayo, a...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/tum-negocio-particular-de-eliseo/" class="featured_image_sidebar" title="TUM, negocio particular de Eliseo"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/tum-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/tum-145x100.jpeg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/tum-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/tum-negocio-particular-de-eliseo/" title="TUM, negocio particular de Eliseo" class="vce-post-link">TUM, negocio particular de Eliseo</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/impactante-lesion-de-chucky-lozano-en-partido-mexico-trinidad-y-tobago/" class="featured_image_sidebar" title="Impactante lesión de Chucky Lozano en partido México-Trinidad y Tobago"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/chuckylesion_futbol_10077-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/chuckylesion_futbol_10077-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/chuckylesion_futbol_10077-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/impactante-lesion-de-chucky-lozano-en-partido-mexico-trinidad-y-tobago/" title="Impactante lesión de Chucky Lozano en partido México-Trinidad y Tobago" class="vce-post-link">Impactante lesión de Chucky Lozano en...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/" class="featured_image_sidebar" title="Argentina y Messi consuman “maracanazo” y es campeón de Copa América"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/campeones_futbol_10075-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/campeones_futbol_10075-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/campeones_futbol_10075-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/argentina-y-messi-consuman-maracanazo-y-es-campeon-de-copa-america/" title="Argentina y Messi consuman “maracanazo” y es campeón de Copa América" class="vce-post-link">Argentina y Messi consuman “maracanazo” y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/lopez-obrador-realiza-sobrevuelo-y-verifica-avances-del-tren-maya/" class="featured_image_sidebar" title="Supervisa AMLO tramos del Tren Maya en Campeche"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/amlo_098-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/amlo_098-1-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/amlo_098-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/lopez-obrador-realiza-sobrevuelo-y-verifica-avances-del-tren-maya/" title="Supervisa AMLO tramos del Tren Maya en Campeche" class="vce-post-link">Supervisa AMLO tramos del Tren Maya en...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/pequenos-comercios-en-la-incertidumbre-por-el-rebrote-de-covid/" class="featured_image_sidebar" title="Pequeños comercios, en la incertidumbre por el rebrote de covid"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/04/comercios_098-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/04/comercios_098-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/04/comercios_098-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/pequenos-comercios-en-la-incertidumbre-por-el-rebrote-de-covid/" title="Pequeños comercios, en la incertidumbre por el rebrote de covid" class="vce-post-link">Pequeños comercios, en la incertidumbre por...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/a-locatarios-del-sainz-les-afecta-mas-el-ambulantaje-que-la-pandemia/" class="featured_image_sidebar" title="A locatarios del &#8220;Sainz&#8221; les afecta más el ambulantaje que la pandemia"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/06/sainz_987-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/06/sainz_987-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/06/sainz_987-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/a-locatarios-del-sainz-les-afecta-mas-el-ambulantaje-que-la-pandemia/" title="A locatarios del &#8220;Sainz&#8221; les afecta más el ambulantaje que la pandemia" class="vce-post-link">A locatarios del &#8220;Sainz&#8221; les...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/juntas-municipales-sin-recursos-para-enfrentar-la-pandemia/" class="featured_image_sidebar" title="Juntas municipales, sin recursos para enfrentar la pandemia"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/05/pich_099.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/juntas-municipales-sin-recursos-para-enfrentar-la-pandemia/" title="Juntas municipales, sin recursos para enfrentar la pandemia" class="vce-post-link">Juntas municipales, sin recursos para...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/estas-caracteristicas-tendra-la-papeleta-para-la-consulta-popular-del-primero-de-agosto/" class="featured_image_sidebar" title="Estas características tendrá la papeleta para la Consulta Popular del primero de agosto"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/juicio_098-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/juicio_098-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/juicio_098-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/estas-caracteristicas-tendra-la-papeleta-para-la-consulta-popular-del-primero-de-agosto/" title="Estas características tendrá la papeleta para la Consulta Popular del primero de agosto" class="vce-post-link">Estas características tendrá la papeleta para la...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/ildefonso-guajardo-ex-secretario-de-economia-de-epn-es-vinculado-a-proceso/" class="featured_image_sidebar" title="Ildefonso Guajardo, ex secretario de Economía de EPN, es vinculado a proceso"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2018/11/ildefonso-guajardo-51137.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/ildefonso-guajardo-ex-secretario-de-economia-de-epn-es-vinculado-a-proceso/" title="Ildefonso Guajardo, ex secretario de Economía de EPN, es vinculado a proceso" class="vce-post-link">Ildefonso Guajardo, ex secretario de Economía de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/delincuentes-drogan-a-sus-victimas-en-bares-y-antros/" class="featured_image_sidebar" title="Delincuentes drogan a sus víctimas en bares y antros"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/burundanga-droga-43213-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/burundanga-droga-43213-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/burundanga-droga-43213-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/delincuentes-drogan-a-sus-victimas-en-bares-y-antros/" title="Delincuentes drogan a sus víctimas en bares y antros" class="vce-post-link">Delincuentes drogan a sus víctimas en bares y antros</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/sentencia-madrazo-a-alejandro-moreno-se-le-agoto-su-tiempo-que-renuncie/" class="featured_image_sidebar" title="Sentencia Madrazo: A Alejandro Moreno se le agotó su tiempo, ¡que renuncie!"><span class="vce-post-img"><img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/07/madrazo_098-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2021/07/madrazo_098-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2021/07/madrazo_098-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/sentencia-madrazo-a-alejandro-moreno-se-le-agoto-su-tiempo-que-renuncie/" title="Sentencia Madrazo: A Alejandro Moreno se le agotó su tiempo, ¡que renuncie!" class="vce-post-link">Sentencia Madrazo: A Alejandro Moreno se le agotó su...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/se-acabaron-las-clases-en-linea-el-30-de-agosto-regresaran-los-ninos-a-las-aulas/" class="featured_image_sidebar" title="¿Se acabaron las clases en línea? El 30 de agosto regresarán los niños a las aulas"><span class="vce-post-img"><img width="130" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/03/suspende-clases-54325.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/se-acabaron-las-clases-en-linea-el-30-de-agosto-regresaran-los-ninos-a-las-aulas/" title="¿Se acabaron las clases en línea? El 30 de agosto regresarán los niños a las aulas" class="vce-post-link">¿Se acabaron las clases en línea? El 30 de agosto...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/revision-a-profesores-de-educacion-fisica-inicia-en-calkini/" class="featured_image_sidebar" title="REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN CALKINÍ"><span class="vce-post-img"><img width="128" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2019/08/salud-educacionfisica-56325.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/revision-a-profesores-de-educacion-fisica-inicia-en-calkini/" title="REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN CALKINÍ" class="vce-post-link">REVISIÓN A PROFESORES DE EDUCACIÓN FÍSICA INICIA EN...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/galeria-bellas-modelos-en-la-presentacion-de-canoneros-de-campeche/" class="featured_image_sidebar" title="GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE CAÑONEROS DE CAMPECHE"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2012/08/edecanes-canoneros-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/galeria-bellas-modelos-en-la-presentacion-de-canoneros-de-campeche/" title="GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE CAÑONEROS DE CAMPECHE" class="vce-post-link">GALERÍA: BELLAS MODELOS EN LA PRESENTACIÓN DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/" class="featured_image_sidebar" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA"><span class="vce-post-img"><img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944.jpg 3872w, https://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-160x107.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-412x275.jpg 412w, https://www.campeche.com.mx/wp-content/uploads/2013/07/danza-aerea-58944-800x535.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/convocan-al-primer-curso-intensivo-de-danza-y-acrobacia-aerea-en-tela/" title="CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y ACROBACIA AÉREA EN TELA" class="vce-post-link">CONVOCAN AL PRIMER CURSO INTENSIVO DE DANZA Y...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/polemica-por-uniforme-de-equipo-femenil-colombiano-de-ciclismo/" class="featured_image_sidebar" title="POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO DE CICLISMO"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/09/deportes-uniformes-8484-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/polemica-por-uniforme-de-equipo-femenil-colombiano-de-ciclismo/" title="POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO DE CICLISMO" class="vce-post-link">POLÉMICA POR UNIFORME DE EQUIPO FEMENIL COLOMBIANO...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/" class="featured_image_sidebar" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES"><span class="vce-post-img"><img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-160x106.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/09/lmp-megacable-739-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/liga-mexicana-del-pacifico-se-transmitira-por-varios-canales/" title="LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS CANALES" class="vce-post-link">LIGA MEXICANA DEL PACÍFICO SE TRANSMITIRÁ POR VARIOS...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="https://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a27e5a93b6", post_id : 496089 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=a301c743f329cc5eb5d686e7ec2ab259' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=a301c743f329cc5eb5d686e7ec2ab259' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.campeche.com.mx/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-16 13:07:32+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.campeche.com.mx/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7b9430da70" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.campeche.com.mx/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' id='vce_custom-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1' id='vce_custom-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=a301c743f329cc5eb5d686e7ec2ab259' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=a301c743f329cc5eb5d686e7ec2ab259' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

</script>
</body>
</html>
