<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.campeche.com.mx/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Por frentes fríos, panaderos han mantenido buenas ventas - Campeche.com.mx</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.campeche.com.mx/por-frentes-frios-panaderos-han-mantenido-buenas-ventas/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Por frentes fríos, panaderos han mantenido buenas ventas - Campeche.com.mx" />
	<meta property="og:description" content="El constante arribo de frentes fríos ha mantenido el repunte de las ventas de pan dulce, y es que a pesar de que la mejor temporada del año ya pasó, las panaderías han iniciado con el pie derecho el 2021, manifestó el presidente de la Cámara Nacional de la Industria Panificadora (Canainpa), Héctor Mena Trejo. [&hellip;]" />
	<meta property="og:url" content="https://www.campeche.com.mx/por-frentes-frios-panaderos-han-mantenido-buenas-ventas/" />
	<meta property="og:site_name" content="Campeche.com.mx" />
	<meta property="article:published_time" content="2021-01-13T21:00:16+00:00" />
	<meta property="og:image" content="https://www.campeche.com.mx/wp-content/uploads/2021/01/panadero_876.jpg" />
	<meta property="og:image:width" content="802" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.campeche.com.mx/#website","url":"https://www.campeche.com.mx/","name":"Campeche.com.mx","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.campeche.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.campeche.com.mx/por-frentes-frios-panaderos-han-mantenido-buenas-ventas/#primaryimage","inLanguage":"es-MX","url":"https://www.campeche.com.mx/wp-content/uploads/2021/01/panadero_876.jpg","width":802,"height":600},{"@type":"WebPage","@id":"https://www.campeche.com.mx/por-frentes-frios-panaderos-han-mantenido-buenas-ventas/#webpage","url":"https://www.campeche.com.mx/por-frentes-frios-panaderos-han-mantenido-buenas-ventas/","name":"Por frentes fr\u00edos, panaderos han mantenido buenas ventas - Campeche.com.mx","isPartOf":{"@id":"https://www.campeche.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.campeche.com.mx/por-frentes-frios-panaderos-han-mantenido-buenas-ventas/#primaryimage"},"datePublished":"2021-01-13T21:00:16+00:00","dateModified":"2021-01-13T21:00:16+00:00","author":{"@id":"https://www.campeche.com.mx/#/schema/person/c634328bdb369669d31a9f15cf5dd44f"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.campeche.com.mx/por-frentes-frios-panaderos-han-mantenido-buenas-ventas/"]}]},{"@type":["Person"],"@id":"https://www.campeche.com.mx/#/schema/person/c634328bdb369669d31a9f15cf5dd44f","name":"Yesenia Ake","image":{"@type":"ImageObject","@id":"https://www.campeche.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/bd791981ab27a4e831752139cb960410?s=96&d=mm&r=g","caption":"Yesenia Ake"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; Feed" href="https://www.campeche.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Campeche.com.mx &raquo; RSS de los comentarios" href="https://www.campeche.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=112ea7d2aac0968c514bb878095fdd0e"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.campeche.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='adminGeneral-css'  href='https://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/css/admin.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.campeche.com.mx/wp-content/themes/voice/css/min.css?ver=2.4.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.campeche.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.campeche.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.campeche.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.campeche.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.campeche.com.mx/?p=482340' />
<link rel="alternate" type="application/json+oembed" href="https://www.campeche.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campeche.com.mx%2Fpor-frentes-frios-panaderos-han-mantenido-buenas-ventas%2F" />
<meta property="fb:app_id" content="343459596114592"/>
<link rel="stylesheet" href="https://www.campeche.com.mx/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
    window.ip = 'MTA3LjIzLjIxOC40';
    window.push_server = 'https://www.campeche.com.mx/send-stadistics';
    window.sitio_web = 'https://www.campeche.com.mx';
</script><!-- <meta name="NextGEN" version="3.3.6" /> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19413783-2', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='https://www.campeche.com.mx/wp-includes/css/dashicons.min.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.css?ver=112ea7d2aac0968c514bb878095fdd0e' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-482340 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-217730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a></li>
<li id="menu-item-217731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a></li>
<li id="menu-item-217732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a></li>
<li id="menu-item-217733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a></li>
<li id="menu-item-217734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a></li>
<li id="menu-item-217735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a></li>
<li id="menu-item-445510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-217739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217739"><a href="http://twitter.com/campeche"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-217748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217748"><a href="https://www.facebook.com/campeche.com.mx"><span class="vce-social-name">Facebook</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.campeche.com.mx/" title="Campeche.com.mx" class="has-logo"><img src="https://www.campeche.com.mx/wp-content/uploads/2015/01/Logo-campeche-web-2015-2.png" alt="Campeche.com.mx" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217730 vce-cat-68"><a href="https://www.campeche.com.mx/seccion/destacadas/">Destacadas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217731 vce-mega-cat vce-cat-14"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" data-mega_cat_id="14">Campeche</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217732 vce-mega-cat vce-cat-27"><a href="https://www.campeche.com.mx/seccion/nacional/" data-mega_cat_id="27">Nacional</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217733 vce-mega-cat vce-cat-25"><a href="https://www.campeche.com.mx/seccion/deportes/" data-mega_cat_id="25">Deportes</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217734 vce-mega-cat vce-cat-263"><a href="https://www.campeche.com.mx/seccion/policiaca/" data-mega_cat_id="263">Policiaca</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217735 vce-mega-cat vce-cat-18"><a href="https://www.campeche.com.mx/seccion/espectaculos/" data-mega_cat_id="18">Espectáculos</a><ul class="vce-mega-menu-wrapper"></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445510 vce-mega-cat vce-cat-340"><a href="https://www.campeche.com.mx/seccion/coronavirus/" data-mega_cat_id="340">Coronavirus</a><ul class="vce-mega-menu-wrapper"></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.campeche.com.mx/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Buscar..." onfocus="(this.value == 'Buscar...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar...')" placeholder="Buscar..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-482340" class="vce-single post-482340 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
			
			<h1 class="entry-title">Por frentes fríos, panaderos han mantenido buenas ventas</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">7 horas  </span></div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="802" height="600" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/panadero_876.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>El constante arribo de frentes fríos ha mantenido el repunte de las ventas de pan dulce, y es que a pesar de que la mejor temporada del año ya pasó, las panaderías han iniciado con el pie derecho el 2021, manifestó el presidente de la Cámara Nacional de la Industria Panificadora (Canainpa), Héctor Mena Trejo.</p>
<p>Detalló que las familias continúan comprando pan para hacer más llevadero el ambiente fresco que han dejado los frentes fríos 25 y 26, incluso los panaderos que andan en las calles terminan sus ventas en tiempos récord.</p>
<p>&#8220;No nos podemos quejar, nos está yendo bien, a pesar de la pandemia, está es la época del año en la que las panaderías aprovechan de salir de deudas que han arrastrado durante el año&#8221;.</p>
<p>Mena Trejo precisó que en tanto transcurra la temporada invernal las buenas ventas continuarán, pero ya se preparan para el desplome de las ventas en los primeros días de marzo.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="https://www.campeche.com.mx/por-frentes-frios-panaderos-han-mantenido-buenas-ventas/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>	</div>

	
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.campeche.com.mx%2Fpor-frentes-frios-panaderos-han-mantenido-buenas-ventas%2F&amp;t=Por+frentes+fr%C3%ADos%2C+panaderos+han+mantenido+buenas+ventas"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.campeche.com.mx%2Fpor-frentes-frios-panaderos-han-mantenido-buenas-ventas%2F&amp;text=Por+frentes+fr%C3%ADos%2C+panaderos+han+mantenido+buenas+ventas"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fwww.campeche.com.mx%2Fpor-frentes-frios-panaderos-han-mantenido-buenas-ventas%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.campeche.com.mx%2Fpor-frentes-frios-panaderos-han-mantenido-buenas-ventas%2F&amp;media=https%3A%2F%2Fwww.campeche.com.mx%2Fwp-content%2Fuploads%2F2021%2F01%2Fpanadero_876.jpg&amp;description=Por+frentes+fr%C3%ADos%2C+panaderos+han+mantenido+buenas+ventas"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.campeche.com.mx/sin-contratiempos-arranco-la-vacunacion-contra-el-covid-19-en-campeche/" rel="next"><span class="img-wrp"><img width="258" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/vacuna_765.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Sin contratiempos arrancó la vacunación contra el covid-19 en Campeche</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.campeche.com.mx/canaco-pide-a-candidatos-y-a-partidos-consuman-productos-locales-en-sus-campanas/" rel="prev"><span class="img-wrp"><img width="260" height="195" src="https://www.campeche.com.mx/wp-content/uploads/2020/11/carlos_tapia_654.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Canaco pide a candidatos y a partidos consuman productos locales en sus campañas</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Noticias relacionadas</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-482379 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/advierten-que-esta-semana-continuaran-las-bajas-temperaturas-y-las-lluvias/" title="Advierten que esta semana continuarán las bajas temperaturas y las lluvias">
				<img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/frio_joven_987.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/advierten-que-esta-semana-continuaran-las-bajas-temperaturas-y-las-lluvias/" title="Advierten que esta semana continuarán las bajas temperaturas y las lluvias">Advierten que esta semana continuarán las bajas...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-482335 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/por-culpa-de-la-pandemia-este-2021-cerrara-el-70-por-ciento-de-papelerias/" title="Por culpa de la pandemia este 2021 cerrará el 70 por ciento de papelerías">
				<img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/papeleria_543.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/por-culpa-de-la-pandemia-este-2021-cerrara-el-70-por-ciento-de-papelerias/" title="Por culpa de la pandemia este 2021 cerrará el 70 por ciento de papelerías">Por culpa de la pandemia este 2021 cerrará el 70 por...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-482391 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/por-frente-frio-caneros-han-redoblado-esfuerzos-para-una-buena-molienda/" title="Por frente frío, cañeros han redoblado esfuerzos para una buena molienda">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2016/06/buena-zafra-65436-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2016/06/buena-zafra-65436-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2016/06/buena-zafra-65436-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/por-frente-frio-caneros-han-redoblado-esfuerzos-para-una-buena-molienda/" title="Por frente frío, cañeros han redoblado esfuerzos para una buena molienda">Por frente frío, cañeros han redoblado esfuerzos para...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-482349 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/el-proposito-de-bajar-de-peso-permanece-solo-tres-meses/" title="El propósito de bajar de peso permanece solo tres meses">
				<img width="145" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2015/03/campament-ejercicio-76543-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2015/03/campament-ejercicio-76543-145x100.jpg 145w, https://www.campeche.com.mx/wp-content/uploads/2015/03/campament-ejercicio-76543-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/el-proposito-de-bajar-de-peso-permanece-solo-tres-meses/" title="El propósito de bajar de peso permanece solo tres meses">El propósito de bajar de peso permanece solo tres meses</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-482276 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias category-destacadas">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/este-2021-sera-buen-ano-para-los-constructores-por-proyecto-del-tren-maya-cmic/" title="Este 2021 será buen año para los constructores por proyecto del Tren Maya: CMIC">
				<img width="134" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2019/08/edgar-curmina-barrera-65432.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a> <span>&bull;</span> <a href="https://www.campeche.com.mx/seccion/destacadas/" class="category-68">Destacadas</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/este-2021-sera-buen-ano-para-los-constructores-por-proyecto-del-tren-maya-cmic/" title="Este 2021 será buen año para los constructores por proyecto del Tren Maya: CMIC">Este 2021 será buen año para los constructores por...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-482334 post type-post status-publish format-standard has-post-thumbnail hentry category-campechenoticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.campeche.com.mx/obreros-pediran-aumento-salarial-del-20-por-ciento-a-empresarios-constructores/" title="Obreros pedirán aumento salarial del 20 por ciento a empresarios constructores">
				<img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/marco_sanchez_abnaal_654.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.campeche.com.mx/seccion/campechenoticias/" class="category-14">Campeche</a></span>
				<h2 class="entry-title"><a href="https://www.campeche.com.mx/obreros-pediran-aumento-salarial-del-20-por-ciento-a-empresarios-constructores/" title="Obreros pedirán aumento salarial del 20 por ciento a empresarios constructores">Obreros pedirán aumento salarial del 20 por ciento a...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Síguenos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="http://twitter.com/campeche" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="http://instagram.com/campeche" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/CAMPECHEcomMX" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/campeche.com.mx" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">Lo Más Visto</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/servidores-de-la-nacion-distribuiran-las-vacunas-anticovid-les-aplican-pruebas-rapidas/" class="featured_image_sidebar" title="Servidores de la Nación distribuirán las vacunas anticovid: Les aplican pruebas rápidas"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/jose_cardozo_876.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/servidores-de-la-nacion-distribuiran-las-vacunas-anticovid-les-aplican-pruebas-rapidas/" title="Servidores de la Nación distribuirán las vacunas anticovid: Les aplican pruebas rápidas" class="vce-post-link">Servidores de la Nación distribuirán las...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/sectur-preve-un-repunte-en-casos-de-covid-19-por-incremento-en-numero-de-turistas/" class="featured_image_sidebar" title="Sectur prevé un repunte en casos de covid-19 por incremento en número de turistas"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/turismo_654.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/sectur-preve-un-repunte-en-casos-de-covid-19-por-incremento-en-numero-de-turistas/" title="Sectur prevé un repunte en casos de covid-19 por incremento en número de turistas" class="vce-post-link">Sectur prevé un repunte en casos de covid...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/siete-aspiran-a-la-diputacion-federal-por-morena-acuden-a-sede-nacional-para-registrarse/" class="featured_image_sidebar" title="Ocho aspiran a la diputación federal por Morena. Acuden a sede nacional para registrarse"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/registro_morena_654.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/siete-aspiran-a-la-diputacion-federal-por-morena-acuden-a-sede-nacional-para-registrarse/" title="Ocho aspiran a la diputación federal por Morena. Acuden a sede nacional para registrarse" class="vce-post-link">Ocho aspiran a la diputación federal por...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/ine-10-de-febrero-vence-plazo-para-tramitar-la-credencial-para-votar/" class="featured_image_sidebar" title="INE: 10 de febrero vence plazo para tramitar la credencial para votar"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/09/ine_098.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/ine-10-de-febrero-vence-plazo-para-tramitar-la-credencial-para-votar/" title="INE: 10 de febrero vence plazo para tramitar la credencial para votar" class="vce-post-link">INE: 10 de febrero vence plazo para...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/lopez-obrador-visitara-champoton-para-conmemorar-la-mala-pelea/" class="featured_image_sidebar" title="López Obrador visitará Champotón para conmemorar &#8220;La mala pelea&#8221;"><span class="vce-post-img"><img width="145" height="89" src="https://www.campeche.com.mx/wp-content/uploads/2020/07/amlo_conferencia_archivo.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/lopez-obrador-visitara-champoton-para-conmemorar-la-mala-pelea/" title="López Obrador visitará Champotón para conmemorar &#8220;La mala pelea&#8221;" class="vce-post-link">López Obrador visitará Champotón para...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Últimas Noticias</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/advierten-que-esta-semana-continuaran-las-bajas-temperaturas-y-las-lluvias/" class="featured_image_sidebar" title="Advierten que esta semana continuarán las bajas temperaturas y las lluvias"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/frio_joven_987.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/advierten-que-esta-semana-continuaran-las-bajas-temperaturas-y-las-lluvias/" title="Advierten que esta semana continuarán las bajas temperaturas y las lluvias" class="vce-post-link">Advierten que esta semana continuarán las...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/jj-preve-que-su-vacuna-anticovid-de-dosis-unica-este-lista-en-marzo/" class="featured_image_sidebar" title="J&#038;J prevé que su vacuna anticovid de dosis única esté lista en marzo"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/09/vacuna-mexico-76543.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/jj-preve-que-su-vacuna-anticovid-de-dosis-unica-este-lista-en-marzo/" title="J&#038;J prevé que su vacuna anticovid de dosis única esté lista en marzo" class="vce-post-link">J&#038;J prevé que su vacuna anticovid de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/amlo-busca-cancelar-millonarios-contratos-de-penales-privados-concesionados-durante-gestion-de-garcia-luna/" class="featured_image_sidebar" title="AMLO busca cancelar millonarios contratos de penales privados concesionados durante gestión de García Luna"><span class="vce-post-img"><img width="134" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/05/amlo-molesto-45352.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/amlo-busca-cancelar-millonarios-contratos-de-penales-privados-concesionados-durante-gestion-de-garcia-luna/" title="AMLO busca cancelar millonarios contratos de penales privados concesionados durante gestión de García Luna" class="vce-post-link">AMLO busca cancelar millonarios contratos...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/inai-advierte-sobre-el-peligro-de-las-nuevas-politicas-de-whatsapp/" class="featured_image_sidebar" title="INAI advierte sobre el peligro de las nuevas políticas de WhatsApp"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/10/whatsapp_876.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/inai-advierte-sobre-el-peligro-de-las-nuevas-politicas-de-whatsapp/" title="INAI advierte sobre el peligro de las nuevas políticas de WhatsApp" class="vce-post-link">INAI advierte sobre el peligro de las...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/por-culpa-de-la-pandemia-este-2021-cerrara-el-70-por-ciento-de-papelerias/" class="featured_image_sidebar" title="Por culpa de la pandemia este 2021 cerrará el 70 por ciento de papelerías"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/papeleria_543.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/por-culpa-de-la-pandemia-este-2021-cerrara-el-70-por-ciento-de-papelerias/" title="Por culpa de la pandemia este 2021 cerrará el 70 por ciento de papelerías" class="vce-post-link">Por culpa de la pandemia este 2021 cerrará...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/sin-contratiempos-arranco-la-vacunacion-contra-el-covid-19-en-campeche/" class="featured_image_sidebar" title="Sin contratiempos arrancó la vacunación contra el covid-19 en Campeche"><span class="vce-post-img"><img width="132" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/vacuna_765.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/sin-contratiempos-arranco-la-vacunacion-contra-el-covid-19-en-campeche/" title="Sin contratiempos arrancó la vacunación contra el covid-19 en Campeche" class="vce-post-link">Sin contratiempos arrancó la vacunación...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">Nacional</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/amlo-busca-cancelar-millonarios-contratos-de-penales-privados-concesionados-durante-gestion-de-garcia-luna/" class="featured_image_sidebar" title="AMLO busca cancelar millonarios contratos de penales privados concesionados durante gestión de García Luna"><span class="vce-post-img"><img width="134" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/05/amlo-molesto-45352.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/amlo-busca-cancelar-millonarios-contratos-de-penales-privados-concesionados-durante-gestion-de-garcia-luna/" title="AMLO busca cancelar millonarios contratos de penales privados concesionados durante gestión de García Luna" class="vce-post-link">AMLO busca cancelar millonarios contratos de penales...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/inai-advierte-sobre-el-peligro-de-las-nuevas-politicas-de-whatsapp/" class="featured_image_sidebar" title="INAI advierte sobre el peligro de las nuevas políticas de WhatsApp"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/10/whatsapp_876.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/inai-advierte-sobre-el-peligro-de-las-nuevas-politicas-de-whatsapp/" title="INAI advierte sobre el peligro de las nuevas políticas de WhatsApp" class="vce-post-link">INAI advierte sobre el peligro de las nuevas...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/imss-otorga-mas-de-500-licencias-para-cuidado-de-menores-con-cancer/" class="featured_image_sidebar" title="IMSS otorga más de 500 licencias para cuidado de menores con cáncer"><span class="vce-post-img"><img width="135" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2020/06/imss-acapulco-54352.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/imss-otorga-mas-de-500-licencias-para-cuidado-de-menores-con-cancer/" title="IMSS otorga más de 500 licencias para cuidado de menores con cáncer" class="vce-post-link">IMSS otorga más de 500 licencias para cuidado de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/mision-cumplida-se-inicia-en-mexico-una-vacunacion-masiva-ebrard/" class="featured_image_sidebar" title="Misión cumplida, se inicia en México una vacunación masiva: Ebrard"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2021/01/ebrard_0998-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/mision-cumplida-se-inicia-en-mexico-una-vacunacion-masiva-ebrard/" title="Misión cumplida, se inicia en México una vacunación masiva: Ebrard" class="vce-post-link">Misión cumplida, se inicia en México una vacunación...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/mil-brigadas-trabajaran-en-la-aplicacion-de-la-vacuna-contra-el-covid-19/" class="featured_image_sidebar" title="Mil brigadas trabajarán en la aplicación de la vacuna contra el Covid-19"><span class="vce-post-img"><img width="145" height="82" src="https://www.campeche.com.mx/wp-content/uploads/2020/08/amlo-informe-1200x676-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/mil-brigadas-trabajaran-en-la-aplicacion-de-la-vacuna-contra-el-covid-19/" title="Mil brigadas trabajarán en la aplicación de la vacuna contra el Covid-19" class="vce-post-link">Mil brigadas trabajarán en la aplicación de la...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Noticias más vistas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" class="featured_image_sidebar" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN"><span class="vce-post-img"><img width="145" height="97" src="https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-160x106.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2012/08/cenote-azul-miguel-colorado-412x274.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/galeria-asi-es-de-bello-el-cenote-azul-en-miguel-colorado-champoton/" title="GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL COLORADO, CHAMPOTÓN" class="vce-post-link">GALERÍA: ASÍ ES DE BELLO EL CENOTE AZUL EN MIGUEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" class="featured_image_sidebar" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO"><span class="vce-post-img"><img width="145" height="82" src="https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-160x90.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/04/joaquin-gutierrez-sanguino-3721-412x232.jpg 412w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/escandalo-sexual-involucra-a-un-maestro-del-instituto-campechano/" title="ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL INSTITUTO CAMPECHANO" class="vce-post-link">ESCÁNDALO SEXUAL INVOLUCRA A UN MAESTRO DEL...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/47-cosas-que-dicen-de-los-campechanos/" class="featured_image_sidebar" title="47 COSAS QUE DICEN DE LOS CAMPECHANOS"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2011/06/47.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2011/06/47.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2011/06/47-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2011/06/47-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/47-cosas-que-dicen-de-los-campechanos/" title="47 COSAS QUE DICEN DE LOS CAMPECHANOS" class="vce-post-link">47 COSAS QUE DICEN DE LOS CAMPECHANOS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/" class="featured_image_sidebar" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2013/05/sexoservidoras-7994-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/se-prostituyen-a-plena-luz-del-dia-ante-los-ojos-de-las-autoridades/" title="SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE LAS AUTORIDADES" class="vce-post-link">SE PROSTITUYEN A PLENA LUZ DEL DÍA ANTE LOS OJOS DE...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://www.campeche.com.mx/fatal-choque-de-ado-contra-pipa-de-gas-ultimo-reporte-ya-suman-10-muertos/" class="featured_image_sidebar" title="VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA SUMAN 10 MUERTOS"><span class="vce-post-img"><img width="133" height="100" src="https://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957.jpg 800w, https://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957-160x120.jpg 160w, https://www.campeche.com.mx/wp-content/uploads/2014/05/policia-ado-4957-412x309.jpg 412w" sizes="(max-width: 133px) 100vw, 133px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://www.campeche.com.mx/fatal-choque-de-ado-contra-pipa-de-gas-ultimo-reporte-ya-suman-10-muertos/" title="VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA SUMAN 10 MUERTOS" class="vce-post-link">VIDEO: FATAL CHOQUE DE ADO CONTRA PIPA DE GAS; YA...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2014.Campeche.com.mx</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-217737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217737"><a href="https://www.campeche.com.mx/publicidad/">Publicidad</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.campeche.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/js/wala-manager/manager.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-social-manager.bak/resources/assets/js/wala-manager/wala.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.campeche.com.mx\/wp-content\/uploads\/2015\/01\/Logo-campeche-web-2015-2.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/themes/voice/js/min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-util.min.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.campeche.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/wp-embed.min.js?ver=112ea7d2aac0968c514bb878095fdd0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.campeche.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.campeche.com.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=343459596114592&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.campeche.com.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5520dbe5fe", post_id : 482340 } ); } ); /* ]]> */</script>

</body>
</html>